<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">
	<meta name="facebook-domain-verification" content="1crhatzgk28k3urtyc7pipylil793n" />

    <title>A Covid-járvány óta egyre több az öngyilkossági kísérlet és a szándékos önártalom a fiatalok között | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[457,608] -->
<meta name="description"  content="A fiatalkori öngyilkosságok megakadályozásában kulcsszerepet játszhatna a pszichiátriai kezelést igénylő betegségek korai felismerése, azonban Magyarországon messze vagyunk attól, hogy ez megtörténhessen." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/vilag/20221106/a-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott/#webpage","url":"https://g7.hu/vilag/20221106/a-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott/","inLanguage":"hu","name":"A Covid-járvány óta egyre több az öngyilkossági kísérlet és a szándékos önártalom a fiatalok között","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/vilag/20221106/a-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott/#breadcrumblist"},"description":"A fiatalkori öngyilkosságok megakadályozásában kulcsszerepet játszhatna a pszichiátriai kezelést igénylő betegségek korai felismerése, azonban Magyarországon messze vagyunk attól, hogy ez megtörténhessen.","image":{"@type":"ImageObject","@id":"https://g7.hu/vilag/20221106/a-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott/#primaryimage","url":"https://g7.hu/uploads/2022/10/DVAST20220211108-scaled.jpg","width":2560,"height":1703,"caption":"Székesfehérvár, 2022. február 11.\nBeoltanak egy lányt a német-amerikai fejlesztésû Pfizer-BioNTech koronavírus elleni oltóanyag, a Comirnaty-vakcina gyermekek oltására alkalmas változatának második adagjával a Fejér Megyei Szent György Egyetemi Oktató Kórházban 2022. február 11-én.\nMTI/Vasvári Tamás"},"primaryImageOfPage":{"@id":"https://g7.hu/vilag/20221106/a-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott/#primaryimage"},"datePublished":"2022-11-06T03:34:12+01:00","dateModified":"2022-11-03T21:03:25+01:00"},{"@type":"Article","@id":"https://g7.hu/vilag/20221106/a-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott/#article","isPartOf":{"@id":"https://g7.hu/vilag/20221106/a-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott/#webpage"},"author":{"@id":"https://g7.hu/author/nagyzsolt/#author"},"headline":"A Covid-járvány óta egyre több az öngyilkossági kísérlet és a szándékos önártalom a fiatalok között","datePublished":"2022-11-06T03:34:12+01:00","dateModified":"2022-11-03T21:03:25+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/vilag/20221106/a-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Világ, nagyzsolt","image":{"@type":"ImageObject","@id":"https://g7.hu/vilag/20221106/a-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott/#primaryimage","url":"https://g7.hu/uploads/2022/10/DVAST20220211108-scaled.jpg","width":2560,"height":1703,"caption":"Székesfehérvár, 2022. február 11.\nBeoltanak egy lányt a német-amerikai fejlesztésû Pfizer-BioNTech koronavírus elleni oltóanyag, a Comirnaty-vakcina gyermekek oltására alkalmas változatának második adagjával a Fejér Megyei Szent György Egyetemi Oktató Kórházban 2022. február 11-én.\nMTI/Vasvári Tamás"}},{"@type":"Person","@id":"https://g7.hu/author/nagyzsolt/#author","name":"Nagy Zsolt","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.hu/uploads/2022/10/BAN_9044_resize_n.jpg","width":96,"height":96,"caption":"Nagy Zsolt"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/vilag/20221106/a-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/vilag/20221106/a-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott/","url":"https://g7.hu/vilag/20221106/a-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott/","name":"A Covid-járvány óta egyre több az öngyilkossági kísérlet és a szándékos önártalom a fiatalok között"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/vilag/20221106/a-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Covid-járvány óta egyre több az öngyilkossági kísérlet és a szándékos önártalom a fiatalok között | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="A fiatalkori öngyilkosságok megakadályozásában kulcsszerepet játszhatna a pszichiátriai kezelést igénylő betegségek korai felismerése, azonban Magyarországon messze vagyunk attól, hogy ez" />
<meta property="og:url" content="https://g7.hu/vilag/20221106/a-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.hu/uploads/2022/10/DVAST20220211108-1024x681.jpg" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2022-11-06T03:34:12Z" />
<meta property="article:modified_time" content="2022-11-03T21:03:25Z" />
<meta property="og:image:secure_url" content="https://g7.hu/uploads/2022/10/DVAST20220211108-1024x681.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="A Covid-járvány óta egyre több az öngyilkossági kísérlet és a szándékos önártalom a fiatalok között | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="A fiatalkori öngyilkosságok megakadályozásában kulcsszerepet játszhatna a pszichiátriai kezelést igénylő betegségek korai felismerése, azonban Magyarországon messze vagyunk attól, hogy ez" />
<meta name="twitter:image" content="https://g7.hu/uploads/2022/10/DVAST20220211108-1024x681.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1664356783' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/adat\/20220706\/kozel-30-szazalekos-az-elelmiszer-inflacio-mar-a-boltok-sem-birjak-kovetni-egymast\/","title":"K\u00f6zel 30 sz\u00e1zal\u00e9kos az \u00e9lelmiszerek \u00e1r\u00e1nak infl\u00e1ci\u00f3ja, m\u00e1r a boltok sem b\u00edrj\u00e1k k\u00f6vetni egym\u00e1st","excerpt":"Nem egy \u00fctemben emelik az \u00e1raikat a boltl\u00e1ncok, ez\u00e9rt sok az \u00e1tmeneti k\u00fcl\u00f6nbs\u00e9g k\u00f6z\u00f6tt\u00fck, elj\u00f6tt az \u00e1rvad\u00e1szok ideje.","image":"https:\/\/g7.hu\/uploads\/2022\/07\/000_9XR2Z3-480x320.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Közel 160 milliárddal mentenék a rezsicsökkentést, de hatszor több pénz hiányozhat' href='https://g7.hu/vallalat/20221105/kozel-160-milliarddal-mentenek-a-rezsicsokkentest-de-hatszor-tobb-penz-hianyozhat/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=113123' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"nagy zsolt","date":"2022-11-06","words":1406,"tags":"","category":"világ","daysSincePublished":0,"weeksSincePublished":0});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code -->    		<!-- Bankmonitor HTML embed code -->
		<script>
			function bmInit(){var ga=document.cookie.match(/(^|;)\s*_ga\s*=\s*([^;]+)/)?.pop()||"GA1.2."+Math.round(new Date().getTime()/1e3)+
				"."+Math.floor(2147483647*Math.random()),l=location.href.replace("https://","").replace(/\?.*/,""),d=new Date;
				d.setTime(d.getTime()+4032e4),document.cookie="_ga="+ga+";path=/;expires="+d.toUTCString(),window.bm_load=function
					(){Array.from(document.querySelectorAll("div.bm-embed:not(.loaded)")).forEach(function(b){var a=document.
				createElement("iframe");a.src="https://bankmonitor.hu/"+b.getAttribute("data-type")+"?source=BM&isEmbed=1&utm_source="
					+l.replace(/\/.*/,"")+"&utm_medium=referral&cid="+ga+"&url="+encodeURIComponent(l)+"&colorScheme="+(b.getAttribute(
						"data-variant")||"auto"),a.width="100%",a.height=640,a.scrolling="no",a.frameBorder="0",a.style="min-width:360px",b.
				appendChild(a),b.classList.add("loaded"),window.IntersectionObserver&&new IntersectionObserver(function(b,c){b.
				forEach(function(b){b.intersectionRatio>0&&(a.contentWindow.postMessage("impression","*"),c.disconnect())})}).
				observe(a)})},window.addEventListener("DOMContentLoaded",bm_load)}bmInit()
		</script>
		<style>
			.bm-embed{width:100%;min-width:360px;height:640px;min-height:640px;text-align:center;margin:1em auto}.bm-embed:not(
	.loaded){padding:.5em 0}.bm-embed:not(.loaded):after,.bm-embed:not(.loaded):before{content:" ";display:block;width:
				360px;margin:0 auto .5em;background:#e9ecef;background:linear-gradient(90deg,#e9ecef 8%,#f8f9fa 18%,#e9ecef 33%);
				                                                                                                                                 background-size:200% 100%;animation:1.25s linear infinite bm-shine}.bm-embed:not(.loaded):before{height:2em;
					                                                                                                                                                                                                    border-radius:.25em}.bm-embed:not(.loaded):after{height:575px;border-radius:1em}
			@keyframes bm-shine{to{background-position-x:-200%}}
		</style>
		</head>

<body class="post-template-default single single-post postid-113123 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>    </div>
    <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            <div class="container-fluid">
    <div class="row post-grand _ce_measure_column grey-light">
        <a class="anchor" name="20221106043412"></a>
        <div class="col-lg-6 image post-page"
             style="background-image: url('https://g7.hu/uploads/2022/10/DVAST20220211108-1024x681.jpg');">
        </div>

        <div class="col-lg-6 details _ce_measure_widget" data-ce-measure-widget="post-grand-details">
            <div class="data post-page">
                                <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/nagyzsolt/"><img src="https://g7.hu/uploads/2022/10/BAN_9044_resize_n-150x150.jpg" width="100" height="100" alt="Nagy Zsolt" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/nagyzsolt/" title="Posts by Nagy Zsolt" class="author url fn" rel="author">Nagy Zsolt</a></div>
                2022. november 6. 04:34<span class="separator">&bull;</span>
                <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
            </div>
            <h1>A Covid-járvány óta egyre több az öngyilkossági kísérlet és a szándékos önártalom a fiatalok között</h1>
            <p id="share-113123" class="m-share m-share-grey-light share post-page">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_grey-light_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fvilag%2F20221106%2Fa-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_grey-light_email" href="/cdn-cgi/l/email-protection#102f6365727a7573642d57273522203d35222051352220537f6679743d7ad3b16266d3b17e69352220d3a36471352220757769627535222064d3a67272352220716a352220d3a67e7769797c7b7f6363d3b177793522207bd3bd63d3b9627c7564352220d3b96335222071352220636ad3b17e74d3b97b7f63352220d3a67ed3b16264717c7f7d3522207135222076797164717c7f7b3522207bd3a66ad3a6646436727f74692d786464606335235135225635225677273e786535225666797c71773522562220222221212026352256713d737f6679743d7a716266717e693d7f64713d75776962753d647f72723d716a3d7f7e7769797c7b7f63637177793d7b796375627c75643d75633d713d636a717e74757b7f633d7f7e716264717c7f7d3d713d76797164717c7f7b3d7b7f6a7f6464352256"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_grey-light_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+A+Covid-j%C3%A1rv%C3%A1ny+%C3%B3ta+egyre+t%C3%B6bb+az+%C3%B6ngyilkoss%C3%A1gi+k%C3%ADs%C3%A9rlet+%C3%A9s+a+sz%C3%A1nd%C3%A9kos+%C3%B6n%C3%A1rtalom+a+fiatalok+k%C3%B6z%C3%B6tt+https%3A%2F%2Fg7.hu%2Fvilag%2F20221106%2Fa-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_grey-light_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Fvilag%2F20221106%2Fa-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott%2F&title=G7+-+A+Covid-j%C3%A1rv%C3%A1ny+%C3%B3ta+egyre+t%C3%B6bb+az+%C3%B6ngyilkoss%C3%A1gi+k%C3%ADs%C3%A9rlet+%C3%A9s+a+sz%C3%A1nd%C3%A9kos+%C3%B6n%C3%A1rtalom+a+fiatalok+k%C3%B6z%C3%B6tt&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_grey-light_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Fvilag%2F20221106%2Fa-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_grey-light_dots" href="#" onclick="G7.toggle_share('113123','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_grey-light_close" href="#" onclick="G7.toggle_share('113123','close');return false;"></a>
            </p>        </div>
    </div>
</div>

<div class="container _ce_measure_row">
<div class="row post-grand _ce_measure_column grey-light" data-postdate="2022-11-06 04:34:12" data-io-article-url="https://g7.hu/vilag/20221106/a-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott/">
        <aside class="col-sm-12 c-post-thumbnail-caption c-post-thumbnail-caption-grand">
        Székesfehérvár, 2022. február 11.
Beoltanak egy lányt a német-amerikai fejlesztésû Pfizer-BioNTech koronavírus elleni oltóanyag, a Comirnaty-vakcina gyermekek oltására alkalmas változatának második adagjával a Fejér Megyei Szent György Egyetemi Oktató Kórházban 2022. február 11-én.
MTI/Vasvári Tamás    </aside>
    			<div class="col-sm-12 content-container">
	        <div class="content">
            <div class="c-ad-container">
                		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			try {
				tagging.render('content005'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
			
            <p>A Covid-járvány okozta érzelmi sokk és a korlátozások bevezetése miatt felboruló közösségi élet a világon mindenhol megviselte a fiatalok lelki és mentális egészségét. Kirívó azonban, hogy míg az EU tagállamok nagyrésze proaktívan állt ehhez a problémához, Magyarországról ez nem mondható el – erre jutott az az<a href="https://national-policies.eacea.ec.europa.eu/youthwiki/publications/the-impact-of-the-covid-19-pandemic-on-the-mental-health-of-young-people" target="_blank" rel="noopener noreferrer"> uniós tanulmány, </a>mely kifejezetten azt vizsgálta, hogyan próbálták a tagországok megóvni a saját fiataljaik lelki egészségét. Míg külföldön a leggyakoribb intézkedés az iskolapszichológusi hálózat megerősítése volt, növelték a szakemberek és a tanácsadók számát is, nálunk leginkább a fejetlenség illetve a szakemberhiány miatt az esetek csak torlódtak.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p>Ezt jól szemlélteti, hogy a 2021-es évben több, mint 40 százalékkal nőtt a Vadaskert Gyermek-és Ifjúságpszichiátriai Kórház és Szakambulancia sürgősségi osztályán kezelt fiatalok száma a 2019-hez képest.</p>
<p><span style="font-weight: 400;">“Alapvetően megemelkedett az igény a sürgősségi ellátás iránt” – mondta a G7-nek az intézet</span> igazgatója, Dr. Baji Ildikó.  Bár a legutóbbi, 40 százalékos emelkedést egy évvel ezelőtt mérték, az akut ellátást igénylő esetek száma nem csökkent.</p>
<p class="highlighting">A szakember szerint az öngyilkossági kísérletek száma nőtt látványosan, de a hangulatzavarral küzdő illetve depressziós tüneteket mutató gyerekekből is egyre több van. </p>
<p>Dr. Tárnok Zsanett, a Vadaskert Alapítvány vezetője szerint az okok összetettek, egy részük mindenképpen a járványhoz kapcsolható. “Egyre nagyobb a feszültség, ami körülveszi őket, nem tudnak hozzá adaptálódni, de valamilyen módon megpróbálják levezetni azokat, ebből fakadnak nem öngyilkossági szándékkal végrehajtott önsértő magatartások.” </p>
<p><span style="font-weight: 400;">A Covid-járvány katalizátorként működött, a lezárások bevezetésével és az online oktatás elindításával a gyerekek otthon maradtak, akkora volt a váltás a térben, hogy az azoknál is beindította a folyamatot, akiknél adott esetben akár csak évek múlva jelentkeztek volna a tünetek. A leggyakoribb mentális betegségek a fiatalok között a szorongás, a depresszió, a figyelemhiányos hiperaktivitás (ADHD), az evés- és magatartászavar, a tanulási képességzavarok, az autizmus. </span></p>
<p>Egy <a href="https://semmelweis.hu/klinikai-pszichologia/files/2020/04/BJ_Balazs_Educatio_2019.pdf" target="_blank" rel="noopener noreferrer">hazai tanulmány szerint</a> a fiatalkori öngyilkosságok nagyrészében szerepet játszanak a kezeletlen pszichiátriai betegségek, ezért a korai felismerés és szakorvosi kezelés megkezdése kulcsfontosságú lenne.  Az UNICEF a járvány kitörése után <a href="https://unicef.hu/wp-content/uploads/2021/08/publicus_unicef_2021_interjus-kutatas_1.1-1.pdf" target="_blank" rel="noopener noreferrer">másfél évvel végzett egy kutatást</a> a pedagógusok és pszichológusok körében.  A pedagógusokat teljesen kimerítette a digitális oktatás, míg az állami ellátásban dolgozó pszichológusok munkája csökkent, a magánrendelésben dolgozóké megnőtt.  „Rengeteg kényszeres, pánikzavaros gyerek és kamasz jelent meg, de olyan mennyiségben, hogy én az egész tizenév alatt nem találkoztam ennyi problémás gyerekkel.” – idéznek egy északkelet-magyarországi klinikai pszichológust.</p>
		<!-- CTS - roadblock030 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock030>
				<script>
					try {
						tagging.render('roadblock030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p>Az alábbi grafikonon a gyermekpszichiátrai esetszámok, illetve a gondozóintézmények számának változását látjuk. Szembetűnő, hogy ugyan csökkenést mutatnak az esetszámok, de ezek arányosak a gondozóintézetek számának csökkenésével.</p>
<div class="flourish-embed flourish-chart" data-src="visualisation/11570537"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
<p>A felmérés szerint gyakori volt az evészavar több formája, voltak olyan kamaszok, aki akár 20-30 kilós túlsúlyt felszedtek, míg mások önértékelési problémái anorexiához vezettek. Több pszichológus számolt be szomatizációról – vagyis olyan testi tünetekről, amelyek mentális problémák miatt alakulnak ki –, a kamaszok esetében depresszív tünetekről, például lehangoltságról és motiválatlanságról, melyet egyértelműen a szociális elszigeteltséghez, online oktatáshoz kötnek. Mind a tanárok, mind pedig a pszichológusok számára érezhetően megnőtt az öngyilkos gondolatokkal küzdő, valamint öngyilkossági kísérletet tevő fiatalok száma. A tanulmányban egy szakközépiskolai tanár azt írta: „Az elsődleges fővonalunk volt, hogy folyamatosan tartani az életet a gyerekekben, mert azt vettük észre tavasszal, hogy nagyon sok depressziós gyerekünk lett.</p>
<p class="highlighting">Nálunk van pszichológus és nagyon sok dolga volt már az első hullám alatt, két öngyilkossági kísérletet akadályozott meg.”</p>
<p><span style="font-weight: 400;">Márpedig a Covid nem csak itthon rombolt nagyot a fiatalok lelki és mentális állapotán. Horvátországban például a már fent említett uniós felmérés szerint a diákok fele nyilatkozott úgy, hogy a mentális állapotuk rosszabbodott.  </span><span style="font-weight: 400;">A járvány ráadásul azoknak a szervezeteknek is megnehezítette a dolgát, akik a fiataloknak segítséget nyújthattak volna. Ausztriában a hatóságok által bevezetett korlátozó intézkedések miatt a a fiatalokkal foglalkozó nonprofit szervezetek egyszerűen nem tudták végezni a munkájukat, noha az igény folyamatosan növekedett. Lengyelországban a magyarországihoz hasonló problémával küzd az ellátórendszer, idén az öngyilkosságok száma meredeken ugrott, a<a href="https://notesfrompoland.com/2022/10/27/record-number-of-suicide-attempts-among-children-and-adolescents-in-poland-this-year/" target="_blank" rel="noopener noreferrer"> fiatalok körében pedig duplázódott</a> a korábbi évekhez képest. </span></p>
		<!-- CTS - roadblock040 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock040>
				<script>
					try {
						tagging.render('roadblock040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p><span style="font-weight: 400;">Ezek a tanulmányoka tagországok felében útmutatóként szolgáltak a kormányoknak, hogy olyan döntéseket hozzanak, melyek segítik a fiatalokat. </span>Az összeállítás felhívja arra a figyelmet, hogy Magyarországon kormányzati szinten egyelőre nem indultak meg ezek a folyamatok,  jelenleg nincsen mentális egészséggel kapcsolatos stratégia, illetve a 2009-2024-es időszakra vonatkozó Nemzeti Ifjúsági Stratégia sem tartalmaz erre vonatkozó kitételeket.</p>
<p>A napokban hozta nyilvánosságra az Országos Iskolapszichológiai Módszertani Bázis<a href="http://iskolapszichologiai-modszertani-bazis.elte.hu/index.php/jogszabalyok-allasfoglalasok/" target="_blank" rel="noopener noreferrer"> azt a 300 szakember aláírásával ellátott közleményt</a>, melyben felhívják a figyelmet arra, hogy az egyre romlik a fiatalok mentális és lelki egészsége. Az okok között felsorolátk többek között azt is, hogy az iskolaérettségi vizsgálatot nem szakemberek, hanem hivatalnokok végzik, sokszor csak dokumentumok alapján, így egyre több iskolaéretlen gyereknek kell beülnie a padba, akik már az első osztályban le fognak maradni, hátrányukat pedig később nem tudják ledolgozni. Megemlítik még a diákok túlterheltségét is. “<em>Az általános iskolás alsó tagozatos gyerekek átlagosan heti 40-42 órát kénytelenek a munkára fordítani, tehát ennyi időt töltenek a tanulással és az ahhoz kapcsolódó kötött, strukturált tevékenységekkel. A középiskola 10. osztályosainak már több mint 50 órányi tanuláshoz kapcsolódó kötelezettségeik vannak hetente (tanórák, házi feladat, különóra). Belátható, hogy ez már rövid távon is testi és érzelmi károkat okozhat. A serdülőkorra jellemző biológiai változások feszültséget és labilitást keltenek a kamaszokban, az ehhez járulótúlzottan magas elvárások pedig akadályozzák az egészséges mentális fejlődésüket.”</em></p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.hu/uploads/2017/12/D_KOS20160503015-320x213.jpg)"><a href="https://g7.hu/kozelet/20220615/szomoru-hogy-a-koznevelesben-ujonc-miniszterek-nem-akartak-szembesulni-a-valosaggal/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/kozelet/20220615/szomoru-hogy-a-koznevelesben-ujonc-miniszterek-nem-akartak-szembesulni-a-valosaggal/">„Szomorú, hogy a köznevelésben újonc miniszterek nem akartak szembesülni a valósággal”</a></span><span class="post-excerpt"><a href="https://g7.hu/kozelet/20220615/szomoru-hogy-a-koznevelesben-ujonc-miniszterek-nem-akartak-szembesulni-a-valosaggal/">Tanárhiányról, túlterheltségről, méltatlanul alacsony és befagyasztott bérekről, elöregedő tanárkarról is szó volt a Pedagógusok Szakszervezetének kerekasztal-beszélgetésén.</a></span></span></p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.hu/uploads/2022/09/ukrán-gyerekek_n-320x320.jpg)"><a href="https://g7.hu/elet/20220911/kaoszbol-zurzavarba-csoppentek-az-iskolakezdessel-a-magyarorszagra-menekult-ukran-gyerekek/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/elet/20220911/kaoszbol-zurzavarba-csoppentek-az-iskolakezdessel-a-magyarorszagra-menekult-ukran-gyerekek/">Káoszból zűrzavarba csöppentek az iskolakezdéssel a Magyarországra menekült ukrán gyerekek</a></span><span class="post-excerpt"><a href="https://g7.hu/elet/20220911/kaoszbol-zurzavarba-csoppentek-az-iskolakezdessel-a-magyarorszagra-menekult-ukran-gyerekek/">Senki sem tudja, hány ukrán menekült gyerek lehet Magyarországon, azt meg pláne, hogy az ő oktatásukat hogyan lehetne jól megszervezni. </a></span></span></p>
			<div class="article-page-scroll-trigger"></div>
            
            <p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/vilag/20221106/a-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fvilag%2F20221106%2Fa-covid-jarvany-ota-egyre-tobb-az-ongyilkossagi-kiserlet-es-a-szandekos-onartalom-a-fiatalok-kozott%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
                <a class="category" href="https://g7.hu/category/vilag/">Világ</a> <a class="read-more-category" href="https://g7.hu/category/vilag/">Olvasson tovább a kategóriában</a>            </p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
        </div>
		</div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(113123);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Világ</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="113747" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20221104/tobbet-vonatoztak-de-az-autot-nem-tettek-le-a-nemetek-a-kilenc-euros-vonatjegy-miatt/"><img width="480" height="480" src="https://g7.hu/uploads/2022/11/a4-1-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/11/a4-1-480x480.jpg 480w, https://g7.hu/uploads/2022/11/a4-1-350x350.jpg 350w, https://g7.hu/uploads/2022/11/a4-1-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/11/a4-1-150x150.jpg 150w, https://g7.hu/uploads/2022/11/a4-1-768x768.jpg 768w, https://g7.hu/uploads/2022/11/a4-1-160x160.jpg 160w, https://g7.hu/uploads/2022/11/a4-1-320x320.jpg 320w, https://g7.hu/uploads/2022/11/a4-1-660x660.jpg 660w, https://g7.hu/uploads/2022/11/a4-1-800x800.jpg 800w, https://g7.hu/uploads/2022/11/a4-1-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/11/a4-1-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/11/a4-1-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/hajdu-miklos/"><img src="https://g7.hu/uploads/2022/10/BAN_8942_resize_n-150x150.jpg" width="100" height="100" alt="Hajdu Miklós" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/hajdu-miklos/" title="Posts by Hajdu Miklós" class="author url fn" rel="author">Hajdu Miklós</a></div>
                    2022. november 4. 12:45<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20221104/tobbet-vonatoztak-de-az-autot-nem-tettek-le-a-nemetek-a-kilenc-euros-vonatjegy-miatt/">Többet vonatoztak, de az autót nem tették le a németek a kilenc eurós vonatjegy miatt</a>
                </h3>
                <p class="lead">Noha a nyári kedvezményes vasútbérlet következményeit éles vita övezi, Németországban a következő évben újabb jelentős könnyítést vezetnek be a tömegközlekedést választók számára.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="113557" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20221102/europaban-is-tesztelik-azt-a-szolgaltatast-amivel-a-futar-bejuthat-az-ures-lakasba-es-bepakolhat-a-hutobe/"><img width="480" height="480" src="https://g7.hu/uploads/2022/11/carre2-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/11/carre2-480x480.jpg 480w, https://g7.hu/uploads/2022/11/carre2-350x350.jpg 350w, https://g7.hu/uploads/2022/11/carre2-150x150.jpg 150w, https://g7.hu/uploads/2022/11/carre2-768x768.jpg 768w, https://g7.hu/uploads/2022/11/carre2-160x160.jpg 160w, https://g7.hu/uploads/2022/11/carre2-320x320.jpg 320w, https://g7.hu/uploads/2022/11/carre2-660x660.jpg 660w, https://g7.hu/uploads/2022/11/carre2-800x800.jpg 800w, https://g7.hu/uploads/2022/11/carre2.jpg 927w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.hu/uploads/2022/10/tzoli_resize-150x150.png" width="100" height="100" alt="Torontáli Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                    2022. november 2. 15:47<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a>, <a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20221102/europaban-is-tesztelik-azt-a-szolgaltatast-amivel-a-futar-bejuthat-az-ures-lakasba-es-bepakolhat-a-hutobe/">Európában is tesztelik azt a szolgáltatást, amivel a futár bejuthat az üres lakásba, és bepakolhat a hűtőbe</a>
                </h3>
                <p class="lead">Amerikai mintára ezzel próbálkozik a Carrefour boltlánc Franciaországban.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="112520" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/penz/20221101/az-amerikai-jegybank-a-feltorekvo-piacokat-is-ostromolja/"><img width="480" height="480" src="https://g7.hu/uploads/2022/10/noimfcrop-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/10/noimfcrop-480x480.jpg 480w, https://g7.hu/uploads/2022/10/noimfcrop-350x350.jpg 350w, https://g7.hu/uploads/2022/10/noimfcrop-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/10/noimfcrop-150x150.jpg 150w, https://g7.hu/uploads/2022/10/noimfcrop-768x768.jpg 768w, https://g7.hu/uploads/2022/10/noimfcrop-160x160.jpg 160w, https://g7.hu/uploads/2022/10/noimfcrop-320x320.jpg 320w, https://g7.hu/uploads/2022/10/noimfcrop-660x660.jpg 660w, https://g7.hu/uploads/2022/10/noimfcrop-800x800.jpg 800w, https://g7.hu/uploads/2022/10/noimfcrop-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/10/noimfcrop-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/10/noimfcrop-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/meszarostamas/"><img src="https://g7.hu/uploads/2020/10/DSC_6623-e2-crop-150x150.jpg" width="100" height="100" alt="Mészáros R. Tamás" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/meszarostamas/" title="Posts by Mészáros R. Tamás" class="author url fn" rel="author">Mészáros R. Tamás</a></div>
                    2022. november 1. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a>, <a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/penz/20221101/az-amerikai-jegybank-a-feltorekvo-piacokat-is-ostromolja/">Az amerikai jegybank a feltörekvő piacokat is ostromolja</a>
                </h3>
                <p class="lead">Az amerikai kamatemelések tőkemenekülést és adósságválságot szoktak okozni a fejlődő világban. Egyes országok most is roskadoznak a dollár ereje alatt, de a nagyobb dominók erősebbek, mint a korábbi válságok idején.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/vilag/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.hu/uploads/2022/05/mvm_gáz_2-1024x1024.jpg');">
		<a class="permalink" href="https://g7.hu/vallalat/20221105/kozel-160-milliarddal-mentenek-a-rezsicsokkentest-de-hatszor-tobb-penz-hianyozhat/">
					</a>
		<div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/vallalat/20221105/kozel-160-milliarddal-mentenek-a-rezsicsokkentest-de-hatszor-tobb-penz-hianyozhat/"
                     style="background-image: url('https://g7.hu/uploads/2022/05/mvm_gáz_2-1024x1024.jpg')">
                </a>
                <h1>
                    <a href="https://g7.hu/vallalat/20221105/kozel-160-milliarddal-mentenek-a-rezsicsokkentest-de-hatszor-tobb-penz-hianyozhat/">Közel 160 milliárddal mentenék a rezsicsökkentést, de hatszor több pénz hiányozhat</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.hu/uploads/2022/10/BAN_9082_resize_n-150x150.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    <span class="separator first">&bull;</span>
                    2022. november 5. 16:06<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/vallalat/20221105/kozel-160-milliarddal-mentenek-a-rezsicsokkentest-de-hatszor-tobb-penz-hianyozhat/">Az elérhető adatokból úgy tűnik, hogy az MVM-nek nagyjából 1000 milliárd forinttal kerülhet többe a lakosságnak biztosított gáz, mint amennyit kap érte.</a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.hu/uploads/2022/11/000_32M74W7_g7-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.hu/uploads/2022/10/BAN_8967_resize_n-150x150.jpg" width="50" height="50" alt="Stubnya Bence" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
                        <a class="avatar" href="https://g7.hu/author/kolozsiadam/"><img src="https://g7.hu/uploads/2022/10/BAN_8986_resize_n-150x150.jpg" width="50" height="50" alt="Kolozsi Ádám" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a>, <a href="https://g7.hu/author/kolozsiadam/" title="Posts by Kolozsi Ádám" class="author url fn" rel="author">Kolozsi Ádám</a></div>
                        <span class="separator first">&bull;</span>
                        2022. november 5. 04:34<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/podcast/" rel="category tag">Podcast</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/podcast/20221105/meloni-nincs-olyan-helyzetben-hogy-elteritse-olaszorszagot-az-atlantista-vonaltol/">Meloni nincs olyan helyzetben, hogy eltérítse Olaszországot az atlantista vonaltól</a>
                    </h2>
					<a class="permalink" href="https://g7.hu/podcast/20221105/meloni-nincs-olyan-helyzetben-hogy-elteritse-olaszorszagot-az-atlantista-vonaltol/">
						</a>
				</div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.hu/uploads/2022/11/dimitri-karastelev-ZH4FUYiaczY-unsplash-660x440.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/pinterrobert/"><img src="https://g7.hu/uploads/2021/10/Pintér-Róbert-150x150.jpg" width="50" height="50" alt="Pintér Róbert" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/pinterrobert/" title="Posts by Pintér Róbert" class="author url fn" rel="author">Pintér Róbert</a></div>
                        <span class="separator first">&bull;</span>
                        2022. november 4. 16:38<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/vallalat/20221104/nehez-lesz-a-versenykepesseget-novelni-amig-csak-buta-csokent-hasznaljak-a-vallalatok-az-informatikat/">Nehéz lesz a versenyképességet növelni, amíg csak buta csőként használják a vállalatok az informatikát</a>
                    </h2>
					<a class="permalink" href="https://g7.hu/vallalat/20221104/nehez-lesz-a-versenykepesseget-novelni-amig-csak-buta-csokent-hasznaljak-a-vallalatok-az-informatikat/">
						</a>
				</div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="113807" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/elet/20221105/nemileg-nott-a-melyszegenysegben-elok-aranya-de-tiz-eves-tavlatban-harmadara-csokkent/"><img width="480" height="476" src="https://g7.hu/uploads/2022/11/fortepan_76k449-480x476.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/11/fortepan_76k449-480x476.jpg 480w, https://g7.hu/uploads/2022/11/fortepan_76k449-350x347.jpg 350w, https://g7.hu/uploads/2022/11/fortepan_76k449-1024x1016.jpg 1024w, https://g7.hu/uploads/2022/11/fortepan_76k449-150x150.jpg 150w, https://g7.hu/uploads/2022/11/fortepan_76k449-768x762.jpg 768w, https://g7.hu/uploads/2022/11/fortepan_76k449-160x160.jpg 160w, https://g7.hu/uploads/2022/11/fortepan_76k449-320x317.jpg 320w, https://g7.hu/uploads/2022/11/fortepan_76k449-660x655.jpg 660w, https://g7.hu/uploads/2022/11/fortepan_76k449-800x793.jpg 800w, https://g7.hu/uploads/2022/11/fortepan_76k449-1536x1523.jpg 1536w, https://g7.hu/uploads/2022/11/fortepan_76k449-2048x2031.jpg 2048w, https://g7.hu/uploads/2022/11/fortepan_76k449-1200x1190.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/fabokbalint/"><img src="https://g7.hu/uploads/2022/10/BAN_9050_resize_n-150x150.jpg" width="100" height="100" alt="Fabók Bálint" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/fabokbalint/" title="Posts by Fabók Bálint" class="author url fn" rel="author">Fabók Bálint</a></div>
                    2022. november 5. 07:09<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/elet/20221105/nemileg-nott-a-melyszegenysegben-elok-aranya-de-tiz-eves-tavlatban-harmadara-csokkent/">Némileg nőtt a mélyszegénységben élők aránya, de tíz éves távlatban harmadára csökkent</a>
                </h3>
                <p class="lead">A mai hírlevélben lesz szó kárpátaljai cigány menekültekről, az egyiptomi klímacsúcsról, a visszaszoruló szegénységről, egy ingázó bányamérnökről és az iráni tüntetésekről.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="113569" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/podcast/20221104/becsben-es-pragaban-is-startupok-gyorsitjak-a-varost-budapestet-is-felporgetnek-veluk/"><img width="480" height="480" src="https://g7.hu/uploads/2022/10/Illyés-Márton-négyzet-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/10/Illyés-Márton-négyzet-480x480.jpg 480w, https://g7.hu/uploads/2022/10/Illyés-Márton-négyzet-350x350.jpg 350w, https://g7.hu/uploads/2022/10/Illyés-Márton-négyzet-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/10/Illyés-Márton-négyzet-150x150.jpg 150w, https://g7.hu/uploads/2022/10/Illyés-Márton-négyzet-768x768.jpg 768w, https://g7.hu/uploads/2022/10/Illyés-Márton-négyzet-160x160.jpg 160w, https://g7.hu/uploads/2022/10/Illyés-Márton-négyzet-320x320.jpg 320w, https://g7.hu/uploads/2022/10/Illyés-Márton-négyzet-660x660.jpg 660w, https://g7.hu/uploads/2022/10/Illyés-Márton-négyzet-800x800.jpg 800w, https://g7.hu/uploads/2022/10/Illyés-Márton-négyzet-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/10/Illyés-Márton-négyzet-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/10/Illyés-Márton-négyzet-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/bucskypeter/"><img src="https://g7.hu/uploads/2022/10/BAN_9158_resize_n-150x150.jpg" width="100" height="100" alt="Bucsky Péter" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/bucskypeter/" title="Posts by Bucsky Péter" class="author url fn" rel="author">Bucsky Péter</a></div>
                    2022. november 4. 14:50<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/podcast/" rel="category tag">Podcast</a>, <a href="https://g7.hu/category/tamogatoi-tartalom/" rel="category tag">Támogatói tartalom</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/podcast/20221104/becsben-es-pragaban-is-startupok-gyorsitjak-a-varost-budapestet-is-felporgetnek-veluk/">Bécsben és Prágában is startupok gyorsítják a várost, Budapestet is felpörgetnék velük</a>
                </h3>
                <p class="lead">A nagyvárosok versenyében egyre nagyobb szerepe van annak, hogyan tudják az új technológiákat gyorsan és hatékonyan integrálni a városok működésébe. A Budapesti Vállalkozásfejlesztési Közalapítvány ezt a startupok tesztlehetőséghez juttatásával támogatja.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="113676" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/penz/20221104/a-2008-utani-evekben-pangott-legutoljara-annyira-a-magyar-ingatlanpiac-mint-most-oktoberben/"><img width="480" height="480" src="https://g7.hu/uploads/2022/11/B_RKL20220924032_G7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/11/B_RKL20220924032_G7-480x480.jpg 480w, https://g7.hu/uploads/2022/11/B_RKL20220924032_G7-350x350.jpg 350w, https://g7.hu/uploads/2022/11/B_RKL20220924032_G7-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/11/B_RKL20220924032_G7-150x150.jpg 150w, https://g7.hu/uploads/2022/11/B_RKL20220924032_G7-768x768.jpg 768w, https://g7.hu/uploads/2022/11/B_RKL20220924032_G7-160x160.jpg 160w, https://g7.hu/uploads/2022/11/B_RKL20220924032_G7-320x320.jpg 320w, https://g7.hu/uploads/2022/11/B_RKL20220924032_G7-660x660.jpg 660w, https://g7.hu/uploads/2022/11/B_RKL20220924032_G7-800x800.jpg 800w, https://g7.hu/uploads/2022/11/B_RKL20220924032_G7-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/11/B_RKL20220924032_G7-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/11/B_RKL20220924032_G7-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.hu/uploads/2022/10/BAN_8967_resize_n-150x150.jpg" width="100" height="100" alt="Stubnya Bence" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                    2022. november 4. 10:39<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/penz/20221104/a-2008-utani-evekben-pangott-legutoljara-annyira-a-magyar-ingatlanpiac-mint-most-oktoberben/">A 2008 utáni években pangott legutoljára annyira a magyar ingatlanpiac, mint most októberben</a>
                </h3>
                <p class="lead">A szeptemberi új lakáshitelszerződések állománya 38 százalékkal esett vissza. Az év utolsó három hónapjában várhatóan folytatódik az ingatlanpiaci lassulás.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="113352,113773,113761,113123,113747,113557,112520,113807,113569,113676"
         data-last-date="2022-11-06 04:49:48"
         data-date-of-post-on-single-page="2022-11-06 04:34:12">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="/cdn-cgi/l/email-protection#7b1c4c3b1c4c55130e44080e19111e180f463c4c5e494b565e494b14170d1a08b8c8125e494bb8c7011e151e0f"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20221031/eljott-a-pillanat-amikor-az-orosz-gazt-nem-otod-hanem-otszoros-aron-vesszuk/"><img width="350" height="350" src="https://g7.hu/uploads/2022/03/orbán_putyin_1-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/03/orbán_putyin_1-350x350.jpg 350w, https://g7.hu/uploads/2022/03/orbán_putyin_1-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/03/orbán_putyin_1-150x150.jpg 150w, https://g7.hu/uploads/2022/03/orbán_putyin_1-768x768.jpg 768w, https://g7.hu/uploads/2022/03/orbán_putyin_1-160x160.jpg 160w, https://g7.hu/uploads/2022/03/orbán_putyin_1-320x320.jpg 320w, https://g7.hu/uploads/2022/03/orbán_putyin_1-480x480.jpg 480w, https://g7.hu/uploads/2022/03/orbán_putyin_1-660x660.jpg 660w, https://g7.hu/uploads/2022/03/orbán_putyin_1-800x800.jpg 800w, https://g7.hu/uploads/2022/03/orbán_putyin_1-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/03/orbán_putyin_1-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/03/orbán_putyin_1-1200x1199.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20221031/eljott-a-pillanat-amikor-az-orosz-gazt-nem-otod-hanem-otszoros-aron-vesszuk/">Eljött a pillanat, amikor az orosz gázt nem ötöd, hanem ötszörös áron vesszük</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20221030/a-szovjetunio-utolso-haborujat-vivjak-ukrajnaban/"><img width="350" height="350" src="https://g7.hu/uploads/2022/10/Gvozgyika_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/10/Gvozgyika_n-350x350.jpg 350w, https://g7.hu/uploads/2022/10/Gvozgyika_n-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/10/Gvozgyika_n-150x150.jpg 150w, https://g7.hu/uploads/2022/10/Gvozgyika_n-768x768.jpg 768w, https://g7.hu/uploads/2022/10/Gvozgyika_n-160x160.jpg 160w, https://g7.hu/uploads/2022/10/Gvozgyika_n-320x320.jpg 320w, https://g7.hu/uploads/2022/10/Gvozgyika_n-480x480.jpg 480w, https://g7.hu/uploads/2022/10/Gvozgyika_n-660x660.jpg 660w, https://g7.hu/uploads/2022/10/Gvozgyika_n-800x800.jpg 800w, https://g7.hu/uploads/2022/10/Gvozgyika_n-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/10/Gvozgyika_n-1200x1200.jpg 1200w, https://g7.hu/uploads/2022/10/Gvozgyika_n.jpg 1655w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20221030/a-szovjetunio-utolso-haborujat-vivjak-ukrajnaban/">A Szovjetunió utolsó háborúját vívják Ukrajnában</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20221030/tenyleg-amerika-harcol-oroszorszaggal-ukrajnaban/"><img width="350" height="350" src="https://g7.hu/uploads/2022/10/javelincrop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/10/javelincrop-350x350.jpg 350w, https://g7.hu/uploads/2022/10/javelincrop-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/10/javelincrop-150x150.jpg 150w, https://g7.hu/uploads/2022/10/javelincrop-768x768.jpg 768w, https://g7.hu/uploads/2022/10/javelincrop-160x160.jpg 160w, https://g7.hu/uploads/2022/10/javelincrop-320x320.jpg 320w, https://g7.hu/uploads/2022/10/javelincrop-480x480.jpg 480w, https://g7.hu/uploads/2022/10/javelincrop-660x660.jpg 660w, https://g7.hu/uploads/2022/10/javelincrop-800x800.jpg 800w, https://g7.hu/uploads/2022/10/javelincrop-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/10/javelincrop-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/10/javelincrop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20221030/tenyleg-amerika-harcol-oroszorszaggal-ukrajnaban/">Tényleg Amerika harcol Oroszországgal Ukrajnában?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20221029/nem-luxusautot-vesznek-a-ceges-tamogatasokbol-de-a-technologiai-szintugras-se-jon-ossze/"><img width="350" height="350" src="https://g7.hu/uploads/2022/10/D_KOM20180906014_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/10/D_KOM20180906014_g7-350x350.jpg 350w, https://g7.hu/uploads/2022/10/D_KOM20180906014_g7-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/10/D_KOM20180906014_g7-150x150.jpg 150w, https://g7.hu/uploads/2022/10/D_KOM20180906014_g7-768x768.jpg 768w, https://g7.hu/uploads/2022/10/D_KOM20180906014_g7-160x160.jpg 160w, https://g7.hu/uploads/2022/10/D_KOM20180906014_g7-320x320.jpg 320w, https://g7.hu/uploads/2022/10/D_KOM20180906014_g7-480x480.jpg 480w, https://g7.hu/uploads/2022/10/D_KOM20180906014_g7-660x660.jpg 660w, https://g7.hu/uploads/2022/10/D_KOM20180906014_g7-800x800.jpg 800w, https://g7.hu/uploads/2022/10/D_KOM20180906014_g7-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/10/D_KOM20180906014_g7-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/10/D_KOM20180906014_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20221029/nem-luxusautot-vesznek-a-ceges-tamogatasokbol-de-a-technologiai-szintugras-se-jon-ossze/">Nem luxusautót vesznek a céges támogatásokból, de a technológiai szintugrás se jön össze</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20221028/csapdaba-ejti-magat-a-kormany-ha-kiterjeszti-az-arstopot/"><img width="350" height="350" src="https://g7.hu/uploads/2022/10/bevásárlókosár_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/10/bevásárlókosár_n-350x350.jpg 350w, https://g7.hu/uploads/2022/10/bevásárlókosár_n-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/10/bevásárlókosár_n-150x150.jpg 150w, https://g7.hu/uploads/2022/10/bevásárlókosár_n-768x768.jpg 768w, https://g7.hu/uploads/2022/10/bevásárlókosár_n-160x160.jpg 160w, https://g7.hu/uploads/2022/10/bevásárlókosár_n-320x320.jpg 320w, https://g7.hu/uploads/2022/10/bevásárlókosár_n-480x480.jpg 480w, https://g7.hu/uploads/2022/10/bevásárlókosár_n-660x660.jpg 660w, https://g7.hu/uploads/2022/10/bevásárlókosár_n-800x800.jpg 800w, https://g7.hu/uploads/2022/10/bevásárlókosár_n-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/10/bevásárlókosár_n-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/10/bevásárlókosár_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20221028/csapdaba-ejti-magat-a-kormany-ha-kiterjeszti-az-arstopot/">Csapdába ejti magát a kormány, ha kiterjeszti az árstopot</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20221026/a-volanbuszos-sztrajk-az-ujabb-peldaja-a-berek-elertektelenedesebol-szarmazo-feszultsegeknek/"><img width="350" height="350" src="https://g7.hu/uploads/2022/10/B_RKL20211009025_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/10/B_RKL20211009025_g7-350x350.jpg 350w, https://g7.hu/uploads/2022/10/B_RKL20211009025_g7-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/10/B_RKL20211009025_g7-150x150.jpg 150w, https://g7.hu/uploads/2022/10/B_RKL20211009025_g7-768x768.jpg 768w, https://g7.hu/uploads/2022/10/B_RKL20211009025_g7-160x160.jpg 160w, https://g7.hu/uploads/2022/10/B_RKL20211009025_g7-320x320.jpg 320w, https://g7.hu/uploads/2022/10/B_RKL20211009025_g7-480x480.jpg 480w, https://g7.hu/uploads/2022/10/B_RKL20211009025_g7-660x660.jpg 660w, https://g7.hu/uploads/2022/10/B_RKL20211009025_g7-800x800.jpg 800w, https://g7.hu/uploads/2022/10/B_RKL20211009025_g7-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/10/B_RKL20211009025_g7-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/10/B_RKL20211009025_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20221026/a-volanbuszos-sztrajk-az-ujabb-peldaja-a-berek-elertektelenedesebol-szarmazo-feszultsegeknek/">A volánbuszos sztrájk az újabb példája a bérek elértéktelenedéséből származó feszültségeknek</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20221026/meg-lehet-e-szabadulni-az-aramszolgaltatotol-ha-mar-betaplalni-ugysem-lehet/"><img width="350" height="350" src="https://g7.hu/uploads/2022/10/sziget2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/10/sziget2-350x350.jpg 350w, https://g7.hu/uploads/2022/10/sziget2-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/10/sziget2-150x150.jpg 150w, https://g7.hu/uploads/2022/10/sziget2-768x768.jpg 768w, https://g7.hu/uploads/2022/10/sziget2-160x160.jpg 160w, https://g7.hu/uploads/2022/10/sziget2-320x320.jpg 320w, https://g7.hu/uploads/2022/10/sziget2-480x480.jpg 480w, https://g7.hu/uploads/2022/10/sziget2-660x660.jpg 660w, https://g7.hu/uploads/2022/10/sziget2-800x800.jpg 800w, https://g7.hu/uploads/2022/10/sziget2-1200x1200.jpg 1200w, https://g7.hu/uploads/2022/10/sziget2.jpg 1535w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20221026/meg-lehet-e-szabadulni-az-aramszolgaltatotol-ha-mar-betaplalni-ugysem-lehet/">Meg lehet-e szabadulni az áramszolgáltatótól, ha már betáplálni úgysem lehet?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20221025/miert-kerdezik-meg-a-nepszamlalason-amit-mar-ugyis-biztos-tud-az-allam/"><img width="350" height="350" src="https://g7.hu/uploads/2022/10/D_ATI20221001013-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/10/D_ATI20221001013-350x350.jpg 350w, https://g7.hu/uploads/2022/10/D_ATI20221001013-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/10/D_ATI20221001013-150x150.jpg 150w, https://g7.hu/uploads/2022/10/D_ATI20221001013-768x768.jpg 768w, https://g7.hu/uploads/2022/10/D_ATI20221001013-160x160.jpg 160w, https://g7.hu/uploads/2022/10/D_ATI20221001013-320x320.jpg 320w, https://g7.hu/uploads/2022/10/D_ATI20221001013-480x480.jpg 480w, https://g7.hu/uploads/2022/10/D_ATI20221001013-660x660.jpg 660w, https://g7.hu/uploads/2022/10/D_ATI20221001013-800x800.jpg 800w, https://g7.hu/uploads/2022/10/D_ATI20221001013-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/10/D_ATI20221001013-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/10/D_ATI20221001013-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20221025/miert-kerdezik-meg-a-nepszamlalason-amit-mar-ugyis-biztos-tud-az-allam/">Miért kérdezik meg a népszámláláson, amit már úgyis biztos tud az állam?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20221024/kiderult-milyen-aranyban-vegeztetik-el-az-abortuszt-azok-akik-mindket-kotelezo-tanacsadason-reszt-vettek/"><img width="350" height="350" src="https://g7.hu/uploads/2022/09/a4-5-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/a4-5-350x350.jpg 350w, https://g7.hu/uploads/2022/09/a4-5-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/09/a4-5-150x150.jpg 150w, https://g7.hu/uploads/2022/09/a4-5-768x768.jpg 768w, https://g7.hu/uploads/2022/09/a4-5-160x160.jpg 160w, https://g7.hu/uploads/2022/09/a4-5-320x320.jpg 320w, https://g7.hu/uploads/2022/09/a4-5-480x480.jpg 480w, https://g7.hu/uploads/2022/09/a4-5-660x660.jpg 660w, https://g7.hu/uploads/2022/09/a4-5-800x800.jpg 800w, https://g7.hu/uploads/2022/09/a4-5-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/09/a4-5-1200x1199.jpg 1200w, https://g7.hu/uploads/2022/09/a4-5.jpg 1988w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20221024/kiderult-milyen-aranyban-vegeztetik-el-az-abortuszt-azok-akik-mindket-kotelezo-tanacsadason-reszt-vettek/">Kiderült, milyen arányban végeztetik el az abortuszt azok, akik mindkét kötelező tanácsadáson részt vettek</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20221023/magyarorszag-akkugyarto-nagyhatalomma-valik-de-nem-vilagos-ezzel-ki-jar-jol/"><img width="350" height="350" src="https://g7.hu/uploads/2022/10/vw-battery-crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/10/vw-battery-crop-350x350.jpg 350w, https://g7.hu/uploads/2022/10/vw-battery-crop-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/10/vw-battery-crop-150x150.jpg 150w, https://g7.hu/uploads/2022/10/vw-battery-crop-768x768.jpg 768w, https://g7.hu/uploads/2022/10/vw-battery-crop-160x160.jpg 160w, https://g7.hu/uploads/2022/10/vw-battery-crop-320x320.jpg 320w, https://g7.hu/uploads/2022/10/vw-battery-crop-480x480.jpg 480w, https://g7.hu/uploads/2022/10/vw-battery-crop-660x660.jpg 660w, https://g7.hu/uploads/2022/10/vw-battery-crop-800x800.jpg 800w, https://g7.hu/uploads/2022/10/vw-battery-crop-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/10/vw-battery-crop-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/10/vw-battery-crop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20221023/magyarorszag-akkugyarto-nagyhatalomma-valik-de-nem-vilagos-ezzel-ki-jar-jol/">Magyarország akkugyártó-nagyhatalommá válik, de nem világos, ezzel ki jár jól</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20221021/europa-egyik-legalacsonyabban-kepzett-orszagava-csuszik-le-magyarorszag/"><img width="350" height="350" src="https://g7.hu/uploads/2022/10/000_32FR2TM-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/10/000_32FR2TM-negyzet-350x350.jpg 350w, https://g7.hu/uploads/2022/10/000_32FR2TM-negyzet-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/10/000_32FR2TM-negyzet-150x150.jpg 150w, https://g7.hu/uploads/2022/10/000_32FR2TM-negyzet-768x768.jpg 768w, https://g7.hu/uploads/2022/10/000_32FR2TM-negyzet-160x160.jpg 160w, https://g7.hu/uploads/2022/10/000_32FR2TM-negyzet-320x320.jpg 320w, https://g7.hu/uploads/2022/10/000_32FR2TM-negyzet-480x480.jpg 480w, https://g7.hu/uploads/2022/10/000_32FR2TM-negyzet-660x660.jpg 660w, https://g7.hu/uploads/2022/10/000_32FR2TM-negyzet-800x800.jpg 800w, https://g7.hu/uploads/2022/10/000_32FR2TM-negyzet-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/10/000_32FR2TM-negyzet-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/10/000_32FR2TM-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20221021/europa-egyik-legalacsonyabban-kepzett-orszagava-csuszik-le-magyarorszag/">Európa egyik legalacsonyabban képzett országává csúszik le Magyarország</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20221016/hogyan-lehet-olcsobba-tenni-a-gazt-ugy-hogy-kozben-legyen-is/"><img width="350" height="350" src="https://g7.hu/uploads/2022/10/000_327N74D1-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/10/000_327N74D1-350x350.jpg 350w, https://g7.hu/uploads/2022/10/000_327N74D1-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/10/000_327N74D1-150x150.jpg 150w, https://g7.hu/uploads/2022/10/000_327N74D1-768x768.jpg 768w, https://g7.hu/uploads/2022/10/000_327N74D1-160x160.jpg 160w, https://g7.hu/uploads/2022/10/000_327N74D1-320x320.jpg 320w, https://g7.hu/uploads/2022/10/000_327N74D1-480x480.jpg 480w, https://g7.hu/uploads/2022/10/000_327N74D1-660x660.jpg 660w, https://g7.hu/uploads/2022/10/000_327N74D1-800x800.jpg 800w, https://g7.hu/uploads/2022/10/000_327N74D1-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/10/000_327N74D1-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/10/000_327N74D1-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20221016/hogyan-lehet-olcsobba-tenni-a-gazt-ugy-hogy-kozben-legyen-is/">Hogyan lehet olcsóbbá tenni a gázt úgy, hogy közben legyen is?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20221015/semmikeppen-nem-lesz-orosz-helyett-amerikai-gazfuggoseg-europaban/"><img width="350" height="350" src="https://g7.hu/uploads/2022/10/000_32787YH_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/10/000_32787YH_g7-350x350.jpg 350w, https://g7.hu/uploads/2022/10/000_32787YH_g7-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/10/000_32787YH_g7-150x150.jpg 150w, https://g7.hu/uploads/2022/10/000_32787YH_g7-768x768.jpg 768w, https://g7.hu/uploads/2022/10/000_32787YH_g7-160x160.jpg 160w, https://g7.hu/uploads/2022/10/000_32787YH_g7-320x320.jpg 320w, https://g7.hu/uploads/2022/10/000_32787YH_g7-480x480.jpg 480w, https://g7.hu/uploads/2022/10/000_32787YH_g7-660x660.jpg 660w, https://g7.hu/uploads/2022/10/000_32787YH_g7-800x800.jpg 800w, https://g7.hu/uploads/2022/10/000_32787YH_g7-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/10/000_32787YH_g7-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/10/000_32787YH_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20221015/semmikeppen-nem-lesz-orosz-helyett-amerikai-gazfuggoseg-europaban/">Semmiképpen nem lesz orosz helyett amerikai gázfüggőség Európában</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20221014/a-magasabb-rezsi-elleni-vedelem-helyett-meg-nem-terulo-befektetesse-valik-a-haztartasi-napelem/"><img width="350" height="350" src="https://g7.hu/uploads/2022/10/napelem-telepítő_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/10/napelem-telepítő_n-350x350.jpg 350w, https://g7.hu/uploads/2022/10/napelem-telepítő_n-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/10/napelem-telepítő_n-150x150.jpg 150w, https://g7.hu/uploads/2022/10/napelem-telepítő_n-768x768.jpg 768w, https://g7.hu/uploads/2022/10/napelem-telepítő_n-160x160.jpg 160w, https://g7.hu/uploads/2022/10/napelem-telepítő_n-320x320.jpg 320w, https://g7.hu/uploads/2022/10/napelem-telepítő_n-480x480.jpg 480w, https://g7.hu/uploads/2022/10/napelem-telepítő_n-660x660.jpg 660w, https://g7.hu/uploads/2022/10/napelem-telepítő_n-800x800.jpg 800w, https://g7.hu/uploads/2022/10/napelem-telepítő_n-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/10/napelem-telepítő_n-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/10/napelem-telepítő_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20221014/a-magasabb-rezsi-elleni-vedelem-helyett-meg-nem-terulo-befektetesse-valik-a-haztartasi-napelem/">A magasabb rezsi elleni védelem helyett meg nem térülő befektetéssé válik a háztartási napelem</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20221014/300-millioval-no-a-rezsi-csokkentett-nyitvatartas-es-20-fok-johet-a-szabo-ervin-konyvtarban/"><img width="350" height="233" src="https://g7.hu/uploads/2022/10/DBZOL20210210009-350x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/10/DBZOL20210210009-350x233.jpg 350w, https://g7.hu/uploads/2022/10/DBZOL20210210009-1024x682.jpg 1024w, https://g7.hu/uploads/2022/10/DBZOL20210210009-768x511.jpg 768w, https://g7.hu/uploads/2022/10/DBZOL20210210009-160x107.jpg 160w, https://g7.hu/uploads/2022/10/DBZOL20210210009-320x213.jpg 320w, https://g7.hu/uploads/2022/10/DBZOL20210210009-480x320.jpg 480w, https://g7.hu/uploads/2022/10/DBZOL20210210009-660x439.jpg 660w, https://g7.hu/uploads/2022/10/DBZOL20210210009-800x533.jpg 800w, https://g7.hu/uploads/2022/10/DBZOL20210210009-1536x1022.jpg 1536w, https://g7.hu/uploads/2022/10/DBZOL20210210009-2048x1363.jpg 2048w, https://g7.hu/uploads/2022/10/DBZOL20210210009-1200x799.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20221014/300-millioval-no-a-rezsi-csokkentett-nyitvatartas-es-20-fok-johet-a-szabo-ervin-konyvtarban/">300 millióval nő a rezsi, csökkentett nyitvatartás és 20 fok jöhet a Szabó Ervin Könyvtárban</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20221013/a-horn-bokros-korszak-inflacios-rekordja-is-megdolt-volna-szeptemberben-az-arstop-nelkul/"><img width="350" height="350" src="https://g7.hu/uploads/2022/02/cukor-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/02/cukor-350x350.jpg 350w, https://g7.hu/uploads/2022/02/cukor-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/02/cukor-150x150.jpg 150w, https://g7.hu/uploads/2022/02/cukor-768x768.jpg 768w, https://g7.hu/uploads/2022/02/cukor-160x160.jpg 160w, https://g7.hu/uploads/2022/02/cukor-320x320.jpg 320w, https://g7.hu/uploads/2022/02/cukor-480x480.jpg 480w, https://g7.hu/uploads/2022/02/cukor-660x660.jpg 660w, https://g7.hu/uploads/2022/02/cukor-800x800.jpg 800w, https://g7.hu/uploads/2022/02/cukor-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/02/cukor-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/02/cukor-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20221013/a-horn-bokros-korszak-inflacios-rekordja-is-megdolt-volna-szeptemberben-az-arstop-nelkul/">A Horn-Bokros–korszak inflációs rekordja is megdőlt volna szeptemberben az árstop nélkül</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
