<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">
	<meta name="facebook-domain-verification" content="1crhatzgk28k3urtyc7pipylil793n" />

    <title>Fenntarthatatlanná vált a Budapest-Belgrád vasútfejlesztést is finanszírozó Övezet és Út projekt, és ezt már Kína is elismeri | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[457,634] -->
<meta name="description"  content="Kína nemzetközi hiteleinek jelenleg már 60 százaléka pénzügyi krízisben lévő országban van, míg 2010-ben ugyanez az arány mindössze 5 százalék volt." />

<meta name="keywords"  content="budapest-belgrád vasút,egy út egy övezet,hitelezés,kína,kínai gazdaság,övezet és út" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/#webpage","url":"https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/","inLanguage":"hu","name":"Fenntarthatatlanná vált a Budapest-Belgrád vasútfejlesztést is finanszírozó Övezet és Út projekt, és ezt már Kína is elismeri","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/#breadcrumblist"},"description":"Kína nemzetközi hiteleinek jelenleg már 60 százaléka pénzügyi krízisben lévő országban van, míg 2010-ben ugyanez az arány mindössze 5 százalék volt.","image":{"@type":"ImageObject","@id":"https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/#primaryimage","url":"https://g7.hu/uploads/2022/10/laoszi-kínai_n-scaled.jpg","width":2560,"height":2560,"caption":"Kínai munkás a Laoszt és Kínát összekötő vasút építésénél 2020 elején. Fotó: AFP/Europress"},"primaryImageOfPage":{"@id":"https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/#primaryimage"},"datePublished":"2022-10-02T10:02:55+02:00","dateModified":"2022-10-02T10:02:55+02:00"},{"@type":"Article","@id":"https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/#article","isPartOf":{"@id":"https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/#webpage"},"author":{"@id":"https://g7.hu/author/palosmate/#author"},"headline":"Fenntarthatatlanná vált a Budapest-Belgrád vasútfejlesztést is finanszírozó Övezet és Út projekt, és ezt már Kína is elismeri","datePublished":"2022-10-02T10:02:55+02:00","dateModified":"2022-10-02T10:02:55+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Világ, Budapest-Belgrád vasút, Egy út egy övezet, hitelezés, Kína, kínai gazdaság, övezet és út, palosmate","image":{"@type":"ImageObject","@id":"https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/#primaryimage","url":"https://g7.hu/uploads/2022/10/laoszi-kínai_n-scaled.jpg","width":2560,"height":2560,"caption":"Kínai munkás a Laoszt és Kínát összekötő vasút építésénél 2020 elején. Fotó: AFP/Europress"}},{"@type":"Person","@id":"https://g7.hu/author/palosmate/#author","name":"Pálos Máté","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.hu/uploads/2021/10/portr.jpg","width":96,"height":96,"caption":"Pálos Máté"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/","url":"https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/","name":"Fenntarthatatlanná vált a Budapest-Belgrád vasútfejlesztést is finanszírozó Övezet és Út projekt, és ezt már Kína is elismeri"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fenntarthatatlanná vált a Budapest-Belgrád vasútfejlesztést is finanszírozó Övezet és Út projekt, és ezt már Kína is elismeri | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="Kína nemzetközi hiteleinek jelenleg már 60 százaléka pénzügyi krízisben lévő országban van, míg 2010-ben ugyanez az arány mindössze 5 százalék volt." />
<meta property="og:url" content="https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.hu/uploads/2022/10/laoszi-kínai-scaled.jpg" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2022-10-02T10:02:55Z" />
<meta property="article:modified_time" content="2022-10-02T10:02:55Z" />
<meta property="og:image:secure_url" content="https://g7.hu/uploads/2022/10/laoszi-kínai-scaled.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Fenntarthatatlanná vált a Budapest-Belgrád vasútfejlesztést is finanszírozó Övezet és Út projekt, és ezt már Kína is elismeri | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="Kína nemzetközi hiteleinek jelenleg már 60 százaléka pénzügyi krízisben lévő országban van, míg 2010-ben ugyanez az arány mindössze 5 százalék volt." />
<meta name="twitter:image" content="https://g7.hu/uploads/2022/10/laoszi-kínai-scaled.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1664356783' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/adat\/20220706\/kozel-30-szazalekos-az-elelmiszer-inflacio-mar-a-boltok-sem-birjak-kovetni-egymast\/","title":"K\u00f6zel 30 sz\u00e1zal\u00e9kos az \u00e9lelmiszerek \u00e1r\u00e1nak infl\u00e1ci\u00f3ja, m\u00e1r a boltok sem b\u00edrj\u00e1k k\u00f6vetni egym\u00e1st","excerpt":"Nem egy \u00fctemben emelik az \u00e1raikat a boltl\u00e1ncok, ez\u00e9rt sok az \u00e1tmeneti k\u00fcl\u00f6nbs\u00e9g k\u00f6z\u00f6tt\u00fck, elj\u00f6tt az \u00e1rvad\u00e1szok ideje.","image":"https:\/\/g7.hu\/uploads\/2022\/07\/000_9XR2Z3-480x320.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fordított olajszőkítést hozhat a 480-as dízel a fűtési szezonban' href='https://g7.hu/elet/20221002/forditott-olajszokitest-hozhat-a-480-as-dizel-a-futesi-szezonban/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=111167' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"pálos máté","date":"2022-10-02","words":905,"tags":"budapest-belgrád vasút,egy út egy övezet,hitelezés,kína,kínai gazdaság,övezet és út","category":"világ","daysSincePublished":-0,"weeksSincePublished":-1});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code -->    		<!-- Bankmonitor HTML embed code -->
		<script>
			function bmInit(){var ga=document.cookie.match(/(^|;)\s*_ga\s*=\s*([^;]+)/)?.pop()||"GA1.2."+Math.round(new Date().getTime()/1e3)+
				"."+Math.floor(2147483647*Math.random()),l=location.href.replace("https://","").replace(/\?.*/,""),d=new Date;
				d.setTime(d.getTime()+4032e4),document.cookie="_ga="+ga+";path=/;expires="+d.toUTCString(),window.bm_load=function
					(){Array.from(document.querySelectorAll("div.bm-embed:not(.loaded)")).forEach(function(b){var a=document.
				createElement("iframe");a.src="https://bankmonitor.hu/"+b.getAttribute("data-type")+"?source=BM&isEmbed=1&utm_source="
					+l.replace(/\/.*/,"")+"&utm_medium=referral&cid="+ga+"&url="+encodeURIComponent(l)+"&colorScheme="+(b.getAttribute(
						"data-variant")||"auto"),a.width="100%",a.height=640,a.scrolling="no",a.frameBorder="0",a.style="min-width:360px",b.
				appendChild(a),b.classList.add("loaded"),window.IntersectionObserver&&new IntersectionObserver(function(b,c){b.
				forEach(function(b){b.intersectionRatio>0&&(a.contentWindow.postMessage("impression","*"),c.disconnect())})}).
				observe(a)})},window.addEventListener("DOMContentLoaded",bm_load)}bmInit()
		</script>
		<style>
			.bm-embed{width:100%;min-width:360px;height:640px;min-height:640px;text-align:center;margin:1em auto}.bm-embed:not(
	.loaded){padding:.5em 0}.bm-embed:not(.loaded):after,.bm-embed:not(.loaded):before{content:" ";display:block;width:
				360px;margin:0 auto .5em;background:#e9ecef;background:linear-gradient(90deg,#e9ecef 8%,#f8f9fa 18%,#e9ecef 33%);
				                                                                                                                                 background-size:200% 100%;animation:1.25s linear infinite bm-shine}.bm-embed:not(.loaded):before{height:2em;
					                                                                                                                                                                                                    border-radius:.25em}.bm-embed:not(.loaded):after{height:575px;border-radius:1em}
			@keyframes bm-shine{to{background-position-x:-200%}}
		</style>
		</head>

<body class="post-template-default single single-post postid-111167 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>    </div>
    <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            
<div class="container _ce_measure_row">
<div class="row post-regular _ce_measure_column" data-io-article-url="https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/">
    <div class="col-lg-6 details _ce_measure_widget"
         data-ce-measure-widget="post-regular-details"
         style="background-image: url('https://g7.hu/uploads/2022/10/laoszi-kínai_n-660x660.jpg')">
        <div class="post-image-container"><img width="480" height="480" src="https://g7.hu/uploads/2022/10/laoszi-kínai_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/10/laoszi-kínai_n-480x480.jpg 480w, https://g7.hu/uploads/2022/10/laoszi-kínai_n-350x350.jpg 350w, https://g7.hu/uploads/2022/10/laoszi-kínai_n-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/10/laoszi-kínai_n-150x150.jpg 150w, https://g7.hu/uploads/2022/10/laoszi-kínai_n-768x768.jpg 768w, https://g7.hu/uploads/2022/10/laoszi-kínai_n-160x160.jpg 160w, https://g7.hu/uploads/2022/10/laoszi-kínai_n-320x320.jpg 320w, https://g7.hu/uploads/2022/10/laoszi-kínai_n-660x660.jpg 660w, https://g7.hu/uploads/2022/10/laoszi-kínai_n-800x800.jpg 800w, https://g7.hu/uploads/2022/10/laoszi-kínai_n-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/10/laoszi-kínai_n-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/10/laoszi-kínai_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" /></div>
        <div class="data">
                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/palosmate/"><img src="https://g7.hu/uploads/2021/10/portr-150x150.jpg" width="100" height="100" alt="Pálos Máté" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/palosmate/" title="Posts by Pálos Máté" class="author url fn" rel="author">Pálos Máté</a></div>
            2022. október 2. 12:02<span class="separator">&bull;</span>
            <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
        </div>
        <h1>Fenntarthatatlanná vált a Budapest-Belgrád vasútfejlesztést is finanszírozó Övezet és Út projekt, és ezt már Kína is elismeri</h1>
        <p id="share-111167" class="m-share m-share-regular share">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fvilag%2F20221002%2Ffenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_regular_email" href="/cdn-cgi/l/email-protection#3c034f495e56595f48017b0b190e0c11190e0c7a595252485d4e48545d485d48505d5252ff9d190e0c4aff9d5048190e0c5d190e0c7e49585d4c594f48117e59505b4eff9d58190e0c4a5d4fff86485a595650594f4648ff954f48190e0c554f190e0c5a55525d524f46ff914e5346ff8f190e0cffaa4a59465948190e0cff954f190e0cffa648190e0c4c4e535659574810190e0cff954f190e0c594648190e0c51ff9d4e190e0c77ff91525d190e0c554f190e0c5950554f51594e551a5e535845015448484c4f190f7d190e7a190e7a5b0b125449190e7a4a55505d5b190e7a0e0c0e0e0d0c0c0e190e7a5a595252485d4e48545d485d48505d52525d114a5d5048115d115e49585d4c594f48115e59505b4e5d58114a5d4f49485a595650594f4648594f4811554f115a55525d524f46554e53465311534a5946594811594f114948114c4e535659574811594f1159464811515d4e115755525d11554f115950554f51594e55190e7a"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_regular_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+Fenntarthatatlann%C3%A1+v%C3%A1lt+a+Budapest-Belgr%C3%A1d+vas%C3%BAtfejleszt%C3%A9st+is+finansz%C3%ADroz%C3%B3+%C3%96vezet+%C3%A9s+%C3%9At+projekt%2C+%C3%A9s+ezt+m%C3%A1r+K%C3%ADna+is+elismeri+https%3A%2F%2Fg7.hu%2Fvilag%2F20221002%2Ffenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_regular_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Fvilag%2F20221002%2Ffenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri%2F&title=G7+-+Fenntarthatatlann%C3%A1+v%C3%A1lt+a+Budapest-Belgr%C3%A1d+vas%C3%BAtfejleszt%C3%A9st+is+finansz%C3%ADroz%C3%B3+%C3%96vezet+%C3%A9s+%C3%9At+projekt%2C+%C3%A9s+ezt+m%C3%A1r+K%C3%ADna+is+elismeri&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_regular_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Fvilag%2F20221002%2Ffenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_regular_dots" href="#" onclick="G7.toggle_share('111167','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_regular_close" href="#" onclick="G7.toggle_share('111167','close');return false;"></a>
            </p>    </div>
    <div class="col-lg-6 image"
         style="background-image: url('https://g7.hu/uploads/2022/10/laoszi-kínai_n-660x660.jpg');">
    </div>
			<div class="col-sm-12 content-container">
			<div class="content">
							<aside class="c-post-thumbnail-caption c-post-thumbnail-caption-regular">
					Kínai munkás a Laoszt és Kínát összekötő vasút építésénél 2020 elején. Fotó: AFP/Europress				</aside>
						<div class="c-ad-container">
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			try {
				tagging.render('content005'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
			<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
			
			<p>Az elmúlt években a Kína globális befolyását bővítő, hatalmas geopolitikai-stratégiai terv részeként Peking ezer milliárd dollárnak megfelelő összeget költött el főként Ázsiában, Afrikában és Latin-Amerikában. Kína a világ legnagyobb nemzetközi hitelezőjévé vált, most viszont úgy tűnik, újra kell terveznie az egész projektet összefogó <a href="https://g7.hu/vilag/20210113/mit-akarhat-kina-valojaban-a-hires-ovezet-es-ut-kezdemenyezesevel/" target="_blank" rel="noopener noreferrer">Övezet és Út kezdeményezést</a> (korábban Egy út – Egy övezet, de szokták Új Selyemútnak is hívni). Egyre kevésbé tűnik ugyanis reálisnak, hogy a jelenlegi gazdasági helyzetben a válságban lévő országok vissza tudják fizetni a <a href="https://g7.hu/vilag/20210331/tul-nagy-teher-a-kinai-hitel-unios-segitseget-kert-a-visszafizetesehez-montenegro/" target="_blank" rel="noopener noreferrer">könnyen felvett</a> hiteleket.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p>Hszi Csin-ping kínai elnök korábban úgy fogalmazott: a program nemzetközi környezete annyira összetetté vált, hogy meg kell erősíteni a kockázatkezelést és az együttműködést, ami – főként a közelmúlt fordulataival együtt – a kínai diplomácia beismeréseként értelmezhető. </p>
<p>Kína nemzetközi hitelezői gyakorlatát számos <a href="https://g7.hu/penz/20220811/a-kinai-hitelek-veszelyeire-figyelmeztet-az-egyik-legnagyobb-kedvezmenyezett/" target="_blank" rel="noopener noreferrer">kritika</a> érte az elmúlt években, nevezték azt adósságcsapda-diplomáciának, amiért több alacsony jövedelmű országot terhelt meg hatalmas adósságokkal. Számos közgazdász pedig állítja: Peking hitelezési gyakorlata nagyban hozzájárult a Srí Lanka-i és zambiai krízishez. Tény, hogy 2013 és 2017 között, az Övezet és Út program első öt évének végére Kína a fejlődő világ legnagyobb hitelezőjévé vált, megelőzve az Egyesült Államokat, amely egyébként a fejlődő országokban futó fejlesztési projektjeit hitel helyett inkább segély formájában finanszírozza.</p>
<p>Egy nemzetközi hitelezési gyakorlatokat kutató közgazdász csapat adatai szerint jelenleg Kína hiteleinek már 60 százaléka pénzügyi krízisben lévő országban van, míg 2010-ben ugyanez az arány 5 százalék volt. </p>
<p>A <a href="https://www.wsj.com/articles/china-belt-road-debt-11663961638">Washington Post</a> forrásai szerint Peking már a program teljes újratervezésén dolgozik, és az Övezet és Út 2.0 elődjénél lényegesen konzervatívabb, az új támogatott projekteket szigorúbban szelektáló hitelezési politikát követhet.</p>
<p>A lap szerint a kínai bankok az utóbbi időben nyitottabbak lettek még arra is, hogy újratárgyalják a hiteleket, és elfogadjanak némi veszteséget. Ez korábban teljesen elképzelhetetlen volt, eddig Peking a problémás hitelek futamidejének meghosszabbítását részesítette előnyben, ami csak elnyújtotta és ezzel mélyítette a problémákat, mégis fenntartotta az ingatag pénzügyi konstrukciókat. Ezt a gyakorlatot ezért is nevezték a nemzetközi pénzügyi szakértők hosszabbításos színlelésnek.</p>
		<!-- CTS - roadblock030 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock030>
				<script>
					try {
						tagging.render('roadblock030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p>A kínai bankok már most lényegesen kevesebb új hitelt adnak ki, sokkal inkább a meglévő hitelportfólió kitisztítására fókuszálnak. Már arra is hajlandóak, hogy együttműködjenek más nagy nemzetközi hitelezőkkel és hitelező intézményekkel, mint például a Párizsi Klubbal, amelynek tagja például az Egyesült Államok, Japán és Franciaország.</p>
<p>A kínai állami médiát monitorozó szakértők szerint Peking kommunikációja is változott, kevésbé hangsúlyozza a kínai hitelek gazdasági előnyeit, helyette a kockázatkezelést és a nemzetközi együttműködést domborítja ki.</p>
<p>Szakértők szerint Pekingtől nem várható teljes hátraarc, de az biztos, hogy fenntarthatóvá kell tennie a hitelezési gyakorlatát – és ha mindemellett fent akarja tartani az érdekszféra-bővítő nemzetközi politikáját, akkor el kell mozdulnia a magánszférával vagy a multilaterális pénzintézetekkel való együttműködés, a piaci kamatok alatti hitelek vagy a segélyezés irányába.</p>
<p>Mint ismert, az Övezet és Út kezdeményezés keretében korszerűsítik a Budapest-Belgrád vasútvonal magyar szakaszát is, a <a href="https://g7.hu/kozelet/20190612/kiderult-hogy-sokkal-dragabb-lesz-minden-rekordot-megdont-a-budapest-belgrad-vasut-magyar-szakasza/" target="_blank" rel="noopener noreferrer">kiemelkedően költséges</a>, 700 milliárd forintos fejlesztést 85 százalékban kínai hitel finanszírozza. A beruházás megtérülését nem sikerült alátámasztania a magyar kormánynak, ezzel kapcsolatban vagy csak általánosságok hangzanak el, vagy az, hogy a megtérülés nem is fontos. (A hitelszerződést pedig tíz évre <a href="https://444.hu/2022/09/05/kina-ohajara-titkositotta-szijjarto-peter-a-budapestbelgrad-vasut-hitelszerzodeset" target="_blank" rel="noopener noreferrer">titkosították</a>.) Ezzel együtt attól valószínűleg nem kell tartania a kínai félnek, hogy ennek a hitelnek a törlesztése veszélybe kerülne.</p>
<p>A Világbank egyébként a napokban adott ki egy meglehetősen pesszimista prognózist a kínai gazdasági növekedéssel kapcsolatban: a szervezet júniusban még 4,3 százalékos idei GDP-növekedést várt, ezt mostanra 2,8 százalékosra csökkentette. Ha beigazolódik a prognózis, akkor a befékező kínai gazdaság 1990 óta először nő lassabban, mint a kelet-ázsiai és csendes-óceáni régió országai.</p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.hu/uploads/2021/04/orban-kina-crop-320x320.jpg)"><a href="https://g7.hu/vilag/20210427/szigoru-es-dorzsolt-hitelezo-kina-egy-friss-kutatas-szerint/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/vilag/20210427/szigoru-es-dorzsolt-hitelezo-kina-egy-friss-kutatas-szerint/">Szigorú és dörzsölt hitelező Kína egy friss kutatás szerint</a></span><span class="post-excerpt"><a href="https://g7.hu/vilag/20210427/szigoru-es-dorzsolt-hitelezo-kina-egy-friss-kutatas-szerint/">A Magyarország által felvett kölcsön részleteit nem ismerjük, de száz kínai hitelszerződés alapján kutatók felvázolták a kínai hitelezés jellegzetességeit.</a></span></span></p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.hu/uploads/2022/01/vucicxicrop-320x320.jpg)"><a href="https://g7.hu/vilag/20220219/a-balkan-peldaja-nekunk-is-mutatja-miert-nem-megoldas-a-keleti-nyitas-politikaja/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/vilag/20220219/a-balkan-peldaja-nekunk-is-mutatja-miert-nem-megoldas-a-keleti-nyitas-politikaja/">A Balkán példája nekünk is mutatja, miért nem megoldás a keleti nyitás politikája</a></span><span class="post-excerpt"><a href="https://g7.hu/vilag/20220219/a-balkan-peldaja-nekunk-is-mutatja-miert-nem-megoldas-a-keleti-nyitas-politikaja/">Szerbia és Montenegró az utóbbi években igyekezett megnyerni Kína kegyeit, egy elmélet szerint ezzel jelezve, hogy van alternatívája az EU-hoz való csatlakozásnak.</a></span></span></p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.hu/uploads/2019/06/kelebia-vonatkapu_n-320x320.jpg)"><a href="https://g7.hu/kozelet/20190612/kiderult-hogy-sokkal-dragabb-lesz-minden-rekordot-megdont-a-budapest-belgrad-vasut-magyar-szakasza/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/kozelet/20190612/kiderult-hogy-sokkal-dragabb-lesz-minden-rekordot-megdont-a-budapest-belgrad-vasut-magyar-szakasza/">Kiderült, hogy sokkal drágább lesz, minden rekordot megdönt a Budapest-Belgrád vasút magyar szakasza</a></span><span class="post-excerpt"><a href="https://g7.hu/kozelet/20190612/kiderult-hogy-sokkal-dragabb-lesz-minden-rekordot-megdont-a-budapest-belgrad-vasut-magyar-szakasza/">Eddig azt mondták, hogy a Budapest-Belgrád egész magyar szakasza kijön szűk 600 milliárdból, most kiderült, hogy csak a Soroksártól induló része.</a></span></span></p>
			<div class="article-page-scroll-trigger"></div>
			
			<p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fvilag%2F20221002%2Ffenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
			<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
			<p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
				<a class="category" href="https://g7.hu/category/vilag/">Világ</a> <a class="tag" href="https://g7.hu/tag/budapest-belgrad-vasut/">Budapest-Belgrád vasút</a> <a class="tag" href="https://g7.hu/tag/egy-ut-egy-ovezet/">Egy út egy övezet</a> <a class="tag" href="https://g7.hu/tag/hitelezes/">hitelezés</a> <a class="tag" href="https://g7.hu/tag/kina/">Kína</a> <a class="tag" href="https://g7.hu/tag/kinai-gazdasag/">kínai gazdaság</a> <a class="tag last-item" href="https://g7.hu/tag/ovezet-es-ut/">övezet és út</a> <a class="read-more-category" href="https://g7.hu/category/vilag/">Olvasson tovább a kategóriában</a>			</p>
			<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
		</div>
		</div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(111167);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Világ</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="111159" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20220930/az-azsiara-boritott-orosz-olaj-is-futi-az-irani-tunteteseket/"><img width="480" height="320" src="https://g7.hu/uploads/2022/09/000_32K94HR-480x320.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/000_32K94HR-480x320.jpg 480w, https://g7.hu/uploads/2022/09/000_32K94HR-350x233.jpg 350w, https://g7.hu/uploads/2022/09/000_32K94HR-768x512.jpg 768w, https://g7.hu/uploads/2022/09/000_32K94HR-160x107.jpg 160w, https://g7.hu/uploads/2022/09/000_32K94HR-320x213.jpg 320w, https://g7.hu/uploads/2022/09/000_32K94HR-660x440.jpg 660w, https://g7.hu/uploads/2022/09/000_32K94HR-800x534.jpg 800w, https://g7.hu/uploads/2022/09/000_32K94HR.jpg 1024w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/nagyzsolt/"><img src="https://g7.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/nagyzsolt/" title="Posts by Nagy Zsolt" class="author url fn" rel="author">Nagy Zsolt</a></div>
                    2022. szeptember 30. 15:38<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20220930/az-azsiara-boritott-orosz-olaj-is-futi-az-irani-tunteteseket/">Az Ázsiára borított orosz olaj is fűti az iráni tüntetéseket</a>
                </h3>
                <p class="lead">Véres összecsapásba torkollnak az iráni tüntetések, miközben az iráni gazdaság egyre rosszabbul teljesít.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="111367" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20220930/olyan-sok-gazt-futottek-el-mult-heten-a-nemetek-hogy-maris-figyelmeztetest-kaptak/"><img width="480" height="480" src="https://g7.hu/uploads/2022/09/a4-8-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/a4-8-480x480.jpg 480w, https://g7.hu/uploads/2022/09/a4-8-350x350.jpg 350w, https://g7.hu/uploads/2022/09/a4-8-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/09/a4-8-150x150.jpg 150w, https://g7.hu/uploads/2022/09/a4-8-768x768.jpg 768w, https://g7.hu/uploads/2022/09/a4-8-160x160.jpg 160w, https://g7.hu/uploads/2022/09/a4-8-320x320.jpg 320w, https://g7.hu/uploads/2022/09/a4-8-660x660.jpg 660w, https://g7.hu/uploads/2022/09/a4-8-800x800.jpg 800w, https://g7.hu/uploads/2022/09/a4-8-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/09/a4-8-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/09/a4-8-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-egyperces/" rel="tag">G7 Egyperces</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/hajdu-miklos/"><img src="https://g7.hu/uploads/2018/02/hajdu-100x100.jpg" width="100" height="100" alt="Hajdu Miklós" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/hajdu-miklos/" title="Posts by Hajdu Miklós" class="author url fn" rel="author">Hajdu Miklós</a></div>
                    2022. szeptember 30. 13:37<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20220930/olyan-sok-gazt-futottek-el-mult-heten-a-nemetek-hogy-maris-figyelmeztetest-kaptak/">Olyan sok gázt fűtöttek el múlt héten a németek, hogy máris figyelmeztetést kaptak</a>
                </h3>
                <p class="lead">A német lakosság még nem érzi át a gázzal való takarékoskodás fontosságát, a múlt heti hűvös idő szokatlanul magas fogyasztást eredményezett.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="111225" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20220930/az-orosz-nepszavazasi-bloff-utan-johet-a-haboru-meg-durvabb-szakasza/"><img width="480" height="435" src="https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-480x435.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-480x435.jpg 480w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-350x317.jpg 350w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-1024x928.jpg 1024w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-768x696.jpg 768w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-160x145.jpg 160w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-320x290.jpg 320w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-660x598.jpg 660w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-800x725.jpg 800w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-1536x1391.jpg 1536w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-1200x1087.jpg 1200w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559.jpg 1625w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/kolozsiadam/"><img src="https://g7.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/kolozsiadam/" title="Posts by Kolozsi Ádám" class="author url fn" rel="author">Kolozsi Ádám</a></div>
                    2022. szeptember 30. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20220930/az-orosz-nepszavazasi-bloff-utan-johet-a-haboru-meg-durvabb-szakasza/">Az orosz népszavazási blöff után jöhet a háború még durvább szakasza</a>
                </h3>
                <p class="lead">További több százezer orosz katona léphet Ukrajna földjére, ha már papíron Oroszország területét kell védeni, de kérdés, mi lesz az új cél.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/vilag/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.hu/uploads/2022/09/a4-7-1024x1024.jpg');">
		<a class="permalink" href="https://g7.hu/elet/20221002/forditott-olajszokitest-hozhat-a-480-as-dizel-a-futesi-szezonban/">
					</a>
		<div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/elet/20221002/forditott-olajszokitest-hozhat-a-480-as-dizel-a-futesi-szezonban/"
                     style="background-image: url('https://g7.hu/uploads/2022/09/a4-7-1024x1024.jpg')">
                </a>
                <h1>
                    <a href="https://g7.hu/elet/20221002/forditott-olajszokitest-hozhat-a-480-as-dizel-a-futesi-szezonban/">Fordított olajszőkítést hozhat a 480-as dízel a fűtési szezonban</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/hajdu-miklos/"><img src="https://g7.hu/uploads/2018/02/hajdu-100x100.jpg" width="100" height="100" alt="Hajdu Miklós" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a>
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/hajdu-miklos/" title="Posts by Hajdu Miklós" class="author url fn" rel="author">Hajdu Miklós</a>, <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    <span class="separator first">&bull;</span>
                    2022. október 2. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/elet/20221002/forditott-olajszokitest-hozhat-a-480-as-dizel-a-futesi-szezonban/">Bizonyos háztartások fontolóra vehetik az olajjal történő kiegészítő fűtést, hogy elkerülhessék a kedvezményes gázkvóta túllépését.</a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.hu/uploads/2022/10/laoszi-kínai_n-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/palosmate/"><img src="https://g7.hu/uploads/2021/10/portr-150x150.jpg" width="50" height="50" alt="Pálos Máté" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/palosmate/" title="Posts by Pálos Máté" class="author url fn" rel="author">Pálos Máté</a></div>
                        <span class="separator first">&bull;</span>
                        2022. október 2. 12:02<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/">Fenntarthatatlanná vált a Budapest-Belgrád vasútfejlesztést is finanszírozó Övezet és Út projekt, és ezt már Kína is elismeri</a>
                    </h2>
					<a class="permalink" href="https://g7.hu/vilag/20221002/fenntarthatatlanna-valt-a-budapest-belgrad-vasutfejlesztest-is-finanszirozo-ovezet-es-ut-projekt-es-ezt-mar-kina-is-elismeri/">
						</a>
				</div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.hu/uploads/2022/09/húsárak_1-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.hu/uploads/2018/11/jandó-új-50x50.jpg" width="50" height="50" alt="Jandó Zoltán" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                        <span class="separator first">&bull;</span>
                        2022. október 1. 16:53<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/penz/20221001/tobbet-dragult-iden-19-elelmiszer-mint-az-elozo-20-evben-osszesen/">Többet drágult idén 19 élelmiszer, mint az előző 20 évben összesen</a>
                    </h2>
					<a class="permalink" href="https://g7.hu/penz/20221001/tobbet-dragult-iden-19-elelmiszer-mint-az-elozo-20-evben-osszesen/">
						</a>
				</div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="111407" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/podcast/20221001/nem-kell-csodhullamra-szamitani-jovore-a-magyar-gazdasagban/"><img width="480" height="480" src="https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-480x480.jpg 480w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-350x350.jpg 350w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-150x150.jpg 150w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-768x768.jpg 768w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-160x160.jpg 160w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-320x320.jpg 320w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-660x660.jpg 660w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-800x800.jpg 800w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.hu/uploads/2019/08/bence-128x128.jpg" width="100" height="100" alt="Stubnya Bence" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                    2022. október 1. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/podcast/" rel="category tag">Podcast</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/podcast/20221001/nem-kell-csodhullamra-szamitani-jovore-a-magyar-gazdasagban/">Nem kell csődhullámra számítani jövőre a magyar gazdaságban</a>
                </h3>
                <p class="lead">Nagyon sokat számít, hogy a lakosság és a vállalatok is időben elkezdtek alkalmazkodni a romló gazdasági kilátásokhoz - mondta Becsey Zsolt a G7 Podcastban.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="111332" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/elet/20220930/nem-a-versenyrol-kellene-szolnia-az-oktatasnak/"><img width="480" height="480" src="https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-480x480.jpg 480w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-350x350.jpg 350w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-150x150.jpg 150w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-768x768.jpg 768w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-160x160.jpg 160w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-320x320.jpg 320w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-660x660.jpg 660w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-800x800.jpg 800w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                        <a href="https://g7.hu/elet/20220930/nem-a-versenyrol-kellene-szolnia-az-oktatasnak/">
    <img src="https://g7.hu/themes/g7/images/holnap-logo.png" alt="G7 Holnap" style="position: absolute; left: 20px; top: 20px; max-width: 40%; height: auto;">
</a>
                    </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/nemethszilvia/"><img src="https://g7.hu/uploads/2022/09/Nemeth-Szilvia-Foto-150x150.png" width="100" height="100" alt="Németh Szilvia" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/nemethszilvia/" title="Posts by Németh Szilvia" class="author url fn" rel="author">Németh Szilvia</a></div>
                    2022. szeptember 30. 18:03<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/elet/20220930/nem-a-versenyrol-kellene-szolnia-az-oktatasnak/">Nem a versenyről kellene szólnia az oktatásnak</a>
                </h3>
                <p class="lead">A 21. századi legfontosabb készségek együttműködés-alapúak, ezért olyan körülmények kellenek, melyek biztosítják a társas tanulás örömét.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="107075" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/elet/20220930/a-covid-jarvany-az-egeszseggazdasagtan-szemuvegen-at/"><img width="480" height="323" src="https://g7.hu/uploads/2022/09/C_OGY20020206047-480x323.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/C_OGY20020206047-480x323.jpg 480w, https://g7.hu/uploads/2022/09/C_OGY20020206047-350x236.jpg 350w, https://g7.hu/uploads/2022/09/C_OGY20020206047-1024x690.jpg 1024w, https://g7.hu/uploads/2022/09/C_OGY20020206047-768x517.jpg 768w, https://g7.hu/uploads/2022/09/C_OGY20020206047-160x108.jpg 160w, https://g7.hu/uploads/2022/09/C_OGY20020206047-320x216.jpg 320w, https://g7.hu/uploads/2022/09/C_OGY20020206047-660x444.jpg 660w, https://g7.hu/uploads/2022/09/C_OGY20020206047-800x539.jpg 800w, https://g7.hu/uploads/2022/09/C_OGY20020206047-1536x1034.jpg 1536w, https://g7.hu/uploads/2022/09/C_OGY20020206047-1200x808.jpg 1200w, https://g7.hu/uploads/2022/09/C_OGY20020206047.jpg 1819w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-zerooszto/" rel="tag">G7 Zéróosztó</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/csanadimarcell/"><img src="https://g7.hu/uploads/2022/06/syreonNov-03-2016_D8H3630_nagy-150x150.jpg" width="100" height="100" alt="Csanádi Marcell" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/csanadimarcell/" title="Posts by Csanádi Marcell" class="author url fn" rel="author">Csanádi Marcell</a></div>
                    2022. szeptember 30. 09:43<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/elet/20220930/a-covid-jarvany-az-egeszseggazdasagtan-szemuvegen-at/">A COVID-járvány az egészséggazdaságtan szemüvegén át</a>
                </h3>
                <p class="lead">Az elmaradt szűrések miatt sok, kezdeti stádiumban lévő daganatos megbetegedés maradt rejtve az orvosok elől.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="111240,111167,111247,111167,111159,111367,111225,111407,111332,107075"
         data-last-date="2022-10-02 10:46:49"
         data-date-of-post-on-single-page="2022-10-02 12:02:55">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="/cdn-cgi/l/email-protection#680f5f280f5f46001d571b1d0a020d0b1c552f5f4d5a58454d5a5807041e091babdb014d5a58abd4120d060d1c"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20221002/forditott-olajszokitest-hozhat-a-480-as-dizel-a-futesi-szezonban/"><img width="350" height="350" src="https://g7.hu/uploads/2022/09/a4-7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/a4-7-350x350.jpg 350w, https://g7.hu/uploads/2022/09/a4-7-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/09/a4-7-150x150.jpg 150w, https://g7.hu/uploads/2022/09/a4-7-768x768.jpg 768w, https://g7.hu/uploads/2022/09/a4-7-160x160.jpg 160w, https://g7.hu/uploads/2022/09/a4-7-320x320.jpg 320w, https://g7.hu/uploads/2022/09/a4-7-480x480.jpg 480w, https://g7.hu/uploads/2022/09/a4-7-660x660.jpg 660w, https://g7.hu/uploads/2022/09/a4-7-800x800.jpg 800w, https://g7.hu/uploads/2022/09/a4-7-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/09/a4-7-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/09/a4-7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20221002/forditott-olajszokitest-hozhat-a-480-as-dizel-a-futesi-szezonban/">Fordított olajszőkítést hozhat a 480-as dízel a fűtési szezonban</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20221001/tobbet-dragult-iden-19-elelmiszer-mint-az-elozo-20-evben-osszesen/"><img width="350" height="350" src="https://g7.hu/uploads/2022/09/húsárak_1-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/húsárak_1-350x350.jpg 350w, https://g7.hu/uploads/2022/09/húsárak_1-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/09/húsárak_1-150x150.jpg 150w, https://g7.hu/uploads/2022/09/húsárak_1-768x768.jpg 768w, https://g7.hu/uploads/2022/09/húsárak_1-160x160.jpg 160w, https://g7.hu/uploads/2022/09/húsárak_1-320x320.jpg 320w, https://g7.hu/uploads/2022/09/húsárak_1-480x480.jpg 480w, https://g7.hu/uploads/2022/09/húsárak_1-660x660.jpg 660w, https://g7.hu/uploads/2022/09/húsárak_1-800x800.jpg 800w, https://g7.hu/uploads/2022/09/húsárak_1-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/09/húsárak_1-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/09/húsárak_1-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20221001/tobbet-dragult-iden-19-elelmiszer-mint-az-elozo-20-evben-osszesen/">Többet drágult idén 19 élelmiszer, mint az előző 20 évben összesen</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20221001/nem-kell-csodhullamra-szamitani-jovore-a-magyar-gazdasagban/"><img width="350" height="350" src="https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-350x350.jpg 350w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-150x150.jpg 150w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-768x768.jpg 768w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-160x160.jpg 160w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-320x320.jpg 320w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-480x480.jpg 480w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-660x660.jpg 660w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-800x800.jpg 800w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/09/D_BUS20220621018_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20221001/nem-kell-csodhullamra-szamitani-jovore-a-magyar-gazdasagban/">Nem kell csődhullámra számítani jövőre a magyar gazdaságban</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20220930/nem-a-versenyrol-kellene-szolnia-az-oktatasnak/"><img width="350" height="350" src="https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-350x350.jpg 350w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-150x150.jpg 150w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-768x768.jpg 768w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-160x160.jpg 160w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-320x320.jpg 320w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-480x480.jpg 480w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-660x660.jpg 660w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-800x800.jpg 800w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/09/Hejőkeresztúr-gyurma_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20220930/nem-a-versenyrol-kellene-szolnia-az-oktatasnak/">Nem a versenyről kellene szólnia az oktatásnak</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220930/az-orosz-nepszavazasi-bloff-utan-johet-a-haboru-meg-durvabb-szakasza/"><img width="350" height="317" src="https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-350x317.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-350x317.jpg 350w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-1024x928.jpg 1024w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-768x696.jpg 768w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-160x145.jpg 160w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-320x290.jpg 320w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-480x435.jpg 480w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-660x598.jpg 660w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-800x725.jpg 800w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-1536x1391.jpg 1536w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559-1200x1087.jpg 1200w, https://g7.hu/uploads/2022/09/000_32K443Y-scaled-e1664462884559.jpg 1625w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220930/az-orosz-nepszavazasi-bloff-utan-johet-a-haboru-meg-durvabb-szakasza/">Az orosz népszavazási blöff után jöhet a háború még durvább szakasza</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20220929/nem-csoda-hogy-tobb-mint-420-forint-az-euro-ha-csak-rossz-hirek-jonnek-a-magyar-gazdasagrol/"><img width="350" height="350" src="https://g7.hu/uploads/2022/09/pengőinfláció-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/pengőinfláció-350x350.jpg 350w, https://g7.hu/uploads/2022/09/pengőinfláció-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/09/pengőinfláció-150x150.jpg 150w, https://g7.hu/uploads/2022/09/pengőinfláció-768x768.jpg 768w, https://g7.hu/uploads/2022/09/pengőinfláció-160x160.jpg 160w, https://g7.hu/uploads/2022/09/pengőinfláció-320x320.jpg 320w, https://g7.hu/uploads/2022/09/pengőinfláció-480x480.jpg 480w, https://g7.hu/uploads/2022/09/pengőinfláció-660x660.jpg 660w, https://g7.hu/uploads/2022/09/pengőinfláció-800x800.jpg 800w, https://g7.hu/uploads/2022/09/pengőinfláció-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/09/pengőinfláció-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/09/pengőinfláció-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20220929/nem-csoda-hogy-tobb-mint-420-forint-az-euro-ha-csak-rossz-hirek-jonnek-a-magyar-gazdasagrol/">Nem csoda, hogy több mint 420 forint az euró, ha csak rossz hírek jönnek a magyar gazdaságról</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220929/tiz-ev-alatt-megujulhat-a-mav-flottaja-ha-folytatodnak-a-beszerzesek/"><img width="350" height="350" src="https://g7.hu/uploads/2022/09/MÁV-retró_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/MÁV-retró_n-350x350.jpg 350w, https://g7.hu/uploads/2022/09/MÁV-retró_n-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/09/MÁV-retró_n-150x150.jpg 150w, https://g7.hu/uploads/2022/09/MÁV-retró_n-768x768.jpg 768w, https://g7.hu/uploads/2022/09/MÁV-retró_n-160x160.jpg 160w, https://g7.hu/uploads/2022/09/MÁV-retró_n-320x320.jpg 320w, https://g7.hu/uploads/2022/09/MÁV-retró_n-480x480.jpg 480w, https://g7.hu/uploads/2022/09/MÁV-retró_n-660x660.jpg 660w, https://g7.hu/uploads/2022/09/MÁV-retró_n-800x800.jpg 800w, https://g7.hu/uploads/2022/09/MÁV-retró_n-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/09/MÁV-retró_n-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/09/MÁV-retró_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220929/tiz-ev-alatt-megujulhat-a-mav-flottaja-ha-folytatodnak-a-beszerzesek/">Tíz év alatt eltűnnek az országból az ütött-kopott vonatok, ha folytatódnak a beszerzések</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20220928/europa-mar-a-felrobbantasa-elott-kivaltotta-az-eszaki-aramlatot/"><img width="350" height="350" src="https://g7.hu/uploads/2022/09/északi_áramlat_támadás_robbanás_2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/északi_áramlat_támadás_robbanás_2-350x350.jpg 350w, https://g7.hu/uploads/2022/09/északi_áramlat_támadás_robbanás_2-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/09/északi_áramlat_támadás_robbanás_2-150x150.jpg 150w, https://g7.hu/uploads/2022/09/északi_áramlat_támadás_robbanás_2-768x768.jpg 768w, https://g7.hu/uploads/2022/09/északi_áramlat_támadás_robbanás_2-160x160.jpg 160w, https://g7.hu/uploads/2022/09/északi_áramlat_támadás_robbanás_2-320x320.jpg 320w, https://g7.hu/uploads/2022/09/északi_áramlat_támadás_robbanás_2-480x480.jpg 480w, https://g7.hu/uploads/2022/09/északi_áramlat_támadás_robbanás_2-660x660.jpg 660w, https://g7.hu/uploads/2022/09/északi_áramlat_támadás_robbanás_2-800x800.jpg 800w, https://g7.hu/uploads/2022/09/északi_áramlat_támadás_robbanás_2-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/09/északi_áramlat_támadás_robbanás_2-1200x1200.jpg 1200w, https://g7.hu/uploads/2022/09/északi_áramlat_támadás_robbanás_2.jpg 1687w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20220928/europa-mar-a-felrobbantasa-elott-kivaltotta-az-eszaki-aramlatot/">Európa már a felrobbantása előtt kiváltotta az Északi Áramlatot</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220928/miert-vallottak-kudarcot-az-oroszok-az-egyik-legerosebbnek-gondolt-fegyverukkel/"><img width="350" height="350" src="https://g7.hu/uploads/2022/08/harkiv-crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/08/harkiv-crop-350x350.jpg 350w, https://g7.hu/uploads/2022/08/harkiv-crop-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/08/harkiv-crop-150x150.jpg 150w, https://g7.hu/uploads/2022/08/harkiv-crop-768x768.jpg 768w, https://g7.hu/uploads/2022/08/harkiv-crop-160x160.jpg 160w, https://g7.hu/uploads/2022/08/harkiv-crop-320x320.jpg 320w, https://g7.hu/uploads/2022/08/harkiv-crop-480x480.jpg 480w, https://g7.hu/uploads/2022/08/harkiv-crop-660x660.jpg 660w, https://g7.hu/uploads/2022/08/harkiv-crop-800x800.jpg 800w, https://g7.hu/uploads/2022/08/harkiv-crop-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/08/harkiv-crop-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/08/harkiv-crop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220928/miert-vallottak-kudarcot-az-oroszok-az-egyik-legerosebbnek-gondolt-fegyverukkel/">Miért vallottak kudarcot az oroszok az egyik legerősebbnek gondolt fegyverükkel?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220927/mennyivel-olcsobbak-az-arstopos-magyar-termekek-mint-a-szabadpiaci-szlovak-aruk/"><img width="350" height="350" src="https://g7.hu/uploads/2022/09/svk2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/svk2-350x350.jpg 350w, https://g7.hu/uploads/2022/09/svk2-150x150.jpg 150w, https://g7.hu/uploads/2022/09/svk2-160x160.jpg 160w, https://g7.hu/uploads/2022/09/svk2-320x320.jpg 320w, https://g7.hu/uploads/2022/09/svk2-480x480.jpg 480w, https://g7.hu/uploads/2022/09/svk2-660x660.jpg 660w, https://g7.hu/uploads/2022/09/svk2.jpg 721w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220927/mennyivel-olcsobbak-az-arstopos-magyar-termekek-mint-a-szabadpiaci-szlovak-aruk/">Mennyivel olcsóbbak az árstopos magyar termékek, mint a szabadpiaci szlovák áruk?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/"><img width="350" height="233" src="https://g7.hu/uploads/2022/09/T_MBL20210503002-350x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/T_MBL20210503002-350x233.jpg 350w, https://g7.hu/uploads/2022/09/T_MBL20210503002-1024x682.jpg 1024w, https://g7.hu/uploads/2022/09/T_MBL20210503002-768x512.jpg 768w, https://g7.hu/uploads/2022/09/T_MBL20210503002-160x107.jpg 160w, https://g7.hu/uploads/2022/09/T_MBL20210503002-320x213.jpg 320w, https://g7.hu/uploads/2022/09/T_MBL20210503002-480x320.jpg 480w, https://g7.hu/uploads/2022/09/T_MBL20210503002-660x440.jpg 660w, https://g7.hu/uploads/2022/09/T_MBL20210503002-800x533.jpg 800w, https://g7.hu/uploads/2022/09/T_MBL20210503002-1536x1023.jpg 1536w, https://g7.hu/uploads/2022/09/T_MBL20210503002-2048x1364.jpg 2048w, https://g7.hu/uploads/2022/09/T_MBL20210503002-1200x799.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/">A kivéreztetett magyar falvak az energiaválságban nem tudnak segíteni sem magukon, sem a lakosaikon</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220917/kina-vazallusava-teszi-a-haboru-oroszorszagot-vagy-a-baratjava/"><img width="350" height="231" src="https://g7.hu/uploads/2022/09/000_9Y373G-350x231.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/000_9Y373G-350x231.jpg 350w, https://g7.hu/uploads/2022/09/000_9Y373G-1024x676.jpg 1024w, https://g7.hu/uploads/2022/09/000_9Y373G-768x507.jpg 768w, https://g7.hu/uploads/2022/09/000_9Y373G-160x106.jpg 160w, https://g7.hu/uploads/2022/09/000_9Y373G-320x211.jpg 320w, https://g7.hu/uploads/2022/09/000_9Y373G-480x317.jpg 480w, https://g7.hu/uploads/2022/09/000_9Y373G-660x436.jpg 660w, https://g7.hu/uploads/2022/09/000_9Y373G-800x528.jpg 800w, https://g7.hu/uploads/2022/09/000_9Y373G-1536x1014.jpg 1536w, https://g7.hu/uploads/2022/09/000_9Y373G-2048x1352.jpg 2048w, https://g7.hu/uploads/2022/09/000_9Y373G-1200x792.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220917/kina-vazallusava-teszi-a-haboru-oroszorszagot-vagy-a-baratjava/">Kína vazallusává teszi a háború Oroszországot vagy a barátjává?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220916/a-legnagyobb-olasz-lap-szerint-orban-viktor-vetoja-vedi-a-szankcioktol-alekszej-millert-aki-zsarolja-europat-a-gazzal/"><img width="350" height="233" src="https://g7.hu/uploads/2022/09/D_MTI20140514001-350x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/D_MTI20140514001-350x233.jpg 350w, https://g7.hu/uploads/2022/09/D_MTI20140514001-1024x683.jpg 1024w, https://g7.hu/uploads/2022/09/D_MTI20140514001-768x512.jpg 768w, https://g7.hu/uploads/2022/09/D_MTI20140514001-160x107.jpg 160w, https://g7.hu/uploads/2022/09/D_MTI20140514001-320x213.jpg 320w, https://g7.hu/uploads/2022/09/D_MTI20140514001-480x320.jpg 480w, https://g7.hu/uploads/2022/09/D_MTI20140514001-660x440.jpg 660w, https://g7.hu/uploads/2022/09/D_MTI20140514001-800x533.jpg 800w, https://g7.hu/uploads/2022/09/D_MTI20140514001-1536x1024.jpg 1536w, https://g7.hu/uploads/2022/09/D_MTI20140514001-2048x1365.jpg 2048w, https://g7.hu/uploads/2022/09/D_MTI20140514001-1200x800.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220916/a-legnagyobb-olasz-lap-szerint-orban-viktor-vetoja-vedi-a-szankcioktol-alekszej-millert-aki-zsarolja-europat-a-gazzal/">A legnagyobb olasz lap szerint Orbán Viktor vétója védi a szankcióktól Alekszej Millert, aki „zsarolja Európát a gázzal”</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220916/meg-magasabb-inflaciot-es-gyarbezarasokat-hozhat-a-mostani-energiaar-robbanas/"><img width="350" height="350" src="https://g7.hu/uploads/2022/09/visonta-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/visonta-350x350.jpg 350w, https://g7.hu/uploads/2022/09/visonta-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/09/visonta-150x150.jpg 150w, https://g7.hu/uploads/2022/09/visonta-768x768.jpg 768w, https://g7.hu/uploads/2022/09/visonta-160x160.jpg 160w, https://g7.hu/uploads/2022/09/visonta-320x320.jpg 320w, https://g7.hu/uploads/2022/09/visonta-480x480.jpg 480w, https://g7.hu/uploads/2022/09/visonta-660x660.jpg 660w, https://g7.hu/uploads/2022/09/visonta-800x800.jpg 800w, https://g7.hu/uploads/2022/09/visonta-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/09/visonta-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/09/visonta-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220916/meg-magasabb-inflaciot-es-gyarbezarasokat-hozhat-a-mostani-energiaar-robbanas/">Még magasabb inflációt és gyárbezárásokat hozhat a mostani energiaár-robbanás</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220913/az-onkormanyzatoknak-minden-negyedik-forintot-rezsire-kellene-kolteni-ami-lehetetlen-lesz/"><img width="350" height="350" src="https://g7.hu/uploads/2022/09/tel-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/tel-350x350.jpg 350w, https://g7.hu/uploads/2022/09/tel-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/09/tel-150x150.jpg 150w, https://g7.hu/uploads/2022/09/tel-768x768.jpg 768w, https://g7.hu/uploads/2022/09/tel-160x160.jpg 160w, https://g7.hu/uploads/2022/09/tel-320x320.jpg 320w, https://g7.hu/uploads/2022/09/tel-480x480.jpg 480w, https://g7.hu/uploads/2022/09/tel-660x660.jpg 660w, https://g7.hu/uploads/2022/09/tel-800x800.jpg 800w, https://g7.hu/uploads/2022/09/tel-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/09/tel-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/09/tel-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220913/az-onkormanyzatoknak-minden-negyedik-forintot-rezsire-kellene-kolteni-ami-lehetetlen-lesz/">Az önkormányzatoknak minden negyedik forintot rezsire kellene költeni, ami lehetetlen lesz</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20220911/kaoszbol-zurzavarba-csoppentek-az-iskolakezdessel-a-magyarorszagra-menekult-ukran-gyerekek/"><img width="350" height="350" src="https://g7.hu/uploads/2022/09/ukrán-gyerekek_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/09/ukrán-gyerekek_n-350x350.jpg 350w, https://g7.hu/uploads/2022/09/ukrán-gyerekek_n-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/09/ukrán-gyerekek_n-150x150.jpg 150w, https://g7.hu/uploads/2022/09/ukrán-gyerekek_n-768x768.jpg 768w, https://g7.hu/uploads/2022/09/ukrán-gyerekek_n-160x160.jpg 160w, https://g7.hu/uploads/2022/09/ukrán-gyerekek_n-320x320.jpg 320w, https://g7.hu/uploads/2022/09/ukrán-gyerekek_n-480x480.jpg 480w, https://g7.hu/uploads/2022/09/ukrán-gyerekek_n-660x660.jpg 660w, https://g7.hu/uploads/2022/09/ukrán-gyerekek_n-800x800.jpg 800w, https://g7.hu/uploads/2022/09/ukrán-gyerekek_n-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/09/ukrán-gyerekek_n-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/09/ukrán-gyerekek_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20220911/kaoszbol-zurzavarba-csoppentek-az-iskolakezdessel-a-magyarorszagra-menekult-ukran-gyerekek/">Káoszból zűrzavarba csöppentek az iskolakezdéssel a Magyarországra menekült ukrán gyerekek</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
