<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">

    <title>Európa túlélné az orosz gáz hiányát, Oroszország kevésbé | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[370,478] -->
<meta name="description"  content="Az orosz földgázszállítások lekapcsolása sokkal inkább Oroszország számára lenne katasztrófa, és az idő is ellene dolgozik." />

<meta name="keywords"  content="európa. import,földgáz,gáz,orosz-ukrán konfliktus" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/#webpage","url":"https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/","inLanguage":"hu","name":"Európa túlélné az orosz gáz hiányát, Oroszország kevésbé","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/#breadcrumblist"},"description":"Az orosz földgázszállítások lekapcsolása sokkal inkább Oroszország számára lenne katasztrófa, és az idő is ellene dolgozik.","image":{"@type":"ImageObject","@id":"https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/03/sziberia-scaled.jpg","width":2560,"height":2560,"caption":"Vlagyimir Putyin orosz elnök aláírásával látja el a Szibéria Ereje gázvezetéket, annak átadásakor. Fotó: AFP/Europress"},"primaryImageOfPage":{"@id":"https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/#primaryimage"},"datePublished":"2022-03-02T14:54:56+01:00","dateModified":"2022-03-02T14:54:56+01:00"},{"@type":"Article","@id":"https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/#article","isPartOf":{"@id":"https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/#webpage"},"author":{"@id":"https://g7.hu/author/pletsertamas/#author"},"headline":"Európa túlélné az orosz gáz hiányát, Oroszország kevésbé","datePublished":"2022-03-02T14:54:56+01:00","dateModified":"2022-03-02T14:54:56+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Élet, Pénz, Európa. import, földgáz, gáz, orosz-ukrán konfliktus, G7 Ekonomi, pletsertamas","image":{"@type":"ImageObject","@id":"https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/03/sziberia-scaled.jpg","width":2560,"height":2560,"caption":"Vlagyimir Putyin orosz elnök aláírásával látja el a Szibéria Ereje gázvezetéket, annak átadásakor. Fotó: AFP/Europress"}},{"@type":"Person","@id":"https://g7.hu/author/pletsertamas/#author","name":"Pletser Tamás","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.p3k.hu/uploads/2021/08/Pletser_n.jpg","width":96,"height":96,"caption":"Pletser Tamás"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/","url":"https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/","name":"Európa túlélné az orosz gáz hiányát, Oroszország kevésbé"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Európa túlélné az orosz gáz hiányát, Oroszország kevésbé | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="Az orosz földgázszállítások lekapcsolása sokkal inkább Oroszország számára lenne katasztrófa, és az idő is ellene dolgozik." />
<meta property="og:url" content="https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.p3k.hu/uploads/2022/03/000_Par7964277-scaled.jpg" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2022-03-02T14:54:56Z" />
<meta property="article:modified_time" content="2022-03-02T14:54:56Z" />
<meta property="og:image:secure_url" content="https://g7.p3k.hu/uploads/2022/03/000_Par7964277-scaled.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Európa túlélné az orosz gáz hiányát, Oroszország kevésbé | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="Az orosz földgázszállítások lekapcsolása sokkal inkább Oroszország számára lenne katasztrófa, és az idő is ellene dolgozik." />
<meta name="twitter:image" content="https://g7.p3k.hu/uploads/2022/03/000_Par7964277-scaled.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<meta name="stamptag" content="G7 Ekonomi" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1643796775' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ha-mar-husz-evig-fizeted-a-lakashitelt-legalabb-a-haz-fala-legyen-jol-osszerakva\/","title":"Ha m\u00e1r h\u00fasz \u00e9vig fizeted a lak\u00e1shitelt, legal\u00e1bb a h\u00e1z fala legyen j\u00f3l \u00f6sszerakva","excerpt":"Az emberek t\u00f6bbnek gondolj\u00e1k egy csal\u00e1di h\u00e1z eset\u00e9ben a falazat \u00e9s a tet\u0151 \u00e1r\u00e1t, mint amennyi val\u00f3j\u00e1ban.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/000_1MG4S6-e1611600767429-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sárba ragad az orosz támadás Ukrajnában' href='https://g7.hu/vilag/20220302/sarba-ragad-az-orosz-tamadas-ukrajnaban/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=97969' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"pletser tamás","date":"2022-03-02","words":1725,"tags":"európa. import,földgáz,gáz,orosz-ukrán konfliktus","category":"élet,pénz","daysSincePublished":-0,"weeksSincePublished":-1});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code --></head>

<body class="post-template-default single single-post postid-97969 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>    </div>
    <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- Show/hide navbar -->
<script type="text/javascript">
    jQuery(window).scroll(function () {
        if (/iPad|iPhone|iPod|MSIE/.test(navigator.userAgent) == false &&
            window.G7.is_IE11() == false) {
            window.G7.toggle_navbar();
        }
    });
</script>
<!-- / Show/hide navbar -->
<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            <div class="container-fluid">
    <div class="row post-grand _ce_measure_column grey-light">
        <a class="anchor" name="20220302155456"></a>
        <div class="col-lg-6 image post-page"
             style="background-image: url('https://g7.p3k.hu/uploads/2022/03/sziberia-1024x1024.jpg');">
        </div>

        <div class="col-lg-6 details _ce_measure_widget" data-ce-measure-widget="post-grand-details">
            <div class="data post-page">
                <div class="stamp"><a href="https://g7.hu/stamp/g7-ekonomi/" rel="tag">G7 Ekonomi</a></div>                <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/pletsertamas/"><img src="https://g7.p3k.hu/uploads/2021/08/Pletser_n-150x150.jpg" width="100" height="100" alt="Pletser Tamás" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/pletsertamas/" title="Posts by Pletser Tamás" class="author url fn" rel="author">Pletser Tamás</a></div>
                2022. március 2. 15:54<span class="separator">&bull;</span>
                <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a>, <a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
            </div>
            <h1>Európa túlélné az orosz gáz hiányát, Oroszország kevésbé</h1>
            <p id="share-97969" class="m-share m-share-grey-light share post-page">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_grey-light_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fpenz%2F20220302%2Feuropa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_grey-light_email" href="mailto:?subject=G7%20-%20Európa%20túlélné%20az%20orosz%20gáz%20hiányát,%20Oroszország%20kevésbé&body=https%3A%2F%2Fg7.hu%2Fpenz%2F20220302%2Feuropa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe%2F"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_grey-light_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+Eur%C3%B3pa+t%C3%BAl%C3%A9ln%C3%A9+az+orosz+g%C3%A1z+hi%C3%A1ny%C3%A1t%2C+Oroszorsz%C3%A1g+kev%C3%A9sb%C3%A9+https%3A%2F%2Fg7.hu%2Fpenz%2F20220302%2Feuropa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_grey-light_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Fpenz%2F20220302%2Feuropa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe%2F&title=G7+-+Eur%C3%B3pa+t%C3%BAl%C3%A9ln%C3%A9+az+orosz+g%C3%A1z+hi%C3%A1ny%C3%A1t%2C+Oroszorsz%C3%A1g+kev%C3%A9sb%C3%A9&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_grey-light_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Fpenz%2F20220302%2Feuropa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_grey-light_dots" href="#" onclick="G7.toggle_share('97969','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_grey-light_close" href="#" onclick="G7.toggle_share('97969','close');return false;"></a>
            </p>        </div>
    </div>
</div>

<div class="container _ce_measure_row">
<div class="row post-grand _ce_measure_column grey-light" data-postdate="2022-03-02 15:54:56" data-io-article-url="https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/">
        <aside class="col-sm-12 c-post-thumbnail-caption c-post-thumbnail-caption-grand">
        Vlagyimir Putyin orosz elnök aláírásával látja el a Szibéria Ereje gázvezetéket, annak átadásakor. Fotó: AFP/Europress    </aside>
        <div class="col-sm-12 content-container">
        <div class="content">
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content005'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
			<div class="donate__articleBox -donateArticleBox _ce_measure_widget" data-ce-measure-widget="donate-box-article">
	<h1 class="donate__title -articleTitle -decorLine">Támogasd a munkánkat!</h1>
	<div class="donate__introTxt">A G7-et ingyen lehet olvasni, de nem ingyen készül. Támogass minket egyszeri, vagy rendszeres átutalással!</div>
	<div class="donate__radioBtnWrap">
		<div class="donate__radioBtnItem">
			<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-monthly" value="monthly"
				   checked>
			<label class="donate__inputLabel" for="pre-donate-monthly">Havonta</label>
		</div>
		<div class="donate__radioBtnItem -flex">
			<div class="donate__radioBtnInnerItem">
				<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-once" value="once">
				<label class="donate__inputLabel" for="pre-donate-once">Egyszeri összeggel</label>
			</div>
			<a href="#" class="donate__paypalLink"
			   onclick="G7Donation.goToDonationPage(); return false;">Tovább a támogatáshoz</a>
		</div>
	</div>
</div>
            
<p><em>(A szerző az Erste Befektetési Zrt. olaj- és gázipari elemzője. Az Ekonomi a G7 véleményrovata.)</em></p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>Az elmúlt napokban mélyen beleástam magam az európai gázfogyasztás és energiaellátás rejtelmeibe. Ez alapozza meg a fenti címbeli állítást. Ráadásul úgy tűnik, hogy a Gazprom valószínűleg nem fogja leállítani az exportot, még akkor sem, ha Európa a szankciók miatt nem tud ezért a termékért azonnal fizetni. Az idő az oroszok ellen játszik: minél hosszabb ideig marad Vlagyimir Putyin rezsimje, annál hosszabb és fájdalmasabb lesz a nagy keleti ország szenvedése.<span id="more-97969"></span></p>

<p>Az európai vezetékes szállítások (EU+Törökország), amelyekre az állami tulajdonú Gazpromnak monopoljoga van Oroszországban, a teljes vezetékes gázexport 95 százalékát teszik ki. 2021-ben ez 175 milliárd köbméter volt, míg Kínába a Szibéria Ereje vezeték mindössze 10 milliárd köbméter gázt szállított. Az EU export tekintélyes része, körülbelül egyharmadát adja a teljes, 515 milliárd köbméteres (2021) éves oroszországi földgáztermelésnek. Ezen felül az ország körülbelül 40 milliárd köbméter földgázt adott el cseppfolyós formában tavaly, elsősorban a Novatek nevű cég Jamal-1 üzemének köszönhetően.</p>

<div class="flourish-embed flourish-table" data-src="visualisation/8851786"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p>Legalább három okot látok arra, hogy az oroszok nem lépik meg, hogy leállítják a vezetékes exportot:</p>

<ol>
<li>A gáztermelés a folyamatos termelésre, szállításra és felhasználásra van optimalizálva. 175 milliárd köbméter többletgázt nem lehet elfáklyázni, eltárolni (a tárolóknak van egy töltési és kitárolási maximális kapacitása), sem belföldön felhasználni. Ha nincs rá szükség, nem lehet vagy nem akarja a kitermelő vállalat elszállítani, akkor az egyetlen megoldás a bányászat leállítása. A kutak elfojtása azonban veszélyezteti magát a termelést is. Ez nem egy vízcsap, amit tetszőlegesen lehet le- vagy elzárni. Ha Oroszország úgy dönt, hogy 100-175 milliárd köbméternyi termelési kapacitást leállít, az több tízmilliárd köbméter kapacitás szinte azonnali megsemmisülését okozhatja. A szankciók és a beruházások elmaradása miatt egyébként is esélyes, hogy a Gazprom kitermelése a természetes csökkenési ráta felé tendál, tehát 3-5 százalékkal zsugorodik évente. A cseppfolyós földgáz esetében is hasonló restrikciók jöhetnek, a TotalEnergies közreműködése nélkül kétséges, hogy a Novatek be tudja-e fejezni a 2023-ra tervezett Yamal 2 cseppfolyós projektet.</li>
<li>Oroszország a 60-as évek második felétől szállít földgázt Nyugat-Európába. A szovjet, majd orosz vállalatok kínosan ügyeltek mindvégig arra, hogy az ország megbízható termelőnek számítson. Csak két alkalommal – 2006-ban és 2009-ben – nem tudtak teljesíteni az orosz gáztermelők, de az a két eset ráfogható az ukrán partner rosszhiszeműségére. Most viszont ha a Gazprom megszegné a hosszú távú szerződéseiben szereplő mennyiség leszállítását, akkor ez a 60 év alatt felépített kép törne darabokra.</li>
<li>Oroszország és a Nyugat viszonya egy hét alatt annyival romlott, mint amit az orosz fél az elmúlt fél évszázadban felépített. A BP és a Shell már jelezte, hogy ki kíván lépni az orosz befektetésekből. Az OMV és a TotalEnergies pedig nem kíván több pénzt és szaktudást fektetni az országba. Az orosz olaj- és gázipar egyre nagyobb kihívásokkal küzd. A termelés egyre északabbra kerül, a fúrások egyre mélyebbek és technológiailag egyre komplexebbek, a tengeri termelés aránya nő. Oroszországnak nincs ezekhez a kihívásokhoz a Nyugathoz mérhető tudása. Az iparágban forgó kissé vicces megjegyzés az egyetlen oroszok által épített tengeri fúrótoronyra szokott irányulni, ami 35 év előkészület után sem lett teljesen működőképes. A Nyugattal való jó kapcsolat elengedhetetlen Oroszországnak, a mostani szituáció évtizedekre meghatározhatja az ország nyersanyagtermelését. Valószínű, hogy egy hosszú orosz olajipari agónia kezdete az ukrán invázió, hacsak nem rendezik a viszonyt a Nyugattal.</li>
</ol>

<p>Mégis mit tehet Európa, ha az oroszok az elképzelhetetlen mellett döntenek, vagyis leállítják a teljes európai földgázexportot?</p>
		<!-- CTS - roadblock030 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock030>
				<script>
					try {
						tagging.render('roadblock030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>A kontinens mind a keresleti, mind a kínálati oldalon képes olyan változásokat elérni, amelyek 10 év alatt megoldást hozhatnak a kieső keleti nyersanyagellátás pótlására.</p>
<p class="highlighting">Valószínűleg keserves 3-4 éve lehet Európának, de a szituáció megoldható. </p>

<p>Európa gazdag és hitelképes, Oroszország viszont szegény és hitelképtelen. Számára sokkal nagyobb a tét és a potenciális veszteség.</p>

<p><strong>Az EU27 földgáz felhasználása szektoronként, 2010-2020 (TWh)</strong></p>

<div id="attachment_97973" style="width: 911px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-97973" class="wp-image-97973 size-full" src="https://g7.p3k.hu/uploads/2022/03/Capture.png" alt="" width="901" height="508" srcset="https://g7.hu/uploads/2022/03/Capture.png 901w, https://g7.hu/uploads/2022/03/Capture-350x197.png 350w, https://g7.hu/uploads/2022/03/Capture-768x433.png 768w, https://g7.hu/uploads/2022/03/Capture-160x90.png 160w, https://g7.hu/uploads/2022/03/Capture-320x180.png 320w, https://g7.hu/uploads/2022/03/Capture-480x271.png 480w, https://g7.hu/uploads/2022/03/Capture-660x372.png 660w, https://g7.hu/uploads/2022/03/Capture-800x451.png 800w" sizes="(max-width: 901px) 100vw, 901px"><p id="caption-attachment-97973" class="wp-caption-text">Jelmagyarázat sorrendben: Ipar, Háztartások, Energiatermelés és fűtés, Szolgáltatások. Forrás: Bruegel az Eurostat adatai alapján</p></div>

<p>A keresleti oldalon több megoldást is alkalmazhat Európa. Egyrészt visszavetheti a nagy gázfogyasztó iparágait, például a vegyipart, az acélipart vagy a műtrágyagyártást. Ezek a termékek behozhatók importból. Különösen a műtrágya stratégiai áru, hiszen enélkül nem létezik modern mezőgazdaság. Másrészt csökkenteni lehet a földgáz felhasználását az áramtermelésben: helyette ideiglenesen újra kell indítani a szenes és nukleáris áramtermelést, és fokozni kell a megújuló energia termelését. Emellett ahol lehet, kőolaj termékkel lehet helyettesíteni a földgázt. Végül konzerválni kell a fogyasztást, temperálni a hőmérsékletet, a nem szükséges irodaházakat és közösségi tereket pedig be kell zárni.</p>
		<!-- CTS - roadblock040 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock040>
				<script>
					try {
						tagging.render('roadblock040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<div class="flourish-embed flourish-table" data-src="visualisation/8852949"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p>A modellek szerint komoly téli hidegnél a lakossági fogyasztás korlátozására is sor kerülhet, de ez nem az alapeset. A Bruegel, neves nyugat-európai kutatócég friss elemzése szerint Európának évi 830 TWh-nyi (kb. 85 milliárd köbméter) keresletcsökkentési potenciálja van a 2022-2023-as gázévben, amivel menedzselhető az orosz import teljes kiesése a jelenleg betárolt gázmennyiséggel. A kutatócsoport viszont arra figyelmeztet, hogy együtt kell döntéseket hozni és el kell fogadni azt, hogy rövidtávon nem biztos, hogy sikerül az optimális megoldást elérni az idő rövidsége miatt.</p>

<p><strong>Az EU27 2022/2023-as gáz tárolási kilátásai és a kereslet csökkentési opciók</strong></p>

<div id="attachment_98002" style="width: 928px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-98002" class="wp-image-98002 size-full" src="https://g7.p3k.hu/uploads/2022/03/Capture3.png" alt="" width="918" height="463" srcset="https://g7.hu/uploads/2022/03/Capture3.png 918w, https://g7.hu/uploads/2022/03/Capture3-350x177.png 350w, https://g7.hu/uploads/2022/03/Capture3-768x387.png 768w, https://g7.hu/uploads/2022/03/Capture3-160x81.png 160w, https://g7.hu/uploads/2022/03/Capture3-320x161.png 320w, https://g7.hu/uploads/2022/03/Capture3-480x242.png 480w, https://g7.hu/uploads/2022/03/Capture3-660x333.png 660w, https://g7.hu/uploads/2022/03/Capture3-800x403.png 800w" sizes="(max-width: 918px) 100vw, 918px"><p id="caption-attachment-98002" class="wp-caption-text">Jelmagyarázat: Contractual Russian Flows – Szerződéses orosz ellátás; Only NordStream and Turkstream – Csak az Északi Áramlat-1-en és a Török Áramlaton érkezik gáz (a Testvériségen és a Jamal vezetéken nem); No Russian Imports – Nem érkezik orosz import. Demand reduction options – Gáz Kereslet csökkentési opciók. Burning oil in gas turbine – Olaj égetése gázturbinában; Delayed nuclear phase-out – Nukleáris erőmű lekapcsolás késleltetése; Gas to coal switching – Gázról kőszénre való váltás; Rapid PV deployment – Gyorsított napelem telepítés; Reducing demand in Industry – Az ipari kereslet csökkentése; Residental and Commercial Energy Conservation – Háztartási és kereskedelmi energiafelhasználással való takarékosság; Rapid Heat Pump Deployment – Hőszivattyúk telepítése gyorsított ütemben. Forrás: Bruegel az Eurostat adatai alapján.</p></div>

<p> </p>

<p>A kínálati oldalon növelni kell az LNG behozatalt, rövidtávon meg kell venni Ázsia előtt az összes szabad cseppfolyós földgázt. Bővíteni kell a hazai termelést, újra kellene indítani a leállított holland groeningeni gázmezőt, Európa legnagyobb ilyen lelőhelyét. Emellett komoly beruházások kellenek LNG terminálokba, interkonnektorokba, gáztárolókba.</p>

<p>Az előbbire már tett is utalást a német kormány: két ilyen egységet szeretnének építeni – Németország nem rendelkezik ilyen üzemmel jelenleg. Az EU-nak egységes és sokkal határozottabb külpolitikára van szüksége. A Mediterrán térségben és a Fekete-tenger medencéjében rengeteg földgázt találtak az elmúlt évtizedben – a Ciprus partjainál lévő gáztalálat az elmúlt 20 év legnagyobb gázipari felfedezései között volt. Ez persze azt is jelenti, hogy Törökország szerepe felértékelődik, ami különös óvatosságot indokol.<br>
Végezetül az európai zöldeknek el kellene felejteni az európai olaj- és gázcégek vegzálását: helyette pont azt kellene támogatni, hogy ezek a cégek világszerte fektessenek gázkitermelő és LNG kapacitásokba.</p>

<p>A kontinensnek még évtizedekig szüksége lesz a kék nyersanyagra, az energiaátmenet hosszú folyamata pedig remélhetőleg elvezet a sokkal kisebb importigényhez. De ez messze, több évtizedre van még tőlünk, addig pedig nem tudjuk nélkülözni a stabil földgázellátást.</p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2022/03/gaz2-320x320.jpg)"><a href="https://g7.hu/penz/20220301/az-orosz-gaz-hianya-kozep-europat-kozte-magyarorszagot-sujthatja-leginkabb/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/penz/20220301/az-orosz-gaz-hianya-kozep-europat-kozte-magyarorszagot-sujthatja-leginkabb/">Az orosz gáz hiánya Közép-Európát, közte Magyarországot sújthatja leginkább</a></span><span class="post-excerpt"><a href="https://g7.hu/penz/20220301/az-orosz-gaz-hianya-kozep-europat-kozte-magyarorszagot-sujthatja-leginkabb/">A jelenlegi fogyasztásunk mellett nem tudunk meglenni orosz gáz nélkül - írja elemző szerzőnk.</a></span></span></p>
			<div class="article-page-scroll-trigger"></div>
            
            <p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fpenz%2F20220302%2Feuropa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
                <a class="category" href="https://g7.hu/category/elet/">Élet</a> <a class="category" href="https://g7.hu/category/penz/">Pénz</a> <a class="tag" href="https://g7.hu/tag/europa-import/">Európa. import</a> <a class="tag" href="https://g7.hu/tag/foldgaz/">földgáz</a> <a class="tag" href="https://g7.hu/tag/gaz/">gáz</a> <a class="tag last-item" href="https://g7.hu/tag/orosz-ukran-konfliktus/">orosz-ukrán konfliktus</a> <a class="read-more-category" href="https://g7.hu/category/elet/">Olvasson tovább a kategóriában</a>            </p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
        </div>
    </div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(97969);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Élet</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="97365" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/elet/20220301/szornyu-a-magyarok-egeszsegugyi-allapota-ezert-rosszak-a-kilatasaink-a-hosszu-eletre/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/02/D_KOM20190927030_v2-2-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/D_KOM20190927030_v2-2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/D_KOM20190927030_v2-2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/D_KOM20190927030_v2-2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/D_KOM20190927030_v2-2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/D_KOM20190927030_v2-2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/D_KOM20190927030_v2-2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/D_KOM20190927030_v2-2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/D_KOM20190927030_v2-2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/D_KOM20190927030_v2-2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/D_KOM20190927030_v2-2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/D_KOM20190927030_v2-2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/D_KOM20190927030_v2-2-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/elmult-20-ev/" rel="tag">Elmúlt 20 év</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    2022. március 1. 10:26<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/elet/20220301/szornyu-a-magyarok-egeszsegugyi-allapota-ezert-rosszak-a-kilatasaink-a-hosszu-eletre/">Szörnyű a magyarok egészségügyi állapota, ezért rosszak a kilátásaink a hosszú életre</a>
                </h3>
                <p class="lead">Rengetegen küzdenek itthon valamilyen krónikus betegséggel, és ez sokkal több ember halálához vezet, mint más országokban. </p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="96320" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/elet/20220218/nott-a-termekenyseg-az-orban-kormanyok-alatt-de-nem-biztos-hogy-az-intezkedesek-miatt/"><img width="480" height="319" src="https://g7.p3k.hu/uploads/2018/12/DBZOL20180919012-480x319.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2018/12/DBZOL20180919012-480x319.jpg 480w, https://g7.p3k.hu/uploads/2018/12/DBZOL20180919012-350x233.jpg 350w, https://g7.p3k.hu/uploads/2018/12/DBZOL20180919012-768x511.jpg 768w, https://g7.p3k.hu/uploads/2018/12/DBZOL20180919012-1024x682.jpg 1024w, https://g7.p3k.hu/uploads/2018/12/DBZOL20180919012-160x106.jpg 160w, https://g7.p3k.hu/uploads/2018/12/DBZOL20180919012-320x213.jpg 320w, https://g7.p3k.hu/uploads/2018/12/DBZOL20180919012-660x439.jpg 660w, https://g7.p3k.hu/uploads/2018/12/DBZOL20180919012-800x532.jpg 800w, https://g7.p3k.hu/uploads/2018/12/DBZOL20180919012-1200x799.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/elmult-20-ev/" rel="tag">Elmúlt 20 év</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/palosmate/"><img src="https://g7.p3k.hu/uploads/2021/10/portr-150x150.jpg" width="100" height="100" alt="Pálos Máté" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/palosmate/" title="Posts by Pálos Máté" class="author url fn" rel="author">Pálos Máté</a></div>
                    2022. február 18. 10:54<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/elet/20220218/nott-a-termekenyseg-az-orban-kormanyok-alatt-de-nem-biztos-hogy-az-intezkedesek-miatt/">Nőtt a termékenység az Orbán-kormányok alatt, de nem biztos, hogy az intézkedések miatt</a>
                </h3>
                <p class="lead">A 2008-as válság után történelmi mélypontra süllyedt a termelékenységi ráta Magyarországon. Azóta folyamatos a növekedés, de kérdéses, hogy ez mennyire lesz tartós.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="96730" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/elet/20220216/otszaz-ev-adatai-bizonyitjak-hogy-a-lexikalis-tudas-mellett-a-kreativitast-is-a-joreszt-a-tanarainktol-tanuljuk/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/02/iskola2-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/iskola2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/iskola2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/iskola2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/iskola2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/iskola2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/iskola2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/iskola2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/iskola2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/iskola2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/iskola2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/iskola2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/iskola2-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-tudomany/" rel="tag">G7 Tudomány</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/katonahajnalka/"><img src="https://g7.p3k.hu/uploads/2021/11/Hajni_G7n-150x150.jpg" width="100" height="100" alt="Katona Hajnalka" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/katonahajnalka/" title="Posts by Katona Hajnalka" class="author url fn" rel="author">Katona Hajnalka</a></div>
                    2022. február 16. 15:40<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/elet/20220216/otszaz-ev-adatai-bizonyitjak-hogy-a-lexikalis-tudas-mellett-a-kreativitast-is-a-joreszt-a-tanarainktol-tanuljuk/">Ötszáz év adatai bizonyítják, hogy a lexikális tudás mellett a kreativitást is jórészt a tanárainktól tanuljuk</a>
                </h3>
                <p class="lead">A zeneszerzőket és műveiket vizsgálva kiderült, hogy milyen nagy hatással van egy tanár a diákja kreativitására és sikereire.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/elet/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/03/sziberia-1024x1024.jpg');">
        <a class="permalink" href="https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/">
                    </a>
        <div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/"
                     style="background-image: url('https://g7.p3k.hu/uploads/2022/03/sziberia-1024x1024.jpg')">
                </a>
                <h1>
                    <a href="https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/">Európa túlélné az orosz gáz hiányát, Oroszország kevésbé</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/pletsertamas/"><img src="https://g7.p3k.hu/uploads/2021/08/Pletser_n-150x150.jpg" width="100" height="100" alt="Pletser Tamás" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/pletsertamas/" title="Posts by Pletser Tamás" class="author url fn" rel="author">Pletser Tamás</a></div>
                    <span class="separator first">&bull;</span>
                    2022. március 2. 15:54<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a>, <a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/">Az orosz földgázszállítások lekapcsolása sokkal inkább Oroszország számára lenne katasztrófa, és az idő is ellene dolgozik.</a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/03/ukrán-füst_n-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/vacziistvan/"><img src="https://g7.p3k.hu/uploads/2018/10/váczi-high-res-50x50.jpg" width="50" height="50" alt="Váczi István" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/vacziistvan/" title="Posts by Váczi István" class="author url fn" rel="author">Váczi István</a></div>
                        <span class="separator first">&bull;</span>
                        2022. március 2. 04:34<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/vilag/20220302/mi-lesz-ukrajnabol-a-haboru-utan-finnorszag-vagy-sziria/">Mi lesz Ukrajnából a háború után, Finnország vagy Szíria?</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/vilag/20220302/mi-lesz-ukrajnabol-a-haboru-utan-finnorszag-vagy-sziria/">
                        </a>
                </div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/03/orosz-konvoj_n-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/vacziistvan/"><img src="https://g7.p3k.hu/uploads/2018/10/váczi-high-res-50x50.jpg" width="50" height="50" alt="Váczi István" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/vacziistvan/" title="Posts by Váczi István" class="author url fn" rel="author">Váczi István</a></div>
                        <span class="separator first">&bull;</span>
                        2022. március 2. 15:02<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/vilag/20220302/sarba-ragad-az-orosz-tamadas-ukrajnaban/">Sárba ragad az orosz támadás Ukrajnában</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/vilag/20220302/sarba-ragad-az-orosz-tamadas-ukrajnaban/">
                        </a>
                </div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="97946" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/penz/20220301/az-orosz-gaz-hianya-kozep-europat-kozte-magyarorszagot-sujthatja-leginkabb/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/03/gaz2-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/03/gaz2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/03/gaz2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/03/gaz2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/03/gaz2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/03/gaz2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/03/gaz2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/03/gaz2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/03/gaz2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/03/gaz2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/03/gaz2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/03/gaz2-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2022/03/gaz2.jpg 1648w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-ekonomi/" rel="tag">G7 Ekonomi</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/pletsertamas/"><img src="https://g7.p3k.hu/uploads/2021/08/Pletser_n-150x150.jpg" width="100" height="100" alt="Pletser Tamás" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/pletsertamas/" title="Posts by Pletser Tamás" class="author url fn" rel="author">Pletser Tamás</a></div>
                    2022. március 1. 16:13<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/penz/20220301/az-orosz-gaz-hianya-kozep-europat-kozte-magyarorszagot-sujthatja-leginkabb/">Az orosz gáz hiánya Közép-Európát, közte Magyarországot sújthatja leginkább</a>
                </h3>
                <p class="lead">A jelenlegi fogyasztásunk mellett nem tudunk meglenni orosz gáz nélkül - írja elemző szerzőnk.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="97544" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20220301/az-azsiai-vendegmunkas-sem-a-minimalberert-jon-hozzank-minimum-netto-350-ezer-forintot-ker/"><img width="480" height="320" src="https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-480x320.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-480x320.jpg 480w, https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-350x233.jpg 350w, https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-768x512.jpg 768w, https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-1024x683.jpg 1024w, https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-160x107.jpg 160w, https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-320x213.jpg 320w, https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-660x440.jpg 660w, https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-800x533.jpg 800w, https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-1200x800.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/palosmate/"><img src="https://g7.p3k.hu/uploads/2021/10/portr-150x150.jpg" width="100" height="100" alt="Pálos Máté" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/palosmate/" title="Posts by Pálos Máté" class="author url fn" rel="author">Pálos Máté</a></div>
                    2022. március 1. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20220301/az-azsiai-vendegmunkas-sem-a-minimalberert-jon-hozzank-minimum-netto-350-ezer-forintot-ker/">Az ázsiai vendégmunkás sem a minimálbérért jön hozzánk, minimum nettó 350 ezer forintot kér</a>
                </h3>
                <p class="lead">Ahogy a kormány szándékának megfelelően beindult az ázsiai, főleg vietnámi, indonéz és Fülöp-szigeteki munkások foglalkoztatása, egyre világosabb, hogy mit várhatunk tőlük és ők mit szeretnének.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="97889" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20220228/a-haboru-miatt-lepnie-kellet-a-magyar-kormanynak-az-uzemanyagpiacon/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/02/mol_kút2-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/mol_kút2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    2022. február 28. 17:47<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20220228/a-haboru-miatt-lepnie-kellet-a-magyar-kormanynak-az-uzemanyagpiacon/">A háború miatt lépnie kellett a magyar kormánynak az üzemanyagpiacon</a>
                </h3>
                <p class="lead">Az eddig teljes egészében a kutak által fedezett árstop terhét részben a nagykereskedőkre, elsősorban a Molra tolta az állam, majd egy kis részt magára vállalt.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="97969,97915,97976,97969,97365,96320,96730,97946,97544,97889"
         data-last-date="2022-03-02 15:05:39"
         data-date-of-post-on-single-page="2022-03-02 15:54:56">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="mailto:g7@g7.hu?subject=G7%20-%20olvasói%20üzenet"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/03/sziberia-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/03/sziberia-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/03/sziberia-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/03/sziberia-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/03/sziberia-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/03/sziberia-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/03/sziberia-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/03/sziberia-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/03/sziberia-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/03/sziberia-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/03/sziberia-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/03/sziberia-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/03/sziberia-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20220302/europa-tulelne-az-orosz-gaz-hianyat-oroszorszag-kevesbe/">Európa túlélné az orosz gáz hiányát, Oroszország kevésbé</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220302/mi-lesz-ukrajnabol-a-haboru-utan-finnorszag-vagy-sziria/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/03/ukrán-füst_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/03/ukrán-füst_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/03/ukrán-füst_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/03/ukrán-füst_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/03/ukrán-füst_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/03/ukrán-füst_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/03/ukrán-füst_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/03/ukrán-füst_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/03/ukrán-füst_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/03/ukrán-füst_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/03/ukrán-füst_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/03/ukrán-füst_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/03/ukrán-füst_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220302/mi-lesz-ukrajnabol-a-haboru-utan-finnorszag-vagy-sziria/">Mi lesz Ukrajnából a háború után, Finnország vagy Szíria?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220301/az-azsiai-vendegmunkas-sem-a-minimalberert-jon-hozzank-minimum-netto-350-ezer-forintot-ker/"><img width="350" height="233" src="https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-350x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-350x233.jpg 350w, https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-768x512.jpg 768w, https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-1024x683.jpg 1024w, https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-160x107.jpg 160w, https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-320x213.jpg 320w, https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-480x320.jpg 480w, https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-660x440.jpg 660w, https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-800x533.jpg 800w, https://g7.p3k.hu/uploads/2019/11/D_ATI20151006001-1200x800.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220301/az-azsiai-vendegmunkas-sem-a-minimalberert-jon-hozzank-minimum-netto-350-ezer-forintot-ker/">Az ázsiai vendégmunkás sem a minimálbérért jön hozzánk, minimum nettó 350 ezer forintot kér</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220228/a-haboru-miatt-lepnie-kellet-a-magyar-kormanynak-az-uzemanyagpiacon/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/mol_kút2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/mol_kút2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/mol_kút2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220228/a-haboru-miatt-lepnie-kellet-a-magyar-kormanynak-az-uzemanyagpiacon/">A háború miatt lépnie kellett a magyar kormánynak az üzemanyagpiacon</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220228/fajni-fognak-a-szankciok-putyinnak-de-ebbol-meg-baj-is-lehet/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/sberbank1crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/sberbank1crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/sberbank1crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/sberbank1crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/sberbank1crop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/sberbank1crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/sberbank1crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/sberbank1crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/sberbank1crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/sberbank1crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/sberbank1crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/sberbank1crop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/sberbank1crop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220228/fajni-fognak-a-szankciok-putyinnak-de-ebbol-meg-baj-is-lehet/">Fájni fognak a szankciók Putyinnak, de ebből még baj is lehet</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220226/hogyan-vedjuk-meg-a-szegenyeket-a-klimaharc-hatasaitol/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/tűzifa_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/tűzifa_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/tűzifa_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/tűzifa_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/tűzifa_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/tűzifa_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/tűzifa_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/tűzifa_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/tűzifa_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/tűzifa_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/tűzifa_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/tűzifa_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/tűzifa_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220226/hogyan-vedjuk-meg-a-szegenyeket-a-klimaharc-hatasaitol/">Hogyan védjük meg a szegényeket a klímaharc hatásaitól?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220224/negyedik-nagy-gyozelmeert-inditott-haborut-ukrajnaban-a-ket-eve-meg-vert-helyzetben-levo-putyin/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/Putyin-háború_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/Putyin-háború_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/Putyin-háború_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/Putyin-háború_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/Putyin-háború_n-768x767.jpg 768w, https://g7.p3k.hu/uploads/2022/02/Putyin-háború_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/Putyin-háború_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/Putyin-háború_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/Putyin-háború_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/Putyin-háború_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/Putyin-háború_n.jpg 1182w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220224/negyedik-nagy-gyozelmeert-inditott-haborut-ukrajnaban-a-ket-eve-meg-vert-helyzetben-levo-putyin/">Negyedik nagy győzelméért indított háborút Ukrajnában a két éve még vert helyzetben lévő Putyin</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220224/hiaba-a-nemzeti-tokes-szoveg-nem-enyhult-a-magyar-gazdasag-fuggese-a-multiktol/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/11/D__US20150120026-1-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/D__US20150120026-1-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/D__US20150120026-1-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/11/D__US20150120026-1-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/D__US20150120026-1-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/11/D__US20150120026-1-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/D__US20150120026-1-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/D__US20150120026-1-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/D__US20150120026-1-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/D__US20150120026-1-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/11/D__US20150120026-1-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/11/D__US20150120026-1-negyzet-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2021/11/D__US20150120026-1-negyzet.jpg 1944w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220224/hiaba-a-nemzeti-tokes-szoveg-nem-enyhult-a-magyar-gazdasag-fuggese-a-multiktol/">Hiába a nemzeti tőkés szöveg, nem enyhült a magyar gazdaság függése a multiktól</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20220223/a-klimasemlegesseg-megfizetheto-nem-csak-kifizetodo/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/lingotto-2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/lingotto-2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/lingotto-2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/lingotto-2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/lingotto-2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/lingotto-2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/lingotto-2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/lingotto-2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/lingotto-2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/lingotto-2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/lingotto-2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/lingotto-2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/lingotto-2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20220223/a-klimasemlegesseg-megfizetheto-nem-csak-kifizetodo/">A klímasemlegesség megfizethető, nem csak kifizetődő</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220222/putyin-mozgatja-a-szalakat-vagy-a-struktura-mozgatja-putyint/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/alltheprezmencrop-1-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/alltheprezmencrop-1-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/alltheprezmencrop-1-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/alltheprezmencrop-1-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/alltheprezmencrop-1-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/alltheprezmencrop-1-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/alltheprezmencrop-1-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/alltheprezmencrop-1-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/alltheprezmencrop-1-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/alltheprezmencrop-1-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/alltheprezmencrop-1-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/alltheprezmencrop-1-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2022/02/alltheprezmencrop-1.jpg 1883w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220222/putyin-mozgatja-a-szalakat-vagy-a-struktura-mozgatja-putyint/">Putyin mozgatja a szálakat, vagy a struktúra mozgatja Putyint?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220221/legyen-elso-az-energiahatekonysag/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/házszigetelés_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/házszigetelés_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/házszigetelés_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/házszigetelés_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/házszigetelés_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/házszigetelés_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/házszigetelés_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/házszigetelés_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/házszigetelés_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/házszigetelés_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/házszigetelés_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/házszigetelés_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/házszigetelés_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220221/legyen-elso-az-energiahatekonysag/">Legyen első az energiahatékonyság!</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220220/cowboy-befektetok-kimeljenek-avagy-miert-epul-maskepp-egy-varosresz-hollandiaban-mint-magyarorszagon/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/utrecht5-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/utrecht5-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/utrecht5-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/utrecht5-768x767.jpg 768w, https://g7.p3k.hu/uploads/2022/02/utrecht5-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/utrecht5-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/utrecht5-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/utrecht5-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/utrecht5.jpg 799w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220220/cowboy-befektetok-kimeljenek-avagy-miert-epul-maskepp-egy-varosresz-hollandiaban-mint-magyarorszagon/">Cowboy befektetők kíméljenek, avagy miért épül másképp egy városrész Hollandiában, mint Magyarországon?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/adat/20220220/tenyleg-nyereszkedik-az-allam-a-kutakat-bedonto-uzemanyagarstopon/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/11/kanna-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/kanna-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/kanna-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/11/kanna-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/kanna-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/11/kanna-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/kanna-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/kanna-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/kanna-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/kanna-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/11/kanna-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/11/kanna-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/11/kanna-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/adat/20220220/tenyleg-nyereszkedik-az-allam-a-kutakat-bedonto-uzemanyagarstopon/">Tényleg nyerészkedik az állam a kutakat bedöntő üzemanyagárstopon?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20220219/anyagilag-es-lelkileg-is-kizsigereli-a-munkavallalokat-a-szexkamera-iparag/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/01/000_1QY8BM-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/01/000_1QY8BM-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/01/000_1QY8BM-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/01/000_1QY8BM-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/01/000_1QY8BM-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/01/000_1QY8BM-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/01/000_1QY8BM-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/01/000_1QY8BM-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/01/000_1QY8BM-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/01/000_1QY8BM-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/01/000_1QY8BM-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/01/000_1QY8BM-negyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/01/000_1QY8BM-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20220219/anyagilag-es-lelkileg-is-kizsigereli-a-munkavallalokat-a-szexkamera-iparag/">Anyagilag és lelkileg is kizsigereli a munkavállalókat a szexkamera-iparág</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220218/az-el-nem-fustolt-energia-bonuszaibol-jutnia-kell-a-szegenyebbeknek-is/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/panel2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/panel2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/panel2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/panel2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/panel2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/panel2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/panel2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/panel2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/panel2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/panel2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/panel2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/panel2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/panel2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220218/az-el-nem-fustolt-energia-bonuszaibol-jutnia-kell-a-szegenyebbeknek-is/">Az el nem füstölt energia bónuszaiból jutnia kell a szegényebbeknek is</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220217/a-hibas-valsagkezeles-es-a-valasztasi-koltekezes-zsakutcajaba-kerultunk/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/parla-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/parla-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/parla-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/parla-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/parla-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/parla-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/parla-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/parla-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/parla-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/parla-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/parla-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/parla-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/parla-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220217/a-hibas-valsagkezeles-es-a-valasztasi-koltekezes-zsakutcajaba-kerultunk/">A hibás válságkezelés és a választási költekezés zsákutcájába kerültünk</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
