<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">
	<meta name="facebook-domain-verification" content="1crhatzgk28k3urtyc7pipylil793n" />

    <title>A kivéreztetett magyar falvak az energiaválságban nem tudnak segíteni sem magukon, sem a lakosaikon | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[457,608] -->
<meta name="description"  content="Nagyon éles kezd lenni a helyzet a kisebb telepükéseken, az önkormányzatok állami segítséget kérnek, és nincs pézük a lakosok megsegítésére." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/#webpage","url":"https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/","inLanguage":"hu","name":"A kivéreztetett magyar falvak az energiaválságban nem tudnak segíteni sem magukon, sem a lakosaikon","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/#breadcrumblist"},"description":"Nagyon éles kezd lenni a helyzet a kisebb telepükéseken, az önkormányzatok állami segítséget kérnek, és nincs pézük a lakosok megsegítésére.","image":{"@type":"ImageObject","@id":"https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-scaled.jpg","width":2560,"height":1705,"caption":"Bükkszék látképe, a kép illusztráció. Fotó: Molnár-Bernáth László/MTVA"},"primaryImageOfPage":{"@id":"https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/#primaryimage"},"datePublished":"2022-09-19T02:34:26+02:00","dateModified":"2022-09-18T14:14:15+02:00"},{"@type":"Article","@id":"https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/#article","isPartOf":{"@id":"https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/#webpage"},"author":{"@id":"https://g7.hu/author/mohaidominik/#author"},"headline":"A kivéreztetett magyar falvak az energiaválságban nem tudnak segíteni sem magukon, sem a lakosaikon","datePublished":"2022-09-19T02:34:26+02:00","dateModified":"2022-09-18T14:14:15+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Közélet, Pénz, mohaidominik","image":{"@type":"ImageObject","@id":"https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-scaled.jpg","width":2560,"height":1705,"caption":"Bükkszék látképe, a kép illusztráció. Fotó: Molnár-Bernáth László/MTVA"}},{"@type":"Person","@id":"https://g7.hu/author/mohaidominik/#author","name":"Mohai Dominik","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.p3k.hu/uploads/2018/02/gravatar-default-96x96.png","width":96,"height":96,"caption":"Mohai Dominik"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/","url":"https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/","name":"A kivéreztetett magyar falvak az energiaválságban nem tudnak segíteni sem magukon, sem a lakosaikon"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A kivéreztetett magyar falvak az energiaválságban nem tudnak segíteni sem magukon, sem a lakosaikon | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="Nagyon éles kezd lenni a helyzet a kisebb telepükéseken, az önkormányzatok állami segítséget kérnek, és nincs pézük a lakosok megsegítésére." />
<meta property="og:url" content="https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-scaled.jpg" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2022-09-19T02:34:26Z" />
<meta property="article:modified_time" content="2022-09-18T14:14:15Z" />
<meta property="og:image:secure_url" content="https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-scaled.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="A kivéreztetett magyar falvak az energiaválságban nem tudnak segíteni sem magukon, sem a lakosaikon | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="Nagyon éles kezd lenni a helyzet a kisebb telepükéseken, az önkormányzatok állami segítséget kérnek, és nincs pézük a lakosok megsegítésére." />
<meta name="twitter:image" content="https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-scaled.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1662014564' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/adat\/20220706\/kozel-30-szazalekos-az-elelmiszer-inflacio-mar-a-boltok-sem-birjak-kovetni-egymast\/","title":"K\u00f6zel 30 sz\u00e1zal\u00e9kos az \u00e9lelmiszerek \u00e1r\u00e1nak infl\u00e1ci\u00f3ja, m\u00e1r a boltok sem b\u00edrj\u00e1k k\u00f6vetni egym\u00e1st","excerpt":"Nem egy \u00fctemben emelik az \u00e1raikat a boltl\u00e1ncok, ez\u00e9rt sok az \u00e1tmeneti k\u00fcl\u00f6nbs\u00e9g k\u00f6z\u00f6tt\u00fck, elj\u00f6tt az \u00e1rvad\u00e1szok ideje.","image":"https:\/\/g7.p3k.hu\/uploads\/2022\/07\/000_9XR2Z3-480x320.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Van pénzük, mégis a lakásaikba bezárva éheznek a Covid-betegek Kínában' href='https://g7.hu/penz/20220918/van-penzuk-megis-a-lakasaikba-bezarva-eheznek-a-covid-betegek-kinaban/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=110468' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"mohai dominik","date":"2022-09-19","words":1603,"tags":"","category":"közélet,pénz","daysSincePublished":0,"weeksSincePublished":0});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code -->    		<!-- Bankmonitor HTML embed code -->
		<script>
			function bmInit(){var ga=document.cookie.match(/(^|;)\s*_ga\s*=\s*([^;]+)/)?.pop()||"GA1.2."+Math.round(new Date().getTime()/1e3)+
				"."+Math.floor(2147483647*Math.random()),l=location.href.replace("https://","").replace(/\?.*/,""),d=new Date;
				d.setTime(d.getTime()+4032e4),document.cookie="_ga="+ga+";path=/;expires="+d.toUTCString(),window.bm_load=function
					(){Array.from(document.querySelectorAll("div.bm-embed:not(.loaded)")).forEach(function(b){var a=document.
				createElement("iframe");a.src="https://bankmonitor.hu/"+b.getAttribute("data-type")+"?source=BM&isEmbed=1&utm_source="
					+l.replace(/\/.*/,"")+"&utm_medium=referral&cid="+ga+"&url="+encodeURIComponent(l)+"&colorScheme="+(b.getAttribute(
						"data-variant")||"auto"),a.width="100%",a.height=640,a.scrolling="no",a.frameBorder="0",a.style="min-width:360px",b.
				appendChild(a),b.classList.add("loaded"),window.IntersectionObserver&&new IntersectionObserver(function(b,c){b.
				forEach(function(b){b.intersectionRatio>0&&(a.contentWindow.postMessage("impression","*"),c.disconnect())})}).
				observe(a)})},window.addEventListener("DOMContentLoaded",bm_load)}bmInit()
		</script>
		<style>
			.bm-embed{width:100%;min-width:360px;height:640px;min-height:640px;text-align:center;margin:1em auto}.bm-embed:not(
	.loaded){padding:.5em 0}.bm-embed:not(.loaded):after,.bm-embed:not(.loaded):before{content:" ";display:block;width:
				360px;margin:0 auto .5em;background:#e9ecef;background:linear-gradient(90deg,#e9ecef 8%,#f8f9fa 18%,#e9ecef 33%);
				                                                                                                                                 background-size:200% 100%;animation:1.25s linear infinite bm-shine}.bm-embed:not(.loaded):before{height:2em;
					                                                                                                                                                                                                    border-radius:.25em}.bm-embed:not(.loaded):after{height:575px;border-radius:1em}
			@keyframes bm-shine{to{background-position-x:-200%}}
		</style>
		</head>

<body class="post-template-default single single-post postid-110468 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>    </div>
    <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- Show/hide navbar -->
<script type="text/javascript">
    jQuery(window).scroll(function () {
        if (/iPad|iPhone|iPod|MSIE/.test(navigator.userAgent) == false &&
            window.G7.is_IE11() == false) {
            window.G7.toggle_navbar();
        }
    });
</script>
<!-- / Show/hide navbar -->
<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            <div class="container-fluid">
    <div class="row post-grand _ce_measure_column grey-light">
        <a class="anchor" name="20220919043426"></a>
        <div class="col-lg-6 image post-page"
             style="background-image: url('https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-1024x682.jpg');">
        </div>

        <div class="col-lg-6 details _ce_measure_widget" data-ce-measure-widget="post-grand-details">
            <div class="data post-page">
                                <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/mohaidominik/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/mohaidominik/" title="Posts by Mohai Dominik" class="author url fn" rel="author">Mohai Dominik</a></div>
                2022. szeptember 19. 04:34<span class="separator">&bull;</span>
                <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a>, <a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
            </div>
            <h1>A kivéreztetett magyar falvak az energiaválságban nem tudnak segíteni sem magukon, sem a lakosaikon</h1>
            <p id="share-110468" class="m-share m-share-grey-light share post-page">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_grey-light_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fkozelet%2F20220919%2Fa-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_grey-light_email" href="mailto:?subject=G7%20-%20A%20kivéreztetett%20magyar%20falvak%20az%20energiaválságban%20nem%20tudnak%20segíteni%20sem%20magukon,%20sem%20a%20lakosaikon&body=https%3A%2F%2Fg7.hu%2Fkozelet%2F20220919%2Fa-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon%2F"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_grey-light_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+A+kiv%C3%A9reztetett+magyar+falvak+az+energiav%C3%A1ls%C3%A1gban+nem+tudnak+seg%C3%ADteni+sem+magukon%2C+sem+a+lakosaikon+https%3A%2F%2Fg7.hu%2Fkozelet%2F20220919%2Fa-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_grey-light_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Fkozelet%2F20220919%2Fa-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon%2F&title=G7+-+A+kiv%C3%A9reztetett+magyar+falvak+az+energiav%C3%A1ls%C3%A1gban+nem+tudnak+seg%C3%ADteni+sem+magukon%2C+sem+a+lakosaikon&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_grey-light_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Fkozelet%2F20220919%2Fa-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_grey-light_dots" href="#" onclick="G7.toggle_share('110468','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_grey-light_close" href="#" onclick="G7.toggle_share('110468','close');return false;"></a>
            </p>        </div>
    </div>
</div>

<div class="container _ce_measure_row">
<div class="row post-grand _ce_measure_column grey-light" data-postdate="2022-09-19 04:34:26" data-io-article-url="https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/">
        <aside class="col-sm-12 c-post-thumbnail-caption c-post-thumbnail-caption-grand">
        Bükkszék látképe, a kép illusztráció. Fotó: Molnár-Bernáth László/MTVA    </aside>
    			<div class="col-sm-12 content-container">
	        <div class="content">
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content005'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
			
            
<p>„Nincs olyan önkormányzat jelenleg, amely nincs pánikban. Aki nem kapott még számlát, azért, aki kapott, az pedig azért. Az infláció és a rezsiáremelkedés hatása sokkoló” – mondta a G7-nek Köves Mihály, a Békés megyei Doboz független polgármestere. Már az augusztusi gáz- és áramszámlák is négy-ötszörös emelkedést mutattak, Köves Mihály szerint jövőre pedig akár 15-20-szoros áremelkedés is lehet. A polgármester szerint lényegében mindegy, hogy a szorzó 20-as vagy 120-as, ezt önerőből lehetetlen kigazdálkodni.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p><span id="more-110468"></span></p>

<p>A sokszorosára nővő rezsiárak miatt már a kötelező feladatellátás is gondot okoz. A 4000 lakosú nagyközség önkormányzatának kell fenntartania a polgármesteri hivatalt, a helyi egészségházat, a gondozási központot, a település közétkeztetőjét, a bölcsődét és az óvodát.</p>

<p>Néhány intézményben lenne lehetőség a <a href="https://24.hu/belfold/2022/09/08/kormanyinfo-szeptember-8-gulyas-gergely-bejelentes/">18 fokos állami szabályozáshoz hasonlóan</a> korlátozni a fűtést, azonban az óvodában és a bölcsődében ezt nem lehet meglépni, mert a jogszabályok szerint szünetet kell elrendelni, ha <a href="https://net.jogtar.hu/jogszabaly?docid=a1200020.emm">két nap egymás után a hőmérséklet nem éri el a 20 fokot</a>.</p>

<p>Gulyás Gergely a szombati korményinfón többek között azt mondta, a kormány foglalkozik az önkormányzatok rezsi miatti finanszírozási nehézségeivel és a iskolák illetve oktatási intézmények fűtési szabályaival, de a konkrét döntésekre-szabályokra még várni kell.</p>

<p>Dobozon mindenesetre cikkünk írásakor még arra készültek, hogy a közművelődési intézményt be fogják zárni, és olyan helyre teszik az ott működő foglalkoztató csoportokat, ahol vegyes tüzelésű kazánnal lehet fűteni. Az önkormányzati alkalmazottak közül a nyugdíjba vonulókat nem fogják helyettesíteni, illetve a határozott idejű szerződések meghosszabbítása is kérdéses.</p>

<blockquote><p>Összességében az látszik, hogy az eddig megszokott, évi 40-70 millió forint feladatellátásra fordítandó kiegészítés összege megugorhat 100 millió forinttal is, gyakorlatilag triplájára emelve a falu működésének összköltségét. A 2020-22 közötti időszak június 30-ig 60 millió forint mínuszt okozott. Ebben benne van a gépjárműadó 40 százalékának elvonása, az iparűzési adó csökkentése és a Covid körül kialakuló költségnövekedés is. Nem létező tartalékokat kellene felélnie Doboznak</p></blockquote>
		<!-- CTS - roadblock030 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock030>
				<script>
					try {
						tagging.render('roadblock030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>– mondta Köves Mihály.</p>

<p>A polgármester szerint próbáltak előre gondolkodni, hiszen a „feladatellátási helyeket” az évek során hőszigetelték, illetve energiatakarékos kazánokat alkalmaznak, aprítékkal vagy fával fűtenek a gáz mellett, de ez sem lesz elég.</p>

<p>Ugyanakkor Köves Mihály szerint a jellemzően alacsony munkaképességű és keresetű lakosság is hiába fordul segítségért az önkormányzathoz, egyre csekélyebb források állnak rendelkezésre ahhoz, hogy a szép szavakon túl anyagilag támogatni lehessen a faluban élőket.</p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2022/08/D_KOM20220627j025-320x252.jpg)"><a href="https://g7.hu/elet/20220828/az-ismeroseim-mind-fogjak-a-fejuket-hogy-mi-lesz-itt-telen-hogy-latjak-sorsukat-a-rezsiemeles-vesztesei/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/elet/20220828/az-ismeroseim-mind-fogjak-a-fejuket-hogy-mi-lesz-itt-telen-hogy-latjak-sorsukat-a-rezsiemeles-vesztesei/">„Az ismerőseim mind fogják a fejüket, hogy mi lesz itt télen” - hogy látják sorsukat a rezsiemelés vesztesei?</a></span><span class="post-excerpt"><a href="https://g7.hu/elet/20220828/az-ismeroseim-mind-fogjak-a-fejuket-hogy-mi-lesz-itt-telen-hogy-latjak-sorsukat-a-rezsiemeles-vesztesei/">A gázáremelés leginkább a Fidesz szavazói bázisát érinti érzékenyen. Négy megye kistelepülésein kérdeztünk körbe, hogy hogyan élik meg a rezsi növekedését.</a></span></span></p>

<p>Ahogy <a href="https://g7.hu/kozelet/20220913/az-onkormanyzatoknak-minden-negyedik-forintot-rezsire-kellene-kolteni-ami-lehetetlen-lesz/">egy korábbi cikkünkben beszámoltunk róla</a>, súlyosan érinti az önkormányzatokat a rezsiárak drasztikus növekedése. A G7 összesítése szerint a magyar önkormányzatok összes kiadása tavaly 2900 milliárd forint körül volt. Az akkor alig 2,2 százalékot kitevő energiaköltség azonban 64 milliárd forintról a jelenlegi árak alapján 600-700 milliárdra ugrik.</p>

<p>Ha legkésőbb októberig nem kapnak állami támogatást, számos önkormányzat fizetésképtelen lesz, még a gazdagabbaknál is fel kell függeszteni helyi szolgáltatásokat. A nagyobb városok kihívásairól <a href="https://telex.hu/belfold/2022/09/08/onkormanyzatok-rezsi-aram-futes-intezmenyek-bezaras">több</a> <a href="https://444.hu/2022/09/12/ketsegbeesetten-keresik-a-megoldast-az-onkormanyzatok-hogyan-fizessek-ki-a-12-16-szorosara-ugro-rezsiarakat">cikk</a> jelent meg, mi pedig öt falu vezetőivel beszéltünk, hogy jobban megértsük a helyzetüket.</p>

<h3>Elmaradó falunap és nagy gondok</h3>

<p>Az alig kétezer fős Jász-Nagykun-Szolnok megyei Alattyánban a falunap marad el az energiaárak miatt. „Ez most nem a szórakozás ideje” – mondta némileg borúsan Huszár Arnold független polgármester. A település kiadásai Dobozhoz hasonlóan 3-4-szeresére emelkednek. A közétkeztető például idén már kétszer emelte az árat, másodszor 40-45 százalékkal.</p>
		<!-- CTS - roadblock040 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock040>
				<script>
					try {
						tagging.render('roadblock040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>Az alattyáni önkormányzat fűtéscsökkentéssel, spórolással reagál az áremelkedésre.</p>

<blockquote><p>A kötelező feladatainkat el kell végeznünk, ehhez pedig a meglévő alkalmazottainkra is szükségünk van. Nélkülük nem lennének elvégezve a feladatok</p></blockquote>

<p>– mondta Huszár Arnold az esetleges elbocsátásokról.</p>

<p>A művelődési házzal szerencséje van a falunak, hiszen éppen felújítják az épületet, így nem kell a rezsire költeni. Az idősotthont pedig korábban felújították energetikailag, így ott sikerülhet költséghatékonyan megoldani a téli időszakot.</p>

<p>Dobozhoz hasonlóan Alattyánban is „nagy gondokra számítanak” a lakosságnál, náluk is többen az önkormányzathoz fordulnak segítségért. Huszár szerint a 700 háztartásnak kiosztott párezer forintos rezsitámogatás is felborítaná a költségvetést, így ezt helyi szinten képtelenség megoldani.</p>

<p>Huszár Arnold szerint a növekvő kiadások mellett a bevételük is csökkenni fog, mivel az infláció és az energiaárak miatt az üzemek csökkenő termelésére számít, tehát csökkenő iparűzésiadó-bevételre.</p>

<blockquote><p>A gáz- és áramárakkal kapcsolatban nem lehet előre kalkulálni. Január 1-ig közbeszerzést kell kiírni, azonban erre egyrészt tőke sincs, másrészt a szolgáltatókról sem hallani szinte semmilyen információt. Más településektől úgy tudni, hogy maximum három hónapos szerződéseket lehet kötni a világpiaci ár ingadozása miatt</p></blockquote>

<p>– mondta Huszár.</p>

<h3>Érződik a hangulaton</h3>

<blockquote><p>Ha minden így marad, akkor nem tudom mi lesz, teljesen ki vagyunk véreztetve</p></blockquote>

<p>– mondja Aller Imre, a Győr-Moson-Sopron megyei Kóny független polgármestere. Szerinte az <a href="https://g7.hu/kozelet/20201230/tobb-mint-ketmillio-ember-lakik-ott-ahol-aranytalanul-sujt-le-a-kormany-karacsonyi-csomagja/">önkormányzati források</a> <a href="https://g7.hu/kozelet/20210713/az-ellenzeki-vezetesu-varosok-lakoitol-fejenkent-39-ezer-forintot-vett-el-a-kormany-hogy-aztan-valamennyit-visszaadjon/">fokozatos elvonása</a> nélkül mára talán maradt volna némi mozgástér, azonban a gázszámla várható meghétszereződése, – így az éves összköltség 50 millió forinttal való növekedése – kigazdálkodhatatlan lesz.</p>
		<!-- CTS - roadblock050 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock050>
				<script>
					try {
						tagging.render('roadblock050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<blockquote><p>Kónynak nagyjából 2700 lakosa, és 9 intézménye van. A nyitvatartási idő részleges korlátozása szinte látszatintézkedés, illetve nem lehet ilyen hirtelen átalakítani a fűtési rendszereket, mert nagyon hosszú az átfutási idő. Mindemellett a bölcsődei és óvodai hőfokkal, az idősellátással, valamint az egészségüggyel egész egyszerűen nem lehet szórakozni</p></blockquote>

<p>– mondta a polgármester.</p>

<p>Aller szerint a borús előrejelzések érződnek a faluban élők hangulatán, de az önkormányzatnak nagyon kicsi a mozgástere. Szerinte sincs mit és honnan átcsoportosítani arra, hogy a lakosságnak közvetlen segítséget tudjanak nyújtani, hiszen a kötelező feladataikat nekik is el kell látniuk „a nem létező tartalékokból”.</p>

<h3>Állami segítséget várnak</h3>

<p>Beszélgettem olyan településvezetőkkel is, akik nem szerettek volna maguk és településük nevével szerepelni. A két általam megkeresett dél-magyarországi település intézményei szintén korlátozásokkal fognak működni: elmaradnak rendezvények, korlátozzák a korábban ingyenes közösségi színterek használatát, és civil szervezetek támogatásának megszüntetése is szóba került.</p>

<p>Emellett felmerült, hogy az önkormányzati intézményeket is legfeljebb 18 fokra fűtsék fel a télen, valamint az önkormányzati alkalmazottak elbocsátása vagy munkarendjének megváltoztatása is.<br>
A megkérdezett településvezetők a problémáik megoldását egybehangzóan az államtól várják. Egymástól függetlenül azt mondták, hogy mielőbb központi segítségre van szükségük, mert tömegesen fognak fizetésképtelenné válni az önkormányzatok a következő hónapokban.</p>

<p>Köves Mihály dobozi polgármester szerint az egész önkormányzati feladatellátást át kéne vennie az államnak, hiszen, ha a gyerekek nem tudnak bölcsődébe és óvodába járni, akkor a szülők saját megemelkedett kiadásaikat sem tudják fedezni, mert munka helyett otthon kell lenniük. Huszár Arnold alattyáni polgármester pedig azzal zárta az beszélgetést, hogy bízik a kormányban, illetve az országgyűlési képviselőjében, a fideszes Pócs Jánosban, hiszen „ígéretéhez híven neki kell képviselnie minden jászt”.</p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2022/09/tel-320x320.jpg)"><a href="https://g7.hu/kozelet/20220913/az-onkormanyzatoknak-minden-negyedik-forintot-rezsire-kellene-kolteni-ami-lehetetlen-lesz/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/kozelet/20220913/az-onkormanyzatoknak-minden-negyedik-forintot-rezsire-kellene-kolteni-ami-lehetetlen-lesz/">Az önkormányzatoknak minden negyedik forintot rezsire kellene költeni, ami lehetetlen lesz</a></span><span class="post-excerpt"><a href="https://g7.hu/kozelet/20220913/az-onkormanyzatoknak-minden-negyedik-forintot-rezsire-kellene-kolteni-ami-lehetetlen-lesz/">Több heti számolás után sem látja a legtöbb önkormányzat, hogy mivel jár a rezsi emelkedése, állami beavatkozás nélkül sok település hamar csőd közelébe kerülhet.</a></span></span></p>
			<div class="article-page-scroll-trigger"></div>
            
            <p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fkozelet%2F20220919%2Fa-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
                <a class="category" href="https://g7.hu/category/kozelet/">Közélet</a> <a class="category" href="https://g7.hu/category/penz/">Pénz</a> <a class="read-more-category" href="https://g7.hu/category/kozelet/">Olvasson tovább a kategóriában</a>            </p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
        </div>
		</div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(110468);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Közélet</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="110016" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20220914/a-tuzijatekugy-utan-mar-nehez-lesz-szakmailag-nem-szetverni-a-meteorologiai-szolgalatot/"><img width="480" height="320" src="https://g7.p3k.hu/uploads/2022/09/DBZOL20190124002-480x320.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/09/DBZOL20190124002-480x320.jpg 480w, https://g7.p3k.hu/uploads/2022/09/DBZOL20190124002-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/09/DBZOL20190124002-1024x682.jpg 1024w, https://g7.p3k.hu/uploads/2022/09/DBZOL20190124002-768x511.jpg 768w, https://g7.p3k.hu/uploads/2022/09/DBZOL20190124002-160x107.jpg 160w, https://g7.p3k.hu/uploads/2022/09/DBZOL20190124002-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/09/DBZOL20190124002-660x439.jpg 660w, https://g7.p3k.hu/uploads/2022/09/DBZOL20190124002-800x533.jpg 800w, https://g7.p3k.hu/uploads/2022/09/DBZOL20190124002-1536x1023.jpg 1536w, https://g7.p3k.hu/uploads/2022/09/DBZOL20190124002-2048x1364.jpg 2048w, https://g7.p3k.hu/uploads/2022/09/DBZOL20190124002-1200x799.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/palosmate/"><img src="https://g7.p3k.hu/uploads/2021/10/portr-150x150.jpg" width="100" height="100" alt="Pálos Máté" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/palosmate/" title="Posts by Pálos Máté" class="author url fn" rel="author">Pálos Máté</a></div>
                    2022. szeptember 14. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20220914/a-tuzijatekugy-utan-mar-nehez-lesz-szakmailag-nem-szetverni-a-meteorologiai-szolgalatot/">A tűzijátékügy után már nehéz lesz szakmailag nem szétverni a Meteorológiai Szolgálatot</a>
                </h3>
                <p class="lead">Várható volt, hogy az OMSZ-hez Palkovics László előbb-utóbb hozzá akar nyúlni, de a szervezet lefejezése mentálisan megroggyantotta a szakmát.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="109844" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20220913/az-onkormanyzatoknak-minden-negyedik-forintot-rezsire-kellene-kolteni-ami-lehetetlen-lesz/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/09/tel-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/09/tel-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/09/tel-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/09/tel-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/09/tel-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/09/tel-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/09/tel-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/09/tel-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/09/tel-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/09/tel-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/09/tel-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/09/tel-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/09/tel-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/bucskypeter/"><img src="https://g7.p3k.hu/uploads/2018/02/bucsky-100x100.jpg" width="100" height="100" alt="Bucsky Péter" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/bucskypeter/" title="Posts by Bucsky Péter" class="author url fn" rel="author">Bucsky Péter</a></div>
                    2022. szeptember 13. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a>, <a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20220913/az-onkormanyzatoknak-minden-negyedik-forintot-rezsire-kellene-kolteni-ami-lehetetlen-lesz/">Az önkormányzatoknak minden negyedik forintot rezsire kellene költeni, ami lehetetlen lesz</a>
                </h3>
                <p class="lead">Több heti számolás után sem látja a legtöbb önkormányzat, hogy mivel jár a rezsi emelkedése, állami beavatkozás nélkül sok település hamar csőd közelébe kerülhet.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="109903" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20220908/a-megszoritasok-mukodnek/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/09/tűzifa-talicska_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/09/tűzifa-talicska_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/09/tűzifa-talicska_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/09/tűzifa-talicska_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/09/tűzifa-talicska_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/09/tűzifa-talicska_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/09/tűzifa-talicska_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/09/tűzifa-talicska_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/09/tűzifa-talicska_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/09/tűzifa-talicska_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/09/tűzifa-talicska_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/09/tűzifa-talicska_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/09/tűzifa-talicska_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-ekonomi/" rel="tag">G7 Ekonomi</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/karsaigabor/"><img src="https://g7.p3k.hu/uploads/2021/08/Gábor-keskeny-könyöklős-2-150x150.png" width="100" height="100" alt="Karsai Gábor" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/karsaigabor/" title="Posts by Karsai Gábor" class="author url fn" rel="author">Karsai Gábor</a></div>
                    2022. szeptember 8. 11:53<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a>, <a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20220908/a-megszoritasok-mukodnek/">A megszorítások működnek</a>
                </h3>
                <p class="lead">Ha a kormányzat nem akar eladósodási spirálba kerülni, túl kell lépnie a saját árnyékán.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/kozelet/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-1024x682.jpg');">
        <a class="permalink" href="https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/">
                    </a>
        <div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/"
                     style="background-image: url('https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-1024x682.jpg')">
                </a>
                <h1>
                    <a href="https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/">A kivéreztetett magyar falvak az energiaválságban nem tudnak segíteni sem magukon, sem a lakosaikon</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/mohaidominik/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/mohaidominik/" title="Posts by Mohai Dominik" class="author url fn" rel="author">Mohai Dominik</a></div>
                    <span class="separator first">&bull;</span>
                    2022. szeptember 19. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a>, <a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/">Nagyon éles kezd lenni a helyzet a kisebb telepükéseken, az önkormányzatok állami segítséget kérnek, és nincs pézük a lakosok megsegítésére. </a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/09/000_32C44gEW-660x658.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/szabomilan/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-50x50.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/szabomilan/" title="Posts by Szabó Milán" class="author url fn" rel="author">Szabó Milán</a></div>
                        <span class="separator first">&bull;</span>
                        2022. szeptember 18. 15:38<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a>, <a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/penz/20220918/van-penzuk-megis-a-lakasaikba-bezarva-eheznek-a-covid-betegek-kinaban/">Van pénzük, mégis a lakásaikba bezárva éheznek a Covid-betegek Kínában</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/penz/20220918/van-penzuk-megis-a-lakasaikba-bezarva-eheznek-a-covid-betegek-kinaban/">
                        </a>
                </div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/09/000_Par2359328-660x436.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/nagyzsolt/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-50x50.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/nagyzsolt/" title="Posts by Nagy Zsolt" class="author url fn" rel="author">Nagy Zsolt</a></div>
                        <span class="separator first">&bull;</span>
                        2022. szeptember 18. 05:13<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/penz/20220918/ha-levagjuk-a-nullakat-a-cimletek-vegerol-elmulik-az-inflacio/">Ha levágjuk a nullákat a címletek végéről, elmúlik az infláció?</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/penz/20220918/ha-levagjuk-a-nullakat-a-cimletek-vegerol-elmulik-az-inflacio/">
                        </a>
                </div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="110301" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20220917/kina-vazallusava-teszi-a-haboru-oroszorszagot-vagy-a-baratjava/"><img width="480" height="317" src="https://g7.p3k.hu/uploads/2022/09/000_9Y373G-480x317.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/09/000_9Y373G-480x317.jpg 480w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-350x231.jpg 350w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-1024x676.jpg 1024w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-768x507.jpg 768w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-160x106.jpg 160w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-320x211.jpg 320w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-660x436.jpg 660w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-800x528.jpg 800w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-1536x1014.jpg 1536w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-2048x1352.jpg 2048w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-1200x792.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/kolozsiadam/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/kolozsiadam/" title="Posts by Kolozsi Ádám" class="author url fn" rel="author">Kolozsi Ádám</a></div>
                    2022. szeptember 17. 16:36<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20220917/kina-vazallusava-teszi-a-haboru-oroszorszagot-vagy-a-baratjava/">Kína vazallusává teszi a háború Oroszországot vagy a barátjává?</a>
                </h3>
                <p class="lead">Hosszú távon gazdaságilag nagyon egyenlőtlen a két ország játszmája, amit csak az orosz katonai erő tart még valamennyire egyensúlyban.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="110262" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/podcast/20220917/g7-podcast-a-szankciok-legalabb-ket-evtizedes-stagnalasba-kuldik-az-orosz-gazdasagot/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/09/000_9XW9RK-negyzet-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/09/000_9XW9RK-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/09/000_9XW9RK-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/09/000_9XW9RK-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/09/000_9XW9RK-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/09/000_9XW9RK-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/09/000_9XW9RK-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/09/000_9XW9RK-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/09/000_9XW9RK-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/09/000_9XW9RK-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/09/000_9XW9RK-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/09/000_9XW9RK-negyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/09/000_9XW9RK-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/bucskypeter/"><img src="https://g7.p3k.hu/uploads/2018/02/bucsky-100x100.jpg" width="100" height="100" alt="Bucsky Péter" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/bucskypeter/" title="Posts by Bucsky Péter" class="author url fn" rel="author">Bucsky Péter</a></div>
                    2022. szeptember 17. 07:07<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/podcast/" rel="category tag">Podcast</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/podcast/20220917/g7-podcast-a-szankciok-legalabb-ket-evtizedes-stagnalasba-kuldik-az-orosz-gazdasagot/">A szankciók legalább két évtizedes stagnálásba küldik az orosz gazdaságot</a>
                </h3>
                <p class="lead">Tóth-Czifra András, Oroszországgal foglalkozó politikai elemző szerint a felszín alatt látszik, hogy az orosz gazdasági modell komoly kihívásokkal küzd. G7 Podcast!</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="110423" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20220916/a-legnagyobb-olasz-lap-szerint-orban-viktor-vetoja-vedi-a-szankcioktol-alekszej-millert-aki-zsarolja-europat-a-gazzal/"><img width="480" height="320" src="https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-480x320.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-480x320.jpg 480w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-1024x683.jpg 1024w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-768x512.jpg 768w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-160x107.jpg 160w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-660x440.jpg 660w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-800x533.jpg 800w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-1536x1024.jpg 1536w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-2048x1365.jpg 2048w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-1200x800.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/fabokbalint/"><img src="https://g7.p3k.hu/uploads/2018/02/fabok-100x100.jpg" width="100" height="100" alt="Fabók Bálint" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/fabokbalint/" title="Posts by Fabók Bálint" class="author url fn" rel="author">Fabók Bálint</a></div>
                    2022. szeptember 16. 13:48<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a>, <a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20220916/a-legnagyobb-olasz-lap-szerint-orban-viktor-vetoja-vedi-a-szankcioktol-alekszej-millert-aki-zsarolja-europat-a-gazzal/">A legnagyobb olasz lap szerint Orbán Viktor vétója védi a szankcióktól Alekszej Millert, aki „zsarolja Európát a gázzal”</a>
                </h3>
                <p class="lead">A Corriere della Sera szerint Orbán nemcsak a Gazprom vezetőjének uniós szankcionálását vétózza, hanem a leggazdagabb oroszét is.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="110468,110327,110432,110468,110016,109844,109903,110301,110262,110423"
         data-last-date="2022-09-19 05:49:02"
         data-date-of-post-on-single-page="2022-09-19 04:34:26">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="mailto:g7@g7.hu?subject=G7%20-%20olvasói%20üzenet"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/"><img width="350" height="233" src="https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-350x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-1024x682.jpg 1024w, https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-768x512.jpg 768w, https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-160x107.jpg 160w, https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-480x320.jpg 480w, https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-660x440.jpg 660w, https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-800x533.jpg 800w, https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-1536x1023.jpg 1536w, https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-2048x1364.jpg 2048w, https://g7.p3k.hu/uploads/2022/09/T_MBL20210503002-1200x799.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220919/a-kivereztetett-magyar-falvak-az-energiavalsagban-nem-tudnak-segiteni-sem-magukon-sem-a-lakosaikon/">A kivéreztetett magyar falvak az energiaválságban nem tudnak segíteni sem magukon, sem a lakosaikon</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220917/kina-vazallusava-teszi-a-haboru-oroszorszagot-vagy-a-baratjava/"><img width="350" height="231" src="https://g7.p3k.hu/uploads/2022/09/000_9Y373G-350x231.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/09/000_9Y373G-350x231.jpg 350w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-1024x676.jpg 1024w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-768x507.jpg 768w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-160x106.jpg 160w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-320x211.jpg 320w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-480x317.jpg 480w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-660x436.jpg 660w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-800x528.jpg 800w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-1536x1014.jpg 1536w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-2048x1352.jpg 2048w, https://g7.p3k.hu/uploads/2022/09/000_9Y373G-1200x792.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220917/kina-vazallusava-teszi-a-haboru-oroszorszagot-vagy-a-baratjava/">Kína vazallusává teszi a háború Oroszországot vagy a barátjává?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220916/a-legnagyobb-olasz-lap-szerint-orban-viktor-vetoja-vedi-a-szankcioktol-alekszej-millert-aki-zsarolja-europat-a-gazzal/"><img width="350" height="233" src="https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-350x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-1024x683.jpg 1024w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-768x512.jpg 768w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-160x107.jpg 160w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-480x320.jpg 480w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-660x440.jpg 660w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-800x533.jpg 800w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-1536x1024.jpg 1536w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-2048x1365.jpg 2048w, https://g7.p3k.hu/uploads/2022/09/D_MTI20140514001-1200x800.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220916/a-legnagyobb-olasz-lap-szerint-orban-viktor-vetoja-vedi-a-szankcioktol-alekszej-millert-aki-zsarolja-europat-a-gazzal/">A legnagyobb olasz lap szerint Orbán Viktor vétója védi a szankcióktól Alekszej Millert, aki „zsarolja Európát a gázzal”</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220916/meg-magasabb-inflaciot-es-gyarbezarasokat-hozhat-a-mostani-energiaar-robbanas/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/09/visonta-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/09/visonta-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/09/visonta-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/09/visonta-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/09/visonta-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/09/visonta-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/09/visonta-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/09/visonta-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/09/visonta-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/09/visonta-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/09/visonta-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/09/visonta-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/09/visonta-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220916/meg-magasabb-inflaciot-es-gyarbezarasokat-hozhat-a-mostani-energiaar-robbanas/">Még magasabb inflációt és gyárbezárásokat hozhat a mostani energiaár-robbanás</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220913/az-onkormanyzatoknak-minden-negyedik-forintot-rezsire-kellene-kolteni-ami-lehetetlen-lesz/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/09/tel-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/09/tel-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/09/tel-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/09/tel-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/09/tel-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/09/tel-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/09/tel-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/09/tel-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/09/tel-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/09/tel-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/09/tel-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/09/tel-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/09/tel-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220913/az-onkormanyzatoknak-minden-negyedik-forintot-rezsire-kellene-kolteni-ami-lehetetlen-lesz/">Az önkormányzatoknak minden negyedik forintot rezsire kellene költeni, ami lehetetlen lesz</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20220911/kaoszbol-zurzavarba-csoppentek-az-iskolakezdessel-a-magyarorszagra-menekult-ukran-gyerekek/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/09/ukrán-gyerekek_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/09/ukrán-gyerekek_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/09/ukrán-gyerekek_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/09/ukrán-gyerekek_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/09/ukrán-gyerekek_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/09/ukrán-gyerekek_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/09/ukrán-gyerekek_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/09/ukrán-gyerekek_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/09/ukrán-gyerekek_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/09/ukrán-gyerekek_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/09/ukrán-gyerekek_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/09/ukrán-gyerekek_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/09/ukrán-gyerekek_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20220911/kaoszbol-zurzavarba-csoppentek-az-iskolakezdessel-a-magyarorszagra-menekult-ukran-gyerekek/">Káoszból zűrzavarba csöppentek az iskolakezdéssel a Magyarországra menekült ukrán gyerekek</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20220910/holoda-attila-az-energiavalsagrol-nem-ez-a-tel-lesz-kerdeses-hanem-a-kovetkezo/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/09/000_DV1073751_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/09/000_DV1073751_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/09/000_DV1073751_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/09/000_DV1073751_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/09/000_DV1073751_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/09/000_DV1073751_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/09/000_DV1073751_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/09/000_DV1073751_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/09/000_DV1073751_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/09/000_DV1073751_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/09/000_DV1073751_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/09/000_DV1073751_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/09/000_DV1073751_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20220910/holoda-attila-az-energiavalsagrol-nem-ez-a-tel-lesz-kerdeses-hanem-a-kovetkezo/">Holoda Attila az energiaválságról: „Nem ez a tél lesz kérdéses, hanem a következő"</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20220907/logikus-megoldas-lett-az-utcat-futeni-hazszigeteles-helyett/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/09/bogar-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/09/bogar-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/09/bogar-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/09/bogar-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/09/bogar-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/09/bogar-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/09/bogar-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/09/bogar-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/09/bogar-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/09/bogar-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/09/bogar-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/09/bogar-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/09/bogar-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20220907/logikus-megoldas-lett-az-utcat-futeni-hazszigeteles-helyett/">Logikus megoldás lett az utcát fűteni házszigetelés helyett</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220906/mintha-vegyszeres-hordok-kozott-ulnek-indulatos-csatarozas-alakult-ki-egy-dunantuli-hulladekkezelo-telep-korul/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/09/DSC_0001_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/09/DSC_0001_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/09/DSC_0001_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/09/DSC_0001_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/09/DSC_0001_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/09/DSC_0001_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/09/DSC_0001_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/09/DSC_0001_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/09/DSC_0001_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/09/DSC_0001_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/09/DSC_0001_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/09/DSC_0001_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/09/DSC_0001_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220906/mintha-vegyszeres-hordok-kozott-ulnek-indulatos-csatarozas-alakult-ki-egy-dunantuli-hulladekkezelo-telep-korul/">„Mintha vegyszeres hordók között ülnék” – indulatos csatározás alakult ki egy dunántúli hulladékkezelő telep körül</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20220828/az-ismeroseim-mind-fogjak-a-fejuket-hogy-mi-lesz-itt-telen-hogy-latjak-sorsukat-a-rezsiemeles-vesztesei/"><img width="350" height="276" src="https://g7.p3k.hu/uploads/2022/08/D_KOM20220627j025-350x276.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/08/D_KOM20220627j025-350x276.jpg 350w, https://g7.p3k.hu/uploads/2022/08/D_KOM20220627j025-1024x806.jpg 1024w, https://g7.p3k.hu/uploads/2022/08/D_KOM20220627j025-768x605.jpg 768w, https://g7.p3k.hu/uploads/2022/08/D_KOM20220627j025-160x126.jpg 160w, https://g7.p3k.hu/uploads/2022/08/D_KOM20220627j025-320x252.jpg 320w, https://g7.p3k.hu/uploads/2022/08/D_KOM20220627j025-480x378.jpg 480w, https://g7.p3k.hu/uploads/2022/08/D_KOM20220627j025-660x520.jpg 660w, https://g7.p3k.hu/uploads/2022/08/D_KOM20220627j025-800x630.jpg 800w, https://g7.p3k.hu/uploads/2022/08/D_KOM20220627j025-1536x1209.jpg 1536w, https://g7.p3k.hu/uploads/2022/08/D_KOM20220627j025-2048x1613.jpg 2048w, https://g7.p3k.hu/uploads/2022/08/D_KOM20220627j025-1200x945.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20220828/az-ismeroseim-mind-fogjak-a-fejuket-hogy-mi-lesz-itt-telen-hogy-latjak-sorsukat-a-rezsiemeles-vesztesei/">„Az ismerőseim mind fogják a fejüket, hogy mi lesz itt télen” - hogy látják sorsukat a rezsiemelés vesztesei?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220821/most-jott-el-igazan-a-veres-patthelyzet-ukrajnaban/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/08/ukrán-állás_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/08/ukrán-állás_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/08/ukrán-állás_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/08/ukrán-állás_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/08/ukrán-állás_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/08/ukrán-állás_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/08/ukrán-állás_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/08/ukrán-állás_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/08/ukrán-állás_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/08/ukrán-állás_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/08/ukrán-állás_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/08/ukrán-állás_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/08/ukrán-állás_n-1200x1199.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220821/most-jott-el-igazan-a-veres-patthelyzet-ukrajnaban/">Most jött el igazán a véres patthelyzet Ukrajnában</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220813/csak-a-szavak-szintjen-keszult-a-kormany-az-orszag-elsivatagosodasara/"><img width="350" height="263" src="https://g7.p3k.hu/uploads/2022/08/294549724_426717172828377_4105014439482853617_n-350x263.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/08/294549724_426717172828377_4105014439482853617_n-350x263.jpg 350w, https://g7.p3k.hu/uploads/2022/08/294549724_426717172828377_4105014439482853617_n-1024x768.jpg 1024w, https://g7.p3k.hu/uploads/2022/08/294549724_426717172828377_4105014439482853617_n-768x576.jpg 768w, https://g7.p3k.hu/uploads/2022/08/294549724_426717172828377_4105014439482853617_n-160x120.jpg 160w, https://g7.p3k.hu/uploads/2022/08/294549724_426717172828377_4105014439482853617_n-320x240.jpg 320w, https://g7.p3k.hu/uploads/2022/08/294549724_426717172828377_4105014439482853617_n-480x360.jpg 480w, https://g7.p3k.hu/uploads/2022/08/294549724_426717172828377_4105014439482853617_n-660x495.jpg 660w, https://g7.p3k.hu/uploads/2022/08/294549724_426717172828377_4105014439482853617_n-800x600.jpg 800w, https://g7.p3k.hu/uploads/2022/08/294549724_426717172828377_4105014439482853617_n-1536x1152.jpg 1536w, https://g7.p3k.hu/uploads/2022/08/294549724_426717172828377_4105014439482853617_n-1200x900.jpg 1200w, https://g7.p3k.hu/uploads/2022/08/294549724_426717172828377_4105014439482853617_n.jpg 1600w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220813/csak-a-szavak-szintjen-keszult-a-kormany-az-orszag-elsivatagosodasara/">Csak a szavak szintjén készült a kormány az ország elsivatagosodására</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/tech/20220812/kaphato-a-boltban-csokkenti-a-rezsit-de-nem-hasznalhatod-kaosz-van-az-erkelynapelemek-korul/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/08/balkon2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/08/balkon2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/08/balkon2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/08/balkon2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/08/balkon2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/08/balkon2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/08/balkon2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/08/balkon2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/08/balkon2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/08/balkon2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/08/balkon2-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2022/08/balkon2.jpg 1350w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/tech/20220812/kaphato-a-boltban-csokkenti-a-rezsit-de-nem-hasznalhatod-kaosz-van-az-erkelynapelemek-korul/">Kapható a boltban, csökkenti a rezsit, de nem használhatod: káosz van az erkélynapelemek körül</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220802/az-ukrajnai-valsag-megmutatta-mennyit-er-a-kulonutas-magyar-kulpolitika/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/07/orbioutincrop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/07/orbioutincrop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220802/az-ukrajnai-valsag-megmutatta-mennyit-er-a-kulonutas-magyar-kulpolitika/">Az ukrajnai válság megmutatta, mennyit ér a különutas magyar külpolitika</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220728/penzt-csak-elvetve-adnak-vissza-a-nevleg-visszavalthato-poharert-termeli-is-szepen-a-profitot/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220728/penzt-csak-elvetve-adnak-vissza-a-nevleg-visszavalthato-poharert-termeli-is-szepen-a-profitot/">Pénzt csak elvétve adnak vissza a névleg visszaváltható pohárért, termeli is szépen a profitot</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220715/oroszorszag-olyan-teruleten-kezdett-zsarolasba-ahol-evtizedes-tavlatban-sincs-b-terve/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/07/olaj1crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/07/olaj1crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220715/oroszorszag-olyan-teruleten-kezdett-zsarolasba-ahol-evtizedes-tavlatban-sincs-b-terve/">Oroszország olyan területen kezdett zsarolásba, ahol évtizedes távlatban sincs B-terve</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
