<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">

    <title>Egyre több lakáspiacon veszélyesen magasak az árak, a magyar sem kivétel | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[370,494] -->
<meta name="description"  content="Kitartóan emelkednek az árak az ingatlanpiacon, a körülmények gyors változása miatt már figyelmeztetést adott ki az Európai Központi Bank több ország számára." />

<meta name="keywords"  content="albérlet,bérleti díj,ingatlan,ingatlanpiac,lakás,lakásár" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/#webpage","url":"https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/","inLanguage":"hu","name":"Egyre több lakáspiacon veszélyesen magasak az árak, a magyar sem kivétel","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/#breadcrumblist"},"description":"Kitartóan emelkednek az árak az ingatlanpiacon, a körülmények gyors változása miatt már figyelmeztetést adott ki az Európai Központi Bank több ország számára.","image":{"@type":"ImageObject","@id":"https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/04/ingatlanos-2009_n-scaled.jpg","width":2560,"height":2560,"caption":"Építkezés Budapesten 2009-ben. Fotó: AFP/Europress"},"primaryImageOfPage":{"@id":"https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/#primaryimage"},"datePublished":"2022-04-24T14:03:00+02:00","dateModified":"2022-04-23T11:43:37+02:00"},{"@type":"Article","@id":"https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/#article","isPartOf":{"@id":"https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/#webpage"},"author":{"@id":"https://g7.hu/author/nagyzsolt/#author"},"headline":"Egyre több lakáspiacon veszélyesen magasak az árak, a magyar sem kivétel","datePublished":"2022-04-24T14:03:00+02:00","dateModified":"2022-04-23T11:43:37+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Adat, Élet, albérlet, bérleti díj, ingatlan, ingatlanpiac, lakás, lakásár, nagyzsolt","image":{"@type":"ImageObject","@id":"https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/04/ingatlanos-2009_n-scaled.jpg","width":2560,"height":2560,"caption":"Építkezés Budapesten 2009-ben. Fotó: AFP/Europress"}},{"@type":"Person","@id":"https://g7.hu/author/nagyzsolt/#author","name":"Nagy Zsolt","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.p3k.hu/uploads/2018/02/gravatar-default-96x96.png","width":96,"height":96,"caption":"Nagy Zsolt"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/","url":"https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/","name":"Egyre több lakáspiacon veszélyesen magasak az árak, a magyar sem kivétel"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Egyre több lakáspiacon veszélyesen magasak az árak, a magyar sem kivétel | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="Kitartóan emelkednek az árak az ingatlanpiacon, a körülmények gyors változása miatt már figyelmeztetést adott ki az Európai Központi Bank több ország számára." />
<meta property="og:url" content="https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.p3k.hu/uploads/2022/04/000_Par3051301-1024x681.jpg" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2022-04-24T14:03:00Z" />
<meta property="article:modified_time" content="2022-04-23T11:43:37Z" />
<meta property="og:image:secure_url" content="https://g7.p3k.hu/uploads/2022/04/000_Par3051301-1024x681.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Egyre több lakáspiacon veszélyesen magasak az árak, a magyar sem kivétel | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="Kitartóan emelkednek az árak az ingatlanpiacon, a körülmények gyors változása miatt már figyelmeztetést adott ki az Európai Központi Bank több ország számára." />
<meta name="twitter:image" content="https://g7.p3k.hu/uploads/2022/04/000_Par3051301-1024x681.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1646655531' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ha-mar-husz-evig-fizeted-a-lakashitelt-legalabb-a-haz-fala-legyen-jol-osszerakva\/","title":"Ha m\u00e1r h\u00fasz \u00e9vig fizeted a lak\u00e1shitelt, legal\u00e1bb a h\u00e1z fala legyen j\u00f3l \u00f6sszerakva","excerpt":"Az emberek t\u00f6bbnek gondolj\u00e1k egy csal\u00e1di h\u00e1z eset\u00e9ben a falazat \u00e9s a tet\u0151 \u00e1r\u00e1t, mint amennyi val\u00f3j\u00e1ban.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/000_1MG4S6-e1611600767429-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tudósokat mocskoltak és tudatosan hazudták, hogy nincs bizonyíték az éghajlatváltozásra' href='https://g7.hu/elet/20220424/tudosokat-mocskoltak-es-tudatosan-hazudtak-hogy-nincs-bizonyitek-az-eghajlatvaltozasra/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=101308' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"nagy zsolt","date":"2022-04-24","words":760,"tags":"albérlet,bérleti díj,ingatlan,ingatlanpiac,lakás,lakásár","category":"adat,élet","daysSincePublished":-0,"weeksSincePublished":-1});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code --></head>

<body class="post-template-default single single-post postid-101308 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>    </div>
    <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- Show/hide navbar -->
<script type="text/javascript">
    jQuery(window).scroll(function () {
        if (/iPad|iPhone|iPod|MSIE/.test(navigator.userAgent) == false &&
            window.G7.is_IE11() == false) {
            window.G7.toggle_navbar();
        }
    });
</script>
<!-- / Show/hide navbar -->
<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            <div class="container-fluid">
    <div class="row post-grand _ce_measure_column grey-light">
        <a class="anchor" name="20220424160300"></a>
        <div class="col-lg-6 image post-page"
             style="background-image: url('https://g7.p3k.hu/uploads/2022/04/ingatlanos-2009_n-1024x1024.jpg');">
        </div>

        <div class="col-lg-6 details _ce_measure_widget" data-ce-measure-widget="post-grand-details">
            <div class="data post-page">
                                <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/nagyzsolt/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/nagyzsolt/" title="Posts by Nagy Zsolt" class="author url fn" rel="author">Nagy Zsolt</a></div>
                2022. április 24. 16:03<span class="separator">&bull;</span>
                <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
            </div>
            <h1>Egyre több lakáspiacon veszélyesen magasak az árak, a magyar sem kivétel</h1>
            <p id="share-101308" class="m-share m-share-grey-light share post-page">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_grey-light_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Felet%2F20220424%2Fegyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_grey-light_email" href="mailto:?subject=G7%20-%20Egyre%20több%20lakáspiacon%20veszélyesen%20magasak%20az%20árak,%20a%20magyar%20sem%20kivétel&body=https%3A%2F%2Fg7.hu%2Felet%2F20220424%2Fegyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel%2F"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_grey-light_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+Egyre+t%C3%B6bb+lak%C3%A1spiacon+vesz%C3%A9lyesen+magasak+az+%C3%A1rak%2C+a+magyar+sem+kiv%C3%A9tel+https%3A%2F%2Fg7.hu%2Felet%2F20220424%2Fegyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_grey-light_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Felet%2F20220424%2Fegyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel%2F&title=G7+-+Egyre+t%C3%B6bb+lak%C3%A1spiacon+vesz%C3%A9lyesen+magasak+az+%C3%A1rak%2C+a+magyar+sem+kiv%C3%A9tel&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_grey-light_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Felet%2F20220424%2Fegyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_grey-light_dots" href="#" onclick="G7.toggle_share('101308','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_grey-light_close" href="#" onclick="G7.toggle_share('101308','close');return false;"></a>
            </p>        </div>
    </div>
</div>

<div class="container _ce_measure_row">
<div class="row post-grand _ce_measure_column grey-light" data-postdate="2022-04-24 16:03:00" data-io-article-url="https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/">
        <aside class="col-sm-12 c-post-thumbnail-caption c-post-thumbnail-caption-grand">
        Építkezés Budapesten 2009-ben. Fotó: AFP/Europress    </aside>
        <div class="col-sm-12 content-container">
        <div class="content">
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content005'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
			<div class="donate__articleBox -donateArticleBox _ce_measure_widget" data-ce-measure-widget="donate-box-article">
	<h1 class="donate__title -articleTitle -decorLine">Támogasd az UNICEF-et, akik a háború áldozatain segítenek!</h1>
	<div class="donate__introTxt">Itt máskor azt kérjük, hogy támogasd a G7-et. Most az kérjük, támogasd azokat, akiknek most van rá a legnagyobb szükségük.</div>
	<div class="donate__radioBtnWrap d-block">
		<div class="donate__radioBtnItem -flex"></div>
		<div class="donate__radioBtnItem -flex d-flex justify-content-end">
			<a href="https://unicef.hu/veszhelyzet-ukrajnaban#kuldes" class="donate__paypalLink" target="_blank" style="width: 260px">Tovább a támogatáshoz</a>
		</div>
	</div>
</div>

            
<p><span style="font-weight: 400;">Az ingatlanárak 2014 óta kitartóan emelkednek nemcsak idehaza, de sok más országban is rekordok dőlnek meg. A lakásárak mellett a bérleti díjak is elszálltak.</span></p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p><span style="font-weight: 400;">2021 negyedik negyedévében az Európai Unió statisztikai központjának számítása szerint az egy évvel korábbihoz képest 10 százalékkal emelkedtek az árak az ingatlanpiacon. Az Eurostat 2005 óta figyeli és rendszerezi ezeket az adatokat, de még őket is meglepte az eredmény, mert az indulásuk óta eltelt több mint 25 évben nem volt példa arra, hogy ilyen tempóban dráguljanak az ingatlanok. </span></p>

<p><span style="font-weight: 400;">A legjobban Csehországban ugrottak meg az árak, ott tavalyhoz képest 25,8 százalékkal kell többet fizetni egy lakásért, mögöttük Észtországot találjuk 20,4 százalékkal, és Litvánia is csak kicsit maradt le a maga 19,8 százalékával. A magyar piacon a jelek szerint 2020-ban csak átmenetileg torpant meg a korábbi dinamika.</span></p>

<div class="flourish-embed flourish-chart" data-src="visualisation/9372910"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<div data-src="visualisation/9372910">Az albérletáraknál is masszív növekedést látni, ezek a 2015-ös állapothoz képest Észtországban nőttek a leginkább, de Magyarország is befért a top 3-ba. (Az ábrára nem tettük rá az összes európai országot, az államok neveire kattintva az adataik eltüntethetők, illetve újra megjeleníthetők.)</div>

<div class="flourish-embed flourish-chart" data-src="visualisation/9462358"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p><span style="font-weight: 400;">Az áremelkedést rengeteg dolog hajtja: a koronavírus-járvány utáni keresletnövekedés egyértelműen közrejátszik benne, de az alapanyagok drágulása, az infláció általánosságban, valamint az állami ösztönzők is felnyomták az árakat. A lakástulajdonosoknak ez jó – ha időben szálltak be, a pénzüket akár meg is duplázhatták, viszont azoknak, akiknek még nincs saját otthonuk, egyre nehezebbé válik megszerezni az első lakást. Az ingatlan.com <a href="https://tudastar.ingatlan.com/vennek/25_millio_forint_alatti_ingatlanok/">nemrég közzétett elemzésében</a> például az áll, hogy az adatbázisukban országos szinten a 25 millió forint alatti új építésű ingatlanok száma már igen csekély, Budapesten pedig tulajdonképpen ez a belépőszint, ha valaki lakást szeretne venni.</span></p>
		<!-- CTS - roadblock030 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock030>
				<script>
					try {
						tagging.render('roadblock030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<div class="flourish-embed flourish-chart" data-src="visualisation/9501591"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p><span style="font-weight: 400;">A főváros jelentősen elhúzott a vidéki településekhez képest az árakban: 2014-ben kicsit több mint kétszeres volt a különbség egy budapesti és egy vidéki településen található ingatlan átlagára között, ez idénre több mint négyszeresre hízott. Közben a lakosság nettó átlagkeresete viszont csak a duplájára nőtt, így aki kisebb településen szeretne ingatlant venni, annak átlagosan három évig kéne félretennie a teljes fizetését, míg a fővárosban a 37 milliós átlagárral ez több mint tíz évre rúg.</span></p>

<div class="flourish-embed flourish-chart" data-src="visualisation/9464320"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p><span style="font-weight: 400;">Az Európai Központi Bank már <a href="https://www.esrb.europa.eu/pub/pdf/reports/esrb.report220211_vulnerabilities_eea_countries~27e571112b.en.pdf?421b2a7ec415416f4b9d6732d18af8d3" target="_blank" rel="noopener noreferrer">figyelmeztetést adott ki</a> több ország, köztük Magyarország számára is az ingatlanpiacon látható jelenségek miatt. Azt írják, hogy a lakásépítések lassulása tovább fűti az áremelkedést rövidtávon, a lezárásokat követő logisztikai nehézségek miatt a kivitelezések csúszni kezdtek, emiatt a befektetési kedv is lelohadt, a jelentés szerint Ausztria, Belgium, Bulgária, Csehország, Spanyolország, Franciaország, Írország, Olaszország és Málta is szembesült már ezzel. </span></p>

<p><span style="font-weight: 400;">A kelet-európai régióban a bérleti díjak növekedésének lassulása jelezheti azt, hogy elegendő ingatlan áll a bérlők rendelkezésére: a magas árakkal összevetve a lakosság inkább elhalasztja a vásárlást, és a bérlést választja hosszabb távon, ez pedig megindíthatja lefelé az árakat. Az adatok ismeretében az Európai Központi Bank mindenesetre arra jutott, hogy Csehország, Németország, Észtország, Luxemburg, Magyarország, Ausztria, Portugália, Szlovénia, Szlovákia és Svédország ingatlanpiacán játszódó folyamatok kockázatosnak minősülnek a gazdaságra nézve. Magyarországgal kapcsolatban a jelentés azt írja, az ingatlanok túlértékeltek, az árak nagyon gyorsan nőnek, a lakosság jelzáloghitelei egyre nagyobbak, és a háztartások hitelei is jelentős mértékben megnőttek.</span></p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2019/03/ezgif-4-58fc4c12319b-320x320.gif)"><a href="https://g7.hu/adat/20190312/a-budapesti-lakasar-robbanas-ahogy-meg-sosem-lattad/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/adat/20190312/a-budapesti-lakasar-robbanas-ahogy-meg-sosem-lattad/">A budapesti lakásár-robbanás, ahogy még sosem láttad</a></span><span class="post-excerpt"><a href="https://g7.hu/adat/20190312/a-budapesti-lakasar-robbanas-ahogy-meg-sosem-lattad/">Térképre raktuk az utcák átlagos négyzetméterárait, és elég látványos lett. De egy érdekes történet is kirajzolódik a város ingatlanpiacáról.</a></span></span></p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2022/02/D_ATI20200312025_g7-320x320.jpg)"><a href="https://g7.hu/kozelet/20220207/a-nepszavazast-tamogatok-jol-latjak-hogy-a-fudan-ugy-mogott-lakhatasi-valsag-van/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/kozelet/20220207/a-nepszavazast-tamogatok-jol-latjak-hogy-a-fudan-ugy-mogott-lakhatasi-valsag-van/">A népszavazást támogatók jól látják, hogy a Fudan-ügy mögött lakhatási válság van</a></span><span class="post-excerpt"><a href="https://g7.hu/kozelet/20220207/a-nepszavazast-tamogatok-jol-latjak-hogy-a-fudan-ugy-mogott-lakhatasi-valsag-van/">A kollégiumi férőhelyek száma messze nem bővül olyan tempóban, hogy enyhítse az egyetemisták lakhatási problémáit.</a></span></span></p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2021/11/a44-4-320x320.jpg)"><a href="https://g7.hu/adat/20211126/tizezrek-hagyjak-el-budapestet-es-egyre-messzebb-mennek/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/adat/20211126/tizezrek-hagyjak-el-budapestet-es-egyre-messzebb-mennek/">Tízezrek hagyják el Budapestet, és egyre messzebb mennek</a></span><span class="post-excerpt"><a href="https://g7.hu/adat/20211126/tizezrek-hagyjak-el-budapestet-es-egyre-messzebb-mennek/">A fővárostól 40-50 kilométerre található települések ingatlanpiacán is árrobbanást hozott a pandémia. A home office kitolta a budapesti agglomeráció határait. </a></span></span></p>
			<div class="article-page-scroll-trigger"></div>
            
            <p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Felet%2F20220424%2Fegyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
                <a class="category" href="https://g7.hu/category/adat/">Adat</a> <a class="category" href="https://g7.hu/category/elet/">Élet</a> <a class="tag" href="https://g7.hu/tag/alberlet/">albérlet</a> <a class="tag" href="https://g7.hu/tag/berleti-dij/">bérleti díj</a> <a class="tag" href="https://g7.hu/tag/ingatlan/">ingatlan</a> <a class="tag" href="https://g7.hu/tag/ingatlanpiac/">ingatlanpiac</a> <a class="tag" href="https://g7.hu/tag/lakas/">lakás</a> <a class="tag last-item" href="https://g7.hu/tag/lakasar/">lakásár</a> <a class="read-more-category" href="https://g7.hu/category/adat/">Olvasson tovább a kategóriában</a>            </p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
        </div>
    </div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(101308);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Adat</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="101306" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20220422/szelsoseges-kulonbsegek-vannak-az-ellenzeki-teljesitmenyek-kozott-az-orszag-egyes-reszein/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/04/a4-4-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/a4-4-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/a4-4-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/a4-4-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/a4-4-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/a4-4-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/a4-4-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/a4-4-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/a4-4-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/a4-4-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/a4-4-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/a4-4-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/a4-4-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-adattar/" rel="tag">G7 Adattár</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/hajdu-miklos/"><img src="https://g7.p3k.hu/uploads/2018/02/hajdu-100x100.jpg" width="100" height="100" alt="Hajdu Miklós" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/hajdu-miklos/" title="Posts by Hajdu Miklós" class="author url fn" rel="author">Hajdu Miklós</a></div>
                    2022. április 22. 10:29<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20220422/szelsoseges-kulonbsegek-vannak-az-ellenzeki-teljesitmenyek-kozott-az-orszag-egyes-reszein/">Szélsőséges különbségek vannak az ellenzéki teljesítmények között az ország egyes részein</a>
                </h3>
                <p class="lead">Az ellenzéki pártlistákra leadott szavazatok arányait is térképekre tettük az immár teljesen végleges választási eredmények alapján.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="101355" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20220421/portugalia-magyar-elozese-sokkal-inkabb-a-del-europai-lecsuszas-eredmenye-mint-a-kiemelkedo-hazai-teljesitmenye/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/04/DKRCS20200428007_g7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/DKRCS20200428007_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/DKRCS20200428007_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/DKRCS20200428007_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/DKRCS20200428007_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/DKRCS20200428007_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/DKRCS20200428007_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/DKRCS20200428007_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/DKRCS20200428007_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/DKRCS20200428007_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/DKRCS20200428007_g7.jpg 1110w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.p3k.hu/uploads/2019/08/bence-128x128.jpg" width="100" height="100" alt="Stubnya Bence" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                    2022. április 21. 17:33<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20220421/portugalia-magyar-elozese-sokkal-inkabb-a-del-europai-lecsuszas-eredmenye-mint-a-kiemelkedo-hazai-teljesitmenye/">Portugália magyar előzése sokkal inkább a dél-európai lecsúszás eredménye, mint a kiemelkedő hazai teljesítményé</a>
                </h3>
                <p class="lead">Gulyás Gergely fontos előrelépésről beszélt, de a fejlettségi rangsorban összesen egyetlen helyet léptünk előre az EU-tagállamok között, miközben körülöttünk cserélődtek az országok.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="100989" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/penz/20220416/magyar-boltok-2022-tavaszan-aruhiany-mennyisegi-korlatozas-es-20-szazalek-feletti-dragulas/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/04/arstop3-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/arstop3-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/arstop3-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/arstop3-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/arstop3-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/arstop3-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/arstop3-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/arstop3-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/arstop3-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/arstop3-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/arstop3-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/arstop3-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/arstop3-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.p3k.hu/uploads/2018/02/torontali-100x100.jpg" width="100" height="100" alt="Torontáli Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                    2022. április 16. 15:30<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/penz/20220416/magyar-boltok-2022-tavaszan-aruhiany-mennyisegi-korlatozas-es-20-szazalek-feletti-dragulas/">Magyar boltok 2022 tavaszán: áruhiány, mennyiségi korlátozás és 20 százalék feletti drágulás</a>
                </h3>
                <p class="lead">Nem hivatalos, de két éve állandó módszertanunk szerint nagyon durvul az élelmiszer-infláció, az árstop mennyiségi korlátozást és átmeneti áruhiányt okoz.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/adat/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/04/ingatlanos-2009_n-1024x1024.jpg');">
        <a class="permalink" href="https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/">
                    </a>
        <div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/"
                     style="background-image: url('https://g7.p3k.hu/uploads/2022/04/ingatlanos-2009_n-1024x1024.jpg')">
                </a>
                <h1>
                    <a href="https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/">Egyre több lakáspiacon veszélyesen magasak az árak, a magyar sem kivétel</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/nagyzsolt/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/nagyzsolt/" title="Posts by Nagy Zsolt" class="author url fn" rel="author">Nagy Zsolt</a></div>
                    <span class="separator first">&bull;</span>
                    2022. április 24. 16:03<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/elet/20220424/egyre-tobb-lakaspiacon-veszelyesen-magasak-az-arak-a-magyar-sem-kivetel/">Kitartóan emelkednek az árak az ingatlanpiacon, a körülmények gyors változása miatt már figyelmeztetést adott ki az Európai Központi Bank több ország számára.</a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/04/000_Par2927673-660x351.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/kolozsiadam/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-50x50.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/kolozsiadam/" title="Posts by Kolozsi Ádám" class="author url fn" rel="author">Kolozsi Ádám</a></div>
                        <span class="separator first">&bull;</span>
                        2022. április 24. 04:34<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/elet/20220424/tudosokat-mocskoltak-es-tudatosan-hazudtak-hogy-nincs-bizonyitek-az-eghajlatvaltozasra/">Tudósokat mocskoltak és tudatosan hazudták, hogy nincs bizonyíték az éghajlatváltozásra</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/elet/20220424/tudosokat-mocskoltak-es-tudatosan-hazudtak-hogy-nincs-bizonyitek-az-eghajlatvaltozasra/">
                        </a>
                </div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/mikloslaszlo/"><img src="https://g7.p3k.hu/uploads/2022/01/Miklós_Laszló--150x150.jpg" width="50" height="50" alt="Miklós László" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/mikloslaszlo/" title="Posts by Miklós László" class="author url fn" rel="author">Miklós László</a></div>
                        <span class="separator first">&bull;</span>
                        2022. április 23. 17:04<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/vallalat/20220423/nem-okoz-ellatasi-problemat-az-orosz-olajembargo-magyarorszagon-legfeljebb-a-mol-profitja-csokken/">Nem okoz ellátási problémát az orosz olajembargó Magyarországon, legfeljebb a Mol profitja csökken</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/vallalat/20220423/nem-okoz-ellatasi-problemat-az-orosz-olajembargo-magyarorszagon-legfeljebb-a-mol-profitja-csokken/">
                        </a>
                </div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="101212" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/elet/20220423/a-magyar-az-egyik-leglazabb-bevandorlasi-szabaly-de-kik-akarnak-idejonni/"><img width="480" height="454" src="https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-480x454.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-480x454.jpg 480w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-350x331.jpg 350w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-1024x968.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-768x726.jpg 768w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-160x151.jpg 160w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-320x303.jpg 320w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-660x624.jpg 660w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-800x756.jpg 800w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-1536x1452.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-2048x1936.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-1200x1135.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/bucskypeter/"><img src="https://g7.p3k.hu/uploads/2018/02/bucsky-100x100.jpg" width="100" height="100" alt="Bucsky Péter" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/bucskypeter/" title="Posts by Bucsky Péter" class="author url fn" rel="author">Bucsky Péter</a></div>
                    2022. április 23. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a>, <a href="https://g7.hu/category/podcast/" rel="category tag">Podcast</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/elet/20220423/a-magyar-az-egyik-leglazabb-bevandorlasi-szabaly-de-kik-akarnak-idejonni/">A magyar az egyik leglazább bevándorlási szabály, de kik akarnak idejönni?</a>
                </h3>
                <p class="lead">Ha cégalapításról van szó, Magyarországon az egyik legmegengedőbb a bevándorlási szabályozás az EU-ban - mondta Ürögdi Barbara, a Helpers Hungary Kft. ügyvezetője az e heti G7 Podcastban.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="101440" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20220422/mozgositasi-gondjaik-ellenere-az-oroszok-a-kelet-ukrajnai-anyaghaboru-nagy-eselyesei/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/04/000_328832M1-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/000_328832M1-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-1024x1022.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-768x767.jpg 768w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-1536x1533.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-2048x2044.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-1200x1198.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/kolozsiadam/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/kolozsiadam/" title="Posts by Kolozsi Ádám" class="author url fn" rel="author">Kolozsi Ádám</a></div>
                    2022. április 22. 18:12<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20220422/mozgositasi-gondjaik-ellenere-az-oroszok-a-kelet-ukrajnai-anyaghaboru-nagy-eselyesei/">Mozgósítási gondjaik ellenére az oroszok a kelet-ukrajnai anyagháború nagy esélyesei</a>
                </h3>
                <p class="lead">Orosz fölény nehézfegyverzetben és lőszerekben, nekik kedvező terepviszonyok: az ukránoknak csak akkor van reális esélyük, ha az oroszok ismét súlyos hibákat követnek el.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="101311" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20220422/a-balkani-szint-fele-csuszik-a-magyar-iskolak-teljesitmenye/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-interju/" rel="tag">G7 Interjú</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/palosmate/"><img src="https://g7.p3k.hu/uploads/2021/10/portr-150x150.jpg" width="100" height="100" alt="Pálos Máté" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a>
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.p3k.hu/uploads/2019/08/bence-128x128.jpg" width="100" height="100" alt="Stubnya Bence" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/palosmate/" title="Posts by Pálos Máté" class="author url fn" rel="author">Pálos Máté</a>, <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                    2022. április 22. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20220422/a-balkani-szint-fele-csuszik-a-magyar-iskolak-teljesitmenye/">A balkáni szint felé csúszik a magyar iskolák teljesítménye</a>
                </h3>
                <p class="lead">Egy közoktatási kasztrendszer alakult ki Magyarországon, ami hosszú távon bebetonozza a társadalmi egyenlőtlenségeket, mert nincs felfelé irányuló társadalmi mobilitás, csak lefelé tartó.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="101308,101078,101330,101308,101306,101355,100989,101212,101440,101311"
         data-last-date="2022-04-24 15:29:04"
         data-date-of-post-on-single-page="2022-04-24 16:03:00">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="mailto:g7@g7.hu?subject=G7%20-%20olvasói%20üzenet"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220423/nem-okoz-ellatasi-problemat-az-orosz-olajembargo-magyarorszagon-legfeljebb-a-mol-profitja-csokken/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220423/nem-okoz-ellatasi-problemat-az-orosz-olajembargo-magyarorszagon-legfeljebb-a-mol-profitja-csokken/">Nem okoz ellátási problémát az orosz olajembargó Magyarországon, legfeljebb a Mol profitja csökken</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20220423/a-magyar-az-egyik-leglazabb-bevandorlasi-szabaly-de-kik-akarnak-idejonni/"><img width="350" height="331" src="https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-350x331.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-350x331.jpg 350w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-1024x968.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-768x726.jpg 768w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-160x151.jpg 160w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-320x303.jpg 320w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-480x454.jpg 480w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-660x624.jpg 660w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-800x756.jpg 800w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-1536x1452.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-2048x1936.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-1200x1135.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20220423/a-magyar-az-egyik-leglazabb-bevandorlasi-szabaly-de-kik-akarnak-idejonni/">A magyar az egyik leglazább bevándorlási szabály, de kik akarnak idejönni?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220422/mozgositasi-gondjaik-ellenere-az-oroszok-a-kelet-ukrajnai-anyaghaboru-nagy-eselyesei/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/000_328832M1-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/000_328832M1-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-1024x1022.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-768x767.jpg 768w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-1536x1533.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-2048x2044.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-1200x1198.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220422/mozgositasi-gondjaik-ellenere-az-oroszok-a-kelet-ukrajnai-anyaghaboru-nagy-eselyesei/">Mozgósítási gondjaik ellenére az oroszok a kelet-ukrajnai anyagháború nagy esélyesei</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220422/a-balkani-szint-fele-csuszik-a-magyar-iskolak-teljesitmenye/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220422/a-balkani-szint-fele-csuszik-a-magyar-iskolak-teljesitmenye/">A balkáni szint felé csúszik a magyar iskolák teljesítménye</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220421/negy-even-belul-harmadszor-buktak-nagyot-a-magyar-kozvelemeny-kutatok-de-miert/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220421/negy-even-belul-harmadszor-buktak-nagyot-a-magyar-kozvelemeny-kutatok-de-miert/">Négy éven belül harmadszor buktak nagyot a magyar közvélemény-kutatók, de miért?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220418/leszerepeltek-az-orosz-elitegysegek-ukrajnaban-de-hamarosan-javithatnak/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/4gd-tank_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/4gd-tank_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/4gd-tank_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/4gd-tank_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/4gd-tank_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/4gd-tank_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/4gd-tank_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/4gd-tank_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/4gd-tank_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/4gd-tank_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/4gd-tank_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/4gd-tank_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/4gd-tank_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220418/leszerepeltek-az-orosz-elitegysegek-ukrajnaban-de-hamarosan-javithatnak/">Leszerepeltek az orosz elitegységek Ukrajnában, de hamarosan javíthatnak</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20220417/mar-az-ovodakban-frontalis-oktatassal-veszik-el-a-gyerekek-kedvet-a-termeszettudomanyoktol/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/DEBRE20211022001_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/DEBRE20211022001_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/DEBRE20211022001_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/DEBRE20211022001_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/DEBRE20211022001_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/DEBRE20211022001_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/DEBRE20211022001_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/DEBRE20211022001_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/DEBRE20211022001_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/DEBRE20211022001_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/DEBRE20211022001_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/DEBRE20211022001_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/DEBRE20211022001_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20220417/mar-az-ovodakban-frontalis-oktatassal-veszik-el-a-gyerekek-kedvet-a-termeszettudomanyoktol/">Már az óvodákban frontális oktatással veszik el a gyerekek kedvét a természettudományoktól</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220411/az-olcso-orosz-olaj-menti-meg-orbanek-benzinarstopjat/"><img width="350" height="233" src="https://g7.p3k.hu/uploads/2022/04/000_Par6096115-350x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/000_Par6096115-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/04/000_Par6096115-1024x681.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/000_Par6096115-768x511.jpg 768w, https://g7.p3k.hu/uploads/2022/04/000_Par6096115-160x106.jpg 160w, https://g7.p3k.hu/uploads/2022/04/000_Par6096115-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/04/000_Par6096115-480x319.jpg 480w, https://g7.p3k.hu/uploads/2022/04/000_Par6096115-660x439.jpg 660w, https://g7.p3k.hu/uploads/2022/04/000_Par6096115-800x532.jpg 800w, https://g7.p3k.hu/uploads/2022/04/000_Par6096115-1536x1021.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/000_Par6096115-1200x798.jpg 1200w, https://g7.p3k.hu/uploads/2022/04/000_Par6096115.jpg 2000w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220411/az-olcso-orosz-olaj-menti-meg-orbanek-benzinarstopjat/">Az olcsó orosz olaj menti meg Orbánék benzinárstopját</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220410/tenyleg-a-kis-partokon-mult-a-fidesz-ketharmad/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/választások_kis_pártok-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/választások_kis_pártok-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/választások_kis_pártok-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/választások_kis_pártok-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/választások_kis_pártok-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/választások_kis_pártok-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/választások_kis_pártok-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/választások_kis_pártok-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/választások_kis_pártok-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/választások_kis_pártok-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/választások_kis_pártok-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/választások_kis_pártok-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/választások_kis_pártok-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220410/tenyleg-a-kis-partokon-mult-a-fidesz-ketharmad/">Tényleg a kis pártokon múlt a Fidesz-kétharmad?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220407/leszavaztak-a-fideszre-de-kozben-mindenki-panaszkodott-porognek-a-szavazatszamlalok-beszamoloi/"><img width="350" height="233" src="https://g7.p3k.hu/uploads/2022/04/D_VAJ20220403012-350x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/D_VAJ20220403012-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/04/D_VAJ20220403012-1024x683.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/D_VAJ20220403012-768x512.jpg 768w, https://g7.p3k.hu/uploads/2022/04/D_VAJ20220403012-160x107.jpg 160w, https://g7.p3k.hu/uploads/2022/04/D_VAJ20220403012-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/04/D_VAJ20220403012-480x320.jpg 480w, https://g7.p3k.hu/uploads/2022/04/D_VAJ20220403012-660x440.jpg 660w, https://g7.p3k.hu/uploads/2022/04/D_VAJ20220403012-800x533.jpg 800w, https://g7.p3k.hu/uploads/2022/04/D_VAJ20220403012-1536x1024.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/D_VAJ20220403012-2048x1365.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/D_VAJ20220403012-1200x800.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220407/leszavaztak-a-fideszre-de-kozben-mindenki-panaszkodott-porognek-a-szavazatszamlalok-beszamoloi/">„Leszavaztak a Fideszre, de közben mindenki panaszkodott" - pörögnek a szavazatszámlálók beszámolói</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20220404/ot-telepules-ahol-egy-ellenzeki-szavazatra-320-fidesz-voks-jutott/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/választás_orbán2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/választás_orbán2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/választás_orbán2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/választás_orbán2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/választás_orbán2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/választás_orbán2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/választás_orbán2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/választás_orbán2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/választás_orbán2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/választás_orbán2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/választás_orbán2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/választás_orbán2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/választás_orbán2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20220404/ot-telepules-ahol-egy-ellenzeki-szavazatra-320-fidesz-voks-jutott/">Öt település, ahol egy ellenzéki szavazatra 320 Fidesz-voks jutott</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20220403/barki-is-nyeri-a-valasztasokat-kellemetlen-gazdasagpolitikai-dilemmak-varnak-ra/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/DEBRE20220331027_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/DEBRE20220331027_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/DEBRE20220331027_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/DEBRE20220331027_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/DEBRE20220331027_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/DEBRE20220331027_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/DEBRE20220331027_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/DEBRE20220331027_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/DEBRE20220331027_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/DEBRE20220331027_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/DEBRE20220331027_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/DEBRE20220331027_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/DEBRE20220331027_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20220403/barki-is-nyeri-a-valasztasokat-kellemetlen-gazdasagpolitikai-dilemmak-varnak-ra/">Bárki is nyeri a választásokat, kellemetlen gazdaságpolitikai dilemmák várnak rá</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220402/osszegyujtottunk-nehany-utcat-teret-es-kozseget-ahol-eldolhet-a-valasztas/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/a4-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/a4-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/a4-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/a4-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/a4-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/a4-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/a4-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/a4-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/a4-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/a4-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/a4-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/a4-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/a4-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220402/osszegyujtottunk-nehany-utcat-teret-es-kozseget-ahol-eldolhet-a-valasztas/">Összegyűjtöttünk néhány utcát, teret és községet, ahol eldőlhet a választás</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20220402/a-magyar-egeszsegugy-nem-doglodo-lo-mar-megdoglott/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/egészségügy_elmúlt_20_év2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/egészségügy_elmúlt_20_év2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/egészségügy_elmúlt_20_év2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/egészségügy_elmúlt_20_év2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/egészségügy_elmúlt_20_év2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/egészségügy_elmúlt_20_év2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/egészségügy_elmúlt_20_év2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/egészségügy_elmúlt_20_év2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/egészségügy_elmúlt_20_év2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/egészségügy_elmúlt_20_év2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/egészségügy_elmúlt_20_év2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/egészségügy_elmúlt_20_év2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/egészségügy_elmúlt_20_év2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20220402/a-magyar-egeszsegugy-nem-doglodo-lo-mar-megdoglott/">„A magyar egészségügy nem döglődő ló, már megdöglött”</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220401/javult-a-magyarok-eletszinvonala-a-2010-es-evekben-de-kozben-a-regio-elhuzott-mellettunk/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/03/BJASZ20210601022_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/03/BJASZ20210601022_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/03/BJASZ20210601022_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/03/BJASZ20210601022_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/03/BJASZ20210601022_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/03/BJASZ20210601022_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/03/BJASZ20210601022_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/03/BJASZ20210601022_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/03/BJASZ20210601022_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/03/BJASZ20210601022_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/03/BJASZ20210601022_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/03/BJASZ20210601022_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/03/BJASZ20210601022_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220401/javult-a-magyarok-eletszinvonala-a-2010-es-evekben-de-kozben-a-regio-elhuzott-mellettunk/">Javult a magyarok életszínvonala a 2010-es években, de közben a régió elhúzott mellettünk</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220331/mintha-lassitott-felvetelben-neznenk-husz-eve-ahogy-a-magyar-oktatas-minosege-romlik/"><img width="350" height="232" src="https://g7.p3k.hu/uploads/2022/03/D_ATI20210901015-350x232.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/03/D_ATI20210901015-350x232.jpg 350w, https://g7.p3k.hu/uploads/2022/03/D_ATI20210901015-1024x678.jpg 1024w, https://g7.p3k.hu/uploads/2022/03/D_ATI20210901015-768x509.jpg 768w, https://g7.p3k.hu/uploads/2022/03/D_ATI20210901015-160x106.jpg 160w, https://g7.p3k.hu/uploads/2022/03/D_ATI20210901015-320x212.jpg 320w, https://g7.p3k.hu/uploads/2022/03/D_ATI20210901015-480x318.jpg 480w, https://g7.p3k.hu/uploads/2022/03/D_ATI20210901015-660x437.jpg 660w, https://g7.p3k.hu/uploads/2022/03/D_ATI20210901015-800x530.jpg 800w, https://g7.p3k.hu/uploads/2022/03/D_ATI20210901015-1536x1018.jpg 1536w, https://g7.p3k.hu/uploads/2022/03/D_ATI20210901015-2048x1357.jpg 2048w, https://g7.p3k.hu/uploads/2022/03/D_ATI20210901015-1200x795.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220331/mintha-lassitott-felvetelben-neznenk-husz-eve-ahogy-a-magyar-oktatas-minosege-romlik/">Mintha lassított felvételben néznénk húsz éve, ahogy a magyar oktatás minősége romlik</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
