<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">

    <title>Nem a PET-palack a főgonosz, de túl sokat és rosszul használjuk | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[370,485] -->
<meta name="description"  content="Jól működő betétdíjas rendszerrel az üveg a legkevésbé környezetterhelő italcsomagolás. A PET mérlege sem lenne olyan tragikus, ha begyűjtenénk, és nem gyártanánk belőle annyit." />

<meta name="keywords"  content="ásványvíz,környezetszennyezés,pet palack,üdítőital,újrahasznosítás" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/#webpage","url":"https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/","inLanguage":"hu","name":"Nem a PET-palack a főgonosz, de túl sokat és rosszul használjuk","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/#breadcrumblist"},"description":"Jól működő betétdíjas rendszerrel az üveg a legkevésbé környezetterhelő italcsomagolás. A PET mérlege sem lenne olyan tragikus, ha begyűjtenénk, és nem gyártanánk belőle annyit.","image":{"@type":"ImageObject","@id":"https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/#primaryimage","url":"https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-scaled.jpg","width":2560,"height":2560,"caption":"PET-palackokat és szemetet szedő önkéntesek a Tisza partján, Tiszaszőlős közelében 2020. november 11-én. Fotó: MTI/Czeglédi Zsolt"},"primaryImageOfPage":{"@id":"https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/#primaryimage"},"datePublished":"2021-08-18T04:51:18+02:00","dateModified":"2021-08-18T04:51:18+02:00"},{"@type":"Article","@id":"https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/#article","isPartOf":{"@id":"https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/#webpage"},"author":{"@id":"https://g7.hu/author/bucskypeter/#author"},"headline":"Nem a PET-palack a főgonosz, de túl sokat és rosszul használjuk","datePublished":"2021-08-18T04:51:18+02:00","dateModified":"2021-08-18T04:51:18+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Adat, ásványvíz, környezetszennyezés, PET palack, üdítőital, újrahasznosítás, G7 Üvegház, bucskypeter","image":{"@type":"ImageObject","@id":"https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/#primaryimage","url":"https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-scaled.jpg","width":2560,"height":2560,"caption":"PET-palackokat és szemetet szedő önkéntesek a Tisza partján, Tiszaszőlős közelében 2020. november 11-én. Fotó: MTI/Czeglédi Zsolt"}},{"@type":"Person","@id":"https://g7.hu/author/bucskypeter/#author","name":"Bucsky Péter","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.p3k.hu/uploads/2018/02/bucsky-100x100.jpg","width":96,"height":96,"caption":"Bucsky Péter"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/","url":"https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/","name":"Nem a PET-palack a főgonosz, de túl sokat és rosszul használjuk"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nem a PET-palack a főgonosz, de túl sokat és rosszul használjuk | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="Jól működő betétdíjas rendszerrel az üveg a legkevésbé környezetterhelő italcsomagolás. A PET mérlege sem lenne olyan tragikus, ha begyűjtenénk, és nem gyártanánk belőle annyit." />
<meta property="og:url" content="https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-1024x683.jpg" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2021-08-18T04:51:18Z" />
<meta property="article:modified_time" content="2021-08-18T04:51:18Z" />
<meta property="og:image:secure_url" content="https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-1024x683.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Nem a PET-palack a főgonosz, de túl sokat és rosszul használjuk | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="Jól működő betétdíjas rendszerrel az üveg a legkevésbé környezetterhelő italcsomagolás. A PET mérlege sem lenne olyan tragikus, ha begyűjtenénk, és nem gyártanánk belőle annyit." />
<meta name="twitter:image" content="https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-1024x683.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<meta name="stamptag" content="G7 Üvegház" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1622721854' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ha-mar-husz-evig-fizeted-a-lakashitelt-legalabb-a-haz-fala-legyen-jol-osszerakva\/","title":"Ha m\u00e1r h\u00fasz \u00e9vig fizeted a lak\u00e1shitelt, legal\u00e1bb a h\u00e1z fala legyen j\u00f3l \u00f6sszerakva","excerpt":"Az emberek t\u00f6bbnek gondolj\u00e1k egy csal\u00e1di h\u00e1z eset\u00e9ben a falazat \u00e9s a tet\u0151 \u00e1r\u00e1t, mint amennyi val\u00f3j\u00e1ban.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/000_1MG4S6-e1611600767429-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Felrobbantak az európai gázárak, a tél kritikus lehet' href='https://g7.hu/adat/20210817/felrobbantak-az-europai-gazarak-a-tel-kritikus-lehet/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=82368' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"bucsky péter","date":"2021-08-18","words":2564,"tags":"ásványvíz,környezetszennyezés,pet palack,üdítőital,újrahasznosítás","category":"adat","daysSincePublished":-0,"weeksSincePublished":-1});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code --></head>

<body class="post-template-default single single-post postid-82368 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/stamp/rajk-50/" >Rajk 50</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/stamp/g7-uzlet/" >G7 Üzlet</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li></ul>    </div>
        <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- Show/hide navbar -->
<script type="text/javascript">
    jQuery(window).scroll(function () {
        if (/iPad|iPhone|iPod|MSIE/.test(navigator.userAgent) == false &&
            window.G7.is_IE11() == false) {
            window.G7.toggle_navbar();
        }
    });
</script>
<!-- / Show/hide navbar -->
<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            <div class="container-fluid">
    <div class="row post-grand _ce_measure_column grey-dark">
        <a class="anchor" name="20210818065118"></a>
        <div class="col-lg-6 image post-page"
             style="background-image: url('https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-1024x1024.jpg');">
        </div>

        <div class="col-lg-6 details _ce_measure_widget" data-ce-measure-widget="post-grand-details">
            <div class="data post-page">
                <div class="stamp"><a href="https://g7.hu/stamp/g7-uveghaz/" rel="tag">G7 Üvegház</a></div>                <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/bucskypeter/"><img src="https://g7.p3k.hu/uploads/2018/02/bucsky-100x100.jpg" width="100" height="100" alt="Bucsky Péter" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/bucskypeter/" title="Posts by Bucsky Péter" class="author url fn" rel="author">Bucsky Péter</a></div>
                2021. augusztus 18. 06:51<span class="separator">&bull;</span>
                <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
            </div>
            <h1>Nem a PET-palack a főgonosz, de túl sokat és rosszul használjuk</h1>
            <p id="share-82368" class="m-share m-share-grey-dark share post-page">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_grey-dark_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fadat%2F20210818%2Fnem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_grey-dark_email" href="mailto:?subject=G7%20-%20Nem%20a%20PET-palack%20a%20főgonosz,%20de%20túl%20sokat%20és%20rosszul%20használjuk&body=https%3A%2F%2Fg7.hu%2Fadat%2F20210818%2Fnem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk%2F"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_grey-dark_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+Nem+a+PET-palack+a+f%C5%91gonosz%2C+de+t%C3%BAl+sokat+%C3%A9s+rosszul+haszn%C3%A1ljuk+https%3A%2F%2Fg7.hu%2Fadat%2F20210818%2Fnem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_grey-dark_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Fadat%2F20210818%2Fnem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk%2F&title=G7+-+Nem+a+PET-palack+a+f%C5%91gonosz%2C+de+t%C3%BAl+sokat+%C3%A9s+rosszul+haszn%C3%A1ljuk&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_grey-dark_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Fadat%2F20210818%2Fnem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_grey-dark_dots" href="#" onclick="G7.toggle_share('82368','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_grey-dark_close" href="#" onclick="G7.toggle_share('82368','close');return false;"></a>
            </p>        </div>
    </div>
</div>

<div class="container _ce_measure_row">
<div class="row post-grand _ce_measure_column grey-dark" data-postdate="2021-08-18 06:51:18" data-io-article-url="https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/">
        <aside class="col-sm-12 c-post-thumbnail-caption c-post-thumbnail-caption-grand">
        PET-palackokat és szemetet szedő önkéntesek a Tisza partján, Tiszaszőlős közelében 2020. november 11-én. Fotó: MTI/Czeglédi Zsolt    </aside>
        <div class="col-sm-12 content-container">
        <div class="content">
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
			<div class="donate__articleBox -donateArticleBox _ce_measure_widget" data-ce-measure-widget="donate-box-article">
	<h1 class="donate__title -articleTitle -decorLine">Támogasd a munkánkat!</h1>
	<div class="donate__introTxt">A G7-et ingyen lehet olvasni, de nem ingyen készül. Támogass minket egyszeri, vagy rendszeres átutalással!</div>
	<div class="donate__radioBtnWrap">
		<div class="donate__radioBtnItem">
			<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-monthly" value="monthly"
				   checked>
			<label class="donate__inputLabel" for="pre-donate-monthly">Havonta</label>
		</div>
		<div class="donate__radioBtnItem -flex">
			<div class="donate__radioBtnInnerItem">
				<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-once" value="once">
				<label class="donate__inputLabel" for="pre-donate-once">Egyszeri összeggel</label>
			</div>
			<a href="#" class="donate__paypalLink"
			   onclick="G7Donation.goToDonationPage(); return false;">Tovább a támogatáshoz</a>
		</div>
	</div>
</div>
            
<p>Nem könnyű eldönteni fogyasztóként, hogy egy-egy terméknek milyen a környezeti hatása, ha például üdítőt veszünk, a PET-palackon, üvegen és az alumíniumdobozon is van ma már valami „környezetbarát” jel, legalább egy zöld nyíl vagy az újrafelhasználásra utaló kifejezés. Csakhogy nincs egységes szabályozás ezekre a jelölésekre, ha ott is virít a 100 százalékában újrahasznosított vagy újrahasznosítható felirat, semmi sem garantálja, hogy az tényleg úgy is van.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>Az italcsomagolások esetében különösen igaz mindez. A legtöbb esetben a bizonyos típusú csomagolásban érdekelt cégek, lobbiszervezetek elkészíttetik a saját életciklus<a href="https://www.container-recycling.org/index.php/factsstatistics/life-cycles">-elemzésüket</a>, amit nehéz másokkal összevetni. A trükk abban áll, hogy mely szempontok maradnak ki egy-egy ilyen elemzésből, illetve melyik részkérdésre koncentrálnak; a PET-pártiak például arra <a href="https://packagingeurope.com/study-confirms-excellent-carbon-footprint-of-recycled-pet/">készítettek</a> elemzést, hogy milyen sok szén-dioxidot lehet megtakarítani vele. De a PET jó ha egy-két ciklust megélhet csomagolóanyagként, utána valami más anyaga lehet, aztán újrafeldolgozhatatlan műanyag lesz, amit legjobb esetben elégetnek.</p>

<p>Az is kérdés, hogy csak a klímaszempontok számítanak, vagy a fenntarthatóság más elemei is. Ha csak az üvegházhatású gázokkal foglalkozunk, akkor kihagyjuk például a (korlátlanul újrahasznosítható) alumíniumdobozok gyártásának egyéb környezeti kárait – Magyarországon ezt a kolontári vörösiszap-katasztrófa után nem is kell igazán ecsetelni.</p>

<p>Ezért olyan független szereplők véleményét próbáltuk megkeresni, amelyeknek végső soron mindegy az eredmény – ilyen például egy csapvíztisztító berendezéseket árusító cég, amelyik tucatnyi tudományos közlemény alapján egy jól átlátható listát <a href="https://tappwater.co/en/glass-vs-plastic-vs-aluminium-what-is-the-most-sustainable-choice/">készített</a>. Ebből az derül ki, hogy a betétdíjas (azaz funkciójában újra felhasznált) üveg és PET lehet a legkevésbé szennyező, emellett a (például tejeknél és gyümölcsleveknél használt) karton, ha szelektíven gyűjtik.</p>

<p>Az 1987 óta környezeti tanácsadással, szennyezések mérésével és modellezésével foglalkozó bázeli Carbotech AG egy 151 oldalas <a href="https://carbotech.ch/cms/wp-content/uploads/Carbotech-LCA-Getraenkeverpackung-2014.pdf">tanulmányt</a> készített, amiben elképesztően alaposan járták körül a kérdést. A számításokat egy liter italra jutó környezetterhelési pontokra (UBO) számították át. 100 UBP megegyezik 500 méter autóút, 1 gramm textil vagy 0,3 kilowattóra elektromos áram előállítása során létrejövő környezetterheléssel.</p>
		<!-- CTS - roadblock030 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock030>
				<script>
					try {
						tagging.render('roadblock030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>A gyártás, szállítás, újrafelhasználás, szelektív gyűjtés esetében is igyekeztek valós – alapvetően svájci – adatokra támaszkodni. Ezek – különösen a PET-palacknál – a magyarnál messze magasabb újrafelhasználási arányt jelentenek, hiszen Svájcban a műanyagok 80, nálunk 30 százalékát tudják szelektív hulladékként begyűjteni. Ezek alapján a magyar újrafelhasználási arányokat véve 100 UBP körül alakulhat egy PET-palack felhasználása, és mivel itthon évi 360 darab PET palack lehet az átlagos felhasználás, így egy átlag magyar évente 180 kilométernyi autóútra jutó PET-palackot használ el.</p>

<p>Az eredményeket az alábbi grafikonról lehet leolvasni (<em>jobb klikkel, új lapon nagyobban is </em><i>megnyitható</i>), természetesen az otthon gyártott szóda a legkevésbé káros. Ezt követi a műanyag tejes zacskó, amely már inkább csak az elmúlt évtizedekből lehet ismerős itthon, azóta környezetszennyezőbb formákkal váltották le. Harmadik helyen a kocsmában csapolt sör végzett.</p>

<div id="attachment_84544" style="width: 1290px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-84544" class="size-full wp-image-84544" src="https://g7.p3k.hu/uploads/2021/07/grafik.jpg" alt="" width="1280" height="869" srcset="https://g7.hu/uploads/2021/07/grafik.jpg 1280w, https://g7.hu/uploads/2021/07/grafik-350x238.jpg 350w, https://g7.hu/uploads/2021/07/grafik-1024x695.jpg 1024w, https://g7.hu/uploads/2021/07/grafik-768x521.jpg 768w, https://g7.hu/uploads/2021/07/grafik-160x109.jpg 160w, https://g7.hu/uploads/2021/07/grafik-320x217.jpg 320w, https://g7.hu/uploads/2021/07/grafik-480x326.jpg 480w, https://g7.hu/uploads/2021/07/grafik-660x448.jpg 660w, https://g7.hu/uploads/2021/07/grafik-800x543.jpg 800w, https://g7.hu/uploads/2021/07/grafik-1200x815.jpg 1200w" sizes="(max-width: 1280px) 100vw, 1280px"><p id="caption-attachment-84544" class="wp-caption-text">Forrás: <a href="https://carbotech.ch/cms/wp-content/uploads/Carbotech-LCA-Getraenkeverpackung-2014.pdf" target="_blank" rel="noopener noreferrer">Carbontech AG</a></p></div>

<p>A visszaváltható üvegek esetében 25-szörös felhasználást vettek, míg például a söröshordónál 210-szereset. Ez rávilágít az újrahasznosítás egyik fő nehézségére és egyben lehetőségére is: szinte minden csomagolást lehet újra és újra használni eredeti funkciójában, mielőtt anyagában hasznosítják újra.</p>
		<!-- CTS - roadblock040 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock040>
				<script>
					try {
						tagging.render('roadblock040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>Brazil kutatók elemzése nagyon szemléletesen mutatja meg, hogy ez mennyire fontos. Azt vizsgálták meg, hogy az egyes italcsomagolások gyártásához és újrafelhasználáshoz milyen energiatartalom<span class="c-g7-collapsible-note"><sup class="c-g7-collapsible-note_toggle">*</sup><span class="c-g7-collapsible-note_content">Angolul emergy: azt mutatja meg, hogy közvetlen vagy közvetett átalakítások során mennyi energiát használtak fel egy termék vagy szolgáltatás előállításához, ami nem újrafelhasználható forrásból származik, beleértve az importált termékek energiatartalmát is.</span></span> kapcsolódik. Márpedig a fenntarthatósághoz a legfontosabb, hogy minél kevesebb új alapanyagot és energiát használjanak.</p>
<p class="highlighting">Jól működő betétdíjas rendszer mellett az üveg messze a legkevésbé környezetterhelő italcsomagolás.</p>

<div class="flourish-embed flourish-chart" data-src="visualisation/6790128"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p>A Carbontech AG grafikonjáról ugyanakkor az is leolvasható, hogy betétdíjas rendszer híján a PET-palack lehet a legjobb választás az üvegházhatású gázok kibocsátásának csökkentése szempontjából. Klímavédelmi szempontból azonban ez lényegében csak akkor ér valamit, ha ezek mennyisége nem nő, azonban nagyon nem ez a helyzet: a legyártott PET-palackok száma egészen megdöbbentő ütemben növekszik.</p>

<p>Az Európai Unió jelenlegi 27 tagállamában az elmúlt közel két évtizedben a 2,5-szeresére növekedett az évente gyártott PET-palackok száma. Egy európai 2003-ban átlagosan még csak minden harmadik nap használt el egy műanyag palackot, 2019-ben viszont már hetente csak egy nap nem használt el egy ilyen egyszer használatos csomagolást.</p>

<div class="flourish-embed flourish-chart" data-src="visualisation/6761697"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p>A fenti grafikonon szereplő adatok az Eurostat termelési adatbázisából származnak, ami a vállalatok kibocsátását méri. Ez az adatbázis néhány fogyatékossága<span class="c-g7-collapsible-note"><sup class="c-g7-collapsible-note_toggle">*</sup><span class="c-g7-collapsible-note_content">Nem tudja egészen pontosan megmondani, hogy egy adott tagállamban az adott évben mennyi csomagolóanyagot használnak fel, a cégek közötti tranzakciókat méri – tehát azt mutatja meg, hogy egy adott ország vállalatai mennyi csomagolóanyagot gyártottak, az italokat vagy más élelmiszeripari termékeket gyártó vállalatok mennyi és milyen csomagolóanyagot vásároltak, illetve importáltak.<br>
Az adatbázis egyik hátránya, hogy a készletváltozások hatását nehezen tudja megmutatni, tehát ha egy italgyártó raktárra termelt egy adott évben többet, akkor a fogyasztás megugrása nélkül is növekedést jelezhet a statisztika. Másrészt az országok közötti különbségekben enyhébb torzítást okozhat, ha valahol kevesebbet gyártanak, és inkább más országból vásárolják már késztermékként az ásványvizet vagy üdítőt.</span></span> (részletek a csillagra kattintva) ellenére az EU egészére nagyon jól mutatja, hogy mennyi és milyen csomagolóanyagot gyártanak és importálnak, ráadásul a hosszú távú adatokban egyértelmű a trend: mindenféle italcsomagolás gyártása – és így felhasználása – egyre csak nő.</p>
		<!-- CTS - roadblock050 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock050>
				<script>
					try {
						tagging.render('roadblock050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>A PET-palackok mellett az alumíniumdobozok eladása lőtt ki: ez 2003 és 2019 között 2,4-szeresére emelkedett. Itt azonban nem igazán megbízhatók a 21. század első évtizedének adatai, sok országból csak később kezdtek adatot szolgáltatni. Az üveg felhasználása csak 1,2-szeresére nőtt.</p>

<p>Magyarország adatait is legyűjtöttük, de az alumíniumcsomagolásra nálunk csak 2017-től érhető el a megfelelő megoszlásban adat. Az mindenesetre látszik, hogy az utóbbi pár évben elképesztően gyorsan emelkedett az alumíniumcsomagolás gyártása, ami valószínűleg a Hell-csoporthoz tartozó dobozgyár beindulásának tudható be. (Az ezt működtető Quality Pack Zrt. a 2017-es 4 milliárd forintról 2020-ra 19 milliárd forintra növelte a bevételét.)</p>

<div class="flourish-embed flourish-chart" data-src="visualisation/6761735"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p>Az egyes országok között óriásiak a különbségek az italokhoz használt csomagolóanyagok gyártásában és importjában. A legmagasabb értéket mutató Litvánia esetében az lehet a fő ok, hogy kisebb országként jelentős exportjuk van az EU-n kívülre is. Ezt leszámítva látható, hogy a nyugat-európai országokban jóval magasabb a jelentős szennyezéssel járó csomagolóanyagok termelése és felhasználása. Magyarország e szerint a lista szerint az európai átlagnak megfelelő helyet foglal el.</p>

<div class="flourish-embed flourish-chart" data-src="visualisation/6761545"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p>A nagyon lendületesen bővülő csomagolóanyag-gyártás azért is probléma, mert közben az újrahasznosításban botrányosan rosszul áll Európa az Eurostat <a href="https://ec.europa.eu/eurostat/web/waste/data/database">adatai</a> szerint: az EU egészében a csomagolási műanyagok alig 41 százalékát hasznosítják újra. De még a könnyen gyűjthető és újralfelhasználható, drága alumínium esetében is 56 százalék csupán az átlag.</p>

<div class="flourish-embed flourish-chart" data-src="visualisation/6762231"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p>Magyarország kifejezetten rosszul teljesít európai összehasonlításban: nálunk a csomagolási műanyag hulladékok alig 30 százalékát hasznosítják újra, aminél csak három uniós ország rosszabb: Írország, Franciaország és Málta. Az alumínium esetében sem állunk jól, bár ott a középmezőnyben helyezkedünk el: tíz adatot közlő ország van előttünk, és kilenc utánunk.</p>

<p>A fejlődés sem túl jelentős: bár az EU 27 tagállamára 2005-ben először elérhető átlagos 24 százalékos újrahasznosítási ráta 2018-ban 41 százalékosra nőtt, ez is visszaesés a 2017-es 42 százalékos csúcshoz képest. Magyarország rosszul szerepel, megbosszulta magát, hogy 2010 után a kormány több körben felbolygatta a hulladékkezelési rendszert: a 2014-ben még 37 százalékos újrahasznosítási ráta 30 százalékra süllyedt 2018-ig.</p>

<div class="flourish-embed flourish-chart" data-src="visualisation/6762353"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p>Pedig lehetne ezt jobban is csinálni: Japánban a PET-palackok 85 százalékát <a href="https://www.statista.com/statistics/695540/japan-pet-bottles-recycling-rate/">újrahasznosítják</a>. A japánok nem az eltérő kulturális szokásoknak köszönhetik a sokkal jobb eredményeiket; a műanyag mennyiségének csökkentését, begyűjtését és újrahasznosítását egyesítő politikájuk <a href="https://ec.europa.eu/environment/international_issues/pdf/S2-02-Yusuke%20Inoue.pdf">sikerének</a> kulcsa az italos üvegek esetén az volt, hogy a visszagyűjtött hulladékért fizettek. Emellett az a fő eltérés, hogy nem féltek a műanyagipar számára kényelmetlen kérdéstől, a termelés csökkentésétől, ami egyelőre Európában tabunak tűnik.</p>

<p>Ez azért is nagyon fontos, mert a világon legyártott műanyagok kétharmadát csak egyszer használták, és bár az újrafelhasználás jól hangzik, azt is érdemes tudni, hogy például a PET-palackok estében nem újabb palackok készülnek belőle, hanem poliészterhez használják jellemzően, például műszálként. Bár egyre gyakrabban próbáljak anyagában újrahasznosítani, ismét PET-palackot gyártani belőle, ez egyelőre a kivétel.</p>

<p>A gyakorlatban azt kevés a műanyagot, amit visszagyűjtenek, egyszer szokták újrafelhasználni, és legjobb esetben is maximum tízszer <a href="https://www.huffingtonpost.co.uk/entry/how-many-times-can-one-plastic-bottle-be-recycled_uk_5bc9b98be4b0d38b58771df3">lehetne</a>. De még ha egy tökéletes világban mindenki minden egyes PET-palackot a szelektív gyűjtőkben helyezne el, akkor sem lehetne abból mind új italpalackot gyártani.</p>

<p>Ahogy egy tudományos <a href="https://onlinelibrary.wiley.com/doi/full/10.1002/pts.2489">közleményben</a> modellezték, az ismételt felhasználhatóság nagyban függ a gyűjtés minőségétől is. Ha csak a PET-palackot gyűjtik – például betétdíjas formában -, akkor jóval kevésbé keveredik az anyag más hulladékkal, így akár az 50-90 százalékát is újra lehet hasznosítani.</p>

<p>Magyarországon azonban esély sincs arra, hogy elkülönítve gyűjtsük, más műanyag hulladékkal keverve pedig romlik az esélye az újrahasznosításnak. Ilyenkor 16 és 80 százalék közé eshet az újrahasznosítási arány – a leginkább ez attól függ, hogy milyen minőséget várnak el a cégek és a fogyasztók. Ha tiszta, átlátszó PET helyett egy kicsit grízesebb is megfelel, akkor nagyobb lehet az újrafelhasznált arány – ilyet azonban hiába keresnénk a magyar üzletek polcain, nálunk (is) a szennyezőbb megoldásokat választják a cégek.</p>

<p>A PET-palackok kapcsán azt gondolhatnánk, hogy ez csak egy kis szelete a műanyagoknak, pedig ennek az egyszer használt, könnyen gyűjthető és kevésbé szennyező megoldásokkal helyettesíthető terméknek a gyártása adja az európai műanyagipar gyártási mennyiségének 8 százalékát a Plastics Europe <a href="https://www.plasticseurope.org/en/newsroom/news/archive-news-2020/deep-dive-plastics-facts-2020">adatai</a> szerint. A teljes európai, 50,7 millió tonnás éves európai műanyag gyártásból 4 millió tonnát tesz ki a PET-palack. Elemzőcégek azt <a href="https://www.mordorintelligence.com/industry-reports/europe-plastic-bottles-containers-market">várják</a>, hogy 2026-ig tovább nő az európai PET-piac évi 3,9 százalékkal, ez alapján tehát zöld fordulat nem várható.</p>

<p>Nem csak a csomagolással van gond: végső soron teljesen felesleges palackba tölteni a legtöbb terméket, hiszen Európa túlnyomó részén kiváló minőségű a csapvíz, így nincs értelme ásványvizet inni. Ennél is rosszabb, hogy a cukros és édesítőszerrel készített üdítők vagy éppen energiaitalok nemcsak feleslegesek környezeti szempontból, hanem hosszú távon, jelentősebb fogyasztás mellett <a href="https://www.sciencedirect.com/science/article/pii/B9780128158517000024">károsak</a> az egészségre.</p>

<p>Magyarország pedig nemcsak a csomagolások, az újrafelhasználás, hanem a fogyasztás terén is rosszul áll: az EU-átlagnál is több üdítőt és ásványvizet fogyasztanak a magyarok, ráadásul az elmúlt években dinamikus volt a bővülés is.</p>

<div class="flourish-embed flourish-chart" data-src="visualisation/6762493"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p>Tehát az a legjobb döntés, ha nem vásárolunk környezet- és/vagy egészségkárosító üdítőket, ásványvizeket és italokat – ennél fenntarthatóbb megoldás nincs.</p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2021/04/műanyag-haln-320x320.jpg)"><a href="https://g7.hu/podcast/20210417/lehet-zold-es-fenntarthato-a-muanyag/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/podcast/20210417/lehet-zold-es-fenntarthato-a-muanyag/">Lehet zöld és fenntartható a műanyag?</a></span><span class="post-excerpt"><a href="https://g7.hu/podcast/20210417/lehet-zold-es-fenntarthato-a-muanyag/">Győri kutatók a 3D-nyomtatásban használt anyag bioműanyag alternatíváin dolgoznak, többek között erről a projektről is mesélt a G7 Podcast e heti adásában Lendvai László.</a></span></span></p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2018/12/pet-palack-320x320.jpg)"><a href="https://g7.hu/tech/20181230/a-muanyag-szemet-beteriti-europat-es-ezen-a-szelektiv-gyujtes-szinte-semmit-nem-segit/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/tech/20181230/a-muanyag-szemet-beteriti-europat-es-ezen-a-szelektiv-gyujtes-szinte-semmit-nem-segit/">A műanyag szemét beteríti Európát, és ezen a szelektív gyűjtés szinte semmit nem segít</a></span><span class="post-excerpt"><a href="https://g7.hu/tech/20181230/a-muanyag-szemet-beteriti-europat-es-ezen-a-szelektiv-gyujtes-szinte-semmit-nem-segit/">Üveg, alumínium vagy PET palack? Megnéztük, mit mond a tudomány, és elborzadtunk a műanyagszennyezés hatásaitól.</a></span></span></p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2019/02/stop-320x320.jpg)"><a href="https://g7.hu/elet/20190302/amig-agyon-van-csomagolva-minden-aligha-szabadulunk-a-muanyagoktol/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/elet/20190302/amig-agyon-van-csomagolva-minden-aligha-szabadulunk-a-muanyagoktol/">Amíg agyon van csomagolva minden, aligha szabadulunk a műanyagoktól</a></span><span class="post-excerpt"><a href="https://g7.hu/elet/20190302/amig-agyon-van-csomagolva-minden-aligha-szabadulunk-a-muanyagoktol/">Hiába terjed a fejlett világban a csomagolást mellőző környezettudatos szemlélet, a műanyagoktól mégsem fogunk megszabadulni egyhamar. Túl nagy üzlet van benne ahhoz, hogy csak úgy eltűnjön.</a></span></span></p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2019/02/tehénn-320x320.jpg)"><a href="https://g7.hu/elet/20190208/miert-nem-tesznek-azert-a-magyar-boltok-hogy-ne-csak-muanyag-zacskokban-lehessen-gyumolcsot-venni/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/elet/20190208/miert-nem-tesznek-azert-a-magyar-boltok-hogy-ne-csak-muanyag-zacskokban-lehessen-gyumolcsot-venni/">Miért nem tesznek azért a magyar boltok, hogy ne csak műanyag zacskókban lehessen gyümölcsöt venni?</a></span><span class="post-excerpt"><a href="https://g7.hu/elet/20190208/miert-nem-tesznek-azert-a-magyar-boltok-hogy-ne-csak-muanyag-zacskokban-lehessen-gyumolcsot-venni/">A kormány meghátrált, az EU puha a mindent elborító, egyszer használatos műanyag zacskókkal vagy inkább a vegyipari lobbival szemben. Pedig teljes tiltás nélkül nagyon nehéz lesz változást elérni.</a></span></span></p>
			<div class="article-page-scroll-trigger"></div>
            
            <p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fadat%2F20210818%2Fnem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
                <a class="category" href="https://g7.hu/category/adat/">Adat</a> <a class="tag" href="https://g7.hu/tag/asvanyviz/">ásványvíz</a> <a class="tag" href="https://g7.hu/tag/kornyezetszennyezes/">környezetszennyezés</a> <a class="tag" href="https://g7.hu/tag/pet-palack/">PET palack</a> <a class="tag" href="https://g7.hu/tag/uditoital/">üdítőital</a> <a class="tag last-item" href="https://g7.hu/tag/ujrahasznositas/">újrahasznosítás</a> <a class="read-more-category" href="https://g7.hu/category/adat/">Olvasson tovább a kategóriában</a>            </p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
        </div>
    </div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(82368);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Adat</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="86000" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/adat/20210817/van-egy-agazat-amely-a-jarvanyban-is-10-ezer-uj-munkahelyet-teremtett-magyarorszagon/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/08/ssc_járvány_1-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/08/ssc_járvány_1-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/08/ssc_járvány_1-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/08/ssc_járvány_1-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/08/ssc_járvány_1-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/08/ssc_járvány_1-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/08/ssc_járvány_1-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/08/ssc_járvány_1-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/08/ssc_járvány_1-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/08/ssc_járvány_1-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/08/ssc_járvány_1-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/08/ssc_járvány_1-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/08/ssc_járvány_1-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    2021. augusztus 17. 13:04<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/adat/20210817/van-egy-agazat-amely-a-jarvanyban-is-10-ezer-uj-munkahelyet-teremtett-magyarorszagon/">Van egy ágazat, amely a járványban is 10 ezer új munkahelyet teremtett Magyarországon</a>
                </h3>
                <p class="lead">A járvány ellenére nagyon látványosan növekedtek a Magyarországon, különösen a Budapesten működő szolgáltatóközpontok 2020-ban.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="86008" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/adat/20210817/sikerult-a-nagy-elrugaszkodas-a-magyar-gazdasagnak/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/08/nif-hídelem_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/08/nif-hídelem_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/08/nif-hídelem_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/08/nif-hídelem_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/08/nif-hídelem_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/08/nif-hídelem_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/08/nif-hídelem_n.jpg 532w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/vacziistvan/"><img src="https://g7.p3k.hu/uploads/2018/10/váczi-high-res-128x128.jpg" width="100" height="100" alt="Váczi István" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/vacziistvan/" title="Posts by Váczi István" class="author url fn" rel="author">Váczi István</a></div>
                    2021. augusztus 17. 10:15<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/adat/20210817/sikerult-a-nagy-elrugaszkodas-a-magyar-gazdasagnak/">Sikerült a nagy elrugaszkodás a magyar gazdaságnak</a>
                </h3>
                <p class="lead">A tavalyi katasztrófa után nem volt kérdés, hogy éves összevetésben szárnyalni fog a magyar gazdaság teljesítménye az idei második negyedévben, és a friss GDP-statisztika nem is okozott csalódást.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="85732" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/adat/20210814/hat-eve-nem-volt-ilyen-kegyetlen-a-nyar/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/08/hőség-orosháza_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/08/hőség-orosháza_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/08/hőség-orosháza_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/08/hőség-orosháza_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/08/hőség-orosháza_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/08/hőség-orosháza_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/08/hőség-orosháza_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/08/hőség-orosháza_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/08/hőség-orosháza_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/08/hőség-orosháza_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/08/hőség-orosháza_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/08/hőség-orosháza_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/08/hőség-orosháza_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/vacziistvan/"><img src="https://g7.p3k.hu/uploads/2018/10/váczi-high-res-128x128.jpg" width="100" height="100" alt="Váczi István" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/vacziistvan/" title="Posts by Váczi István" class="author url fn" rel="author">Váczi István</a></div>
                    2021. augusztus 14. 07:20<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/adat/20210814/hat-eve-nem-volt-ilyen-kegyetlen-a-nyar/">Hat éve nem volt ilyen kegyetlen a nyár</a>
                </h3>
                <p class="lead">A mostani már a hatodik olyan idei hőhullám, amely miatt hőségriasztást kellett kiadni, a nyári viharok pedig 2015-ben okoztak legutóbb annyi kárt, mint idén.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/adat/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-1024x1024.jpg');">
        <a class="permalink" href="https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/">
                    </a>
        <div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/"
                     style="background-image: url('https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-1024x1024.jpg')">
                                   </a>
                <h1>
                    <a href="https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/">Nem a PET-palack a főgonosz, de túl sokat és rosszul használjuk</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/bucskypeter/"><img src="https://g7.p3k.hu/uploads/2018/02/bucsky-100x100.jpg" width="100" height="100" alt="Bucsky Péter" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/bucskypeter/" title="Posts by Bucsky Péter" class="author url fn" rel="author">Bucsky Péter</a></div>
                    <span class="separator first">&bull;</span>
                    2021. augusztus 18. 06:51<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/">Jól működő betétdíjas rendszerrel az üveg a legkevésbé környezetterhelő italcsomagolás. A PET mérlege sem lenne olyan tragikus, ha begyűjtenénk, és nem gyártanánk belőle annyit.</a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/pletsertamas/"><img src="https://g7.p3k.hu/uploads/2021/08/Pletser_n-150x150.jpg" width="50" height="50" alt="Pletser Tamás" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/pletsertamas/" title="Posts by Pletser Tamás" class="author url fn" rel="author">Pletser Tamás</a></div>
                        <span class="separator first">&bull;</span>
                        2021. augusztus 17. 17:00<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/adat/20210817/felrobbantak-az-europai-gazarak-a-tel-kritikus-lehet/">Felrobbantak az európai gázárak, a tél kritikus lehet</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/adat/20210817/felrobbantak-az-europai-gazarak-a-tel-kritikus-lehet/">
                        </a>
                </div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/08/kispálya_nyírbátor-3-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-50x50.jpg" width="50" height="50" alt="Jandó Zoltán" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                        <span class="separator first">&bull;</span>
                        2021. augusztus 17. 06:39<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/kozelet/20210817/a-vetelar-tizedet-sem-eri-amit-kozpenzbol-vett-egy-magyar-futballklub/">A vételár tizedét sem éri, amit közpénzből vett egy magyar futballklub</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/kozelet/20210817/a-vetelar-tizedet-sem-eri-amit-kozpenzbol-vett-egy-magyar-futballklub/">
                        </a>
                </div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="85975" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/penz/20210816/veget-erhet-a-hosszu-buveszmutatvany-a-magyar-gazdasagpolitikaban/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/08/20-ezresek_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/08/20-ezresek_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/08/20-ezresek_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/08/20-ezresek_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/08/20-ezresek_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/08/20-ezresek_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/08/20-ezresek_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/08/20-ezresek_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/08/20-ezresek_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/08/20-ezresek_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/08/20-ezresek_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/08/20-ezresek_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/08/20-ezresek_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-zerooszto/" rel="tag">G7 Zéróosztó</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torokzoltan/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torokzoltan/" title="Posts by Török Zoltán" class="author url fn" rel="author">Török Zoltán</a></div>
                    2021. augusztus 16. 17:03<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/penz/20210816/veget-erhet-a-hosszu-buveszmutatvany-a-magyar-gazdasagpolitikaban/">Véget érhet a hosszú bűvészmutatvány a magyar gazdaságpolitikában</a>
                </h3>
                <p class="lead">A Magyar Nemzeti Banknak sem sikerült a kör négyszögesítése, a magas infláció miatt további kamatemelések várhatók.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="85922" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20210816/esze-agaban-sincs-visszamenni-dolgozni-a-turizmusba-azoknak-akik-a-jarvany-miatt-elmentek/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/08/szobalány-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/08/szobalány-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/08/szobalány-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/08/szobalány-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/08/szobalány-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/08/szobalány-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/08/szobalány-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/08/szobalány-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/08/szobalány-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/08/szobalány-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/08/szobalány-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/08/szobalány-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/08/szobalány-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-szektor/" rel="tag">G7 Szektor</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    2021. augusztus 16. 06:19<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20210816/esze-agaban-sincs-visszamenni-dolgozni-a-turizmusba-azoknak-akik-a-jarvany-miatt-elmentek/">Esze ágában sincs visszamenni dolgozni a turizmusba azoknak, akik a járvány miatt elmentek</a>
                </h3>
                <p class="lead">Alsó hangon 35 ezer alkalmazott hiányzik az ágazatból. A cégek versenyeznek az alkalmazottakért, ami nagyon komoly béremelkedést hozhat már rövidtávon is.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="85776" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20210815/a-fapadosok-utasszaman-latszik-hogy-tomegek-voltak-kiehezve-az-utazasra/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/08/K_EPA20210704054-1-scaled-e1628756873472-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/08/K_EPA20210704054-1-scaled-e1628756873472-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/08/K_EPA20210704054-1-scaled-e1628756873472-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/08/K_EPA20210704054-1-scaled-e1628756873472-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/08/K_EPA20210704054-1-scaled-e1628756873472-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/08/K_EPA20210704054-1-scaled-e1628756873472-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/08/K_EPA20210704054-1-scaled-e1628756873472-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/08/K_EPA20210704054-1-scaled-e1628756873472-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/08/K_EPA20210704054-1-scaled-e1628756873472-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/08/K_EPA20210704054-1-scaled-e1628756873472-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/08/K_EPA20210704054-1-scaled-e1628756873472-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/08/K_EPA20210704054-1-scaled-e1628756873472-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2021/08/K_EPA20210704054-1-scaled-e1628756873472.jpg 1644w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/da/"><img src="https://g7.p3k.hu/uploads/2019/03/Debreczeni-Anna_G7-128x128.jpg" width="100" height="100" alt="Debreczeni Anna" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/da/" title="Posts by Debreczeni Anna" class="author url fn" rel="author">Debreczeni Anna</a></div>
                    2021. augusztus 15. 17:08<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20210815/a-fapadosok-utasszaman-latszik-hogy-tomegek-voltak-kiehezve-az-utazasra/">A fapadosok utasszámán látszik, hogy tömegek voltak kiéhezve az utazásra</a>
                </h3>
                <p class="lead">Idén Olaszország lett a Wizz Air legnagyobb piaca, a magyarok pedig rendületlenül célozzák a szokásos tengerparti üdülőhelyeket.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="82368,86028,85981,82368,86000,86008,85732,85975,85922,85776"
         data-last-date="2021-08-18 05:08:30"
         data-date-of-post-on-single-page="2021-08-18 06:51:18">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="mailto:g7@g7.hu?subject=G7%20-%20olvasói%20üzenet"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/stamp/rajk-50/" >Rajk 50</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/stamp/g7-uzlet/" >G7 Üzlet</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/DEBRE20201111002-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/adat/20210818/nem-a-pet-palack-a-fogonosz-de-tul-sokat-es-rosszul-hasznaljuk/">Nem a PET-palack a főgonosz, de túl sokat és rosszul használjuk</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20210816/esze-agaban-sincs-visszamenni-dolgozni-a-turizmusba-azoknak-akik-a-jarvany-miatt-elmentek/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/08/szobalány-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/08/szobalány-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/08/szobalány-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/08/szobalány-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/08/szobalány-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/08/szobalány-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/08/szobalány-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/08/szobalány-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/08/szobalány-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/08/szobalány-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/08/szobalány-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/08/szobalány-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/08/szobalány-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20210816/esze-agaban-sincs-visszamenni-dolgozni-a-turizmusba-azoknak-akik-a-jarvany-miatt-elmentek/">Esze ágában sincs visszamenni dolgozni a turizmusba azoknak, akik a járvány miatt elmentek</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20210815/az-amazonas-pusztulasat-okozo-regi-problemak-megoldasara-nem-sok-esely-latszik/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/08/amazonas-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/08/amazonas-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/08/amazonas-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/08/amazonas-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/08/amazonas-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/08/amazonas-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/08/amazonas-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/08/amazonas-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/08/amazonas-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/08/amazonas-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/08/amazonas-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/08/amazonas-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/08/amazonas-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20210815/az-amazonas-pusztulasat-okozo-regi-problemak-megoldasara-nem-sok-esely-latszik/">Az Amazonas pusztulását okozó régi problémák megoldására nem sok esély látszik</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20210810/miert-nem-alkalmazott-az-etelfutar-ha-tobb-jel-szerint-is-annak-tunik/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/07/B_TTS20210523001-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/B_TTS20210523001-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/07/B_TTS20210523001-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/B_TTS20210523001-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/07/B_TTS20210523001-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/07/B_TTS20210523001-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/07/B_TTS20210523001-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/07/B_TTS20210523001-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/07/B_TTS20210523001-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/07/B_TTS20210523001-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/07/B_TTS20210523001-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/B_TTS20210523001-negyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/B_TTS20210523001-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20210810/miert-nem-alkalmazott-az-etelfutar-ha-tobb-jel-szerint-is-annak-tunik/">Miért nem alkalmazott az ételfutár, ha több jel szerint is annak tűnik?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20210808/orban-balazs-a-konfliktusos-politika-is-tud-sikert-hozni/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/08/DSC_1679_címlapkép-350x350.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/08/DSC_1679_címlapkép-350x350.jpeg 350w, https://g7.p3k.hu/uploads/2021/08/DSC_1679_címlapkép-1024x1024.jpeg 1024w, https://g7.p3k.hu/uploads/2021/08/DSC_1679_címlapkép-150x150.jpeg 150w, https://g7.p3k.hu/uploads/2021/08/DSC_1679_címlapkép-768x768.jpeg 768w, https://g7.p3k.hu/uploads/2021/08/DSC_1679_címlapkép-160x160.jpeg 160w, https://g7.p3k.hu/uploads/2021/08/DSC_1679_címlapkép-320x320.jpeg 320w, https://g7.p3k.hu/uploads/2021/08/DSC_1679_címlapkép-480x480.jpeg 480w, https://g7.p3k.hu/uploads/2021/08/DSC_1679_címlapkép-660x660.jpeg 660w, https://g7.p3k.hu/uploads/2021/08/DSC_1679_címlapkép-800x800.jpeg 800w, https://g7.p3k.hu/uploads/2021/08/DSC_1679_címlapkép-1200x1200.jpeg 1200w, https://g7.p3k.hu/uploads/2021/08/DSC_1679_címlapkép.jpeg 1314w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20210808/orban-balazs-a-konfliktusos-politika-is-tud-sikert-hozni/">Orbán Balázs: A konfliktusos politika is tud sikert hozni</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20210808/meg-nincs-vege-az-oruletnek-de-a-csucsahoz-kozeledik-a-hazai-sup-laz/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/08/D__VG20190706017_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/08/D__VG20190706017_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/08/D__VG20190706017_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/08/D__VG20190706017_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/08/D__VG20190706017_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/08/D__VG20190706017_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/08/D__VG20190706017_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/08/D__VG20190706017_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/08/D__VG20190706017_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/08/D__VG20190706017_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/08/D__VG20190706017_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/08/D__VG20190706017_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/08/D__VG20190706017_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20210808/meg-nincs-vege-az-oruletnek-de-a-csucsahoz-kozeledik-a-hazai-sup-laz/">Még nincs vége az őrületnek, de a csúcsához közeledik a hazai SUP-láz</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20210806/gyorsan-terjed-a-csusztatott-fizetes-fel-is-figyeltek-ra-a-hatosagok/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/08/a4-1-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/08/a4-1-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/08/a4-1-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/08/a4-1-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/08/a4-1-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/08/a4-1-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/08/a4-1-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/08/a4-1-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/08/a4-1-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/08/a4-1-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/08/a4-1-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/08/a4-1-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/08/a4-1-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20210806/gyorsan-terjed-a-csusztatott-fizetes-fel-is-figyeltek-ra-a-hatosagok/">Gyorsan terjed a csúsztatott fizetés, fel is figyeltek rá a hatóságok</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20210803/a-tizmillios-nagyvaros-ahol-nem-bolondult-meg-a-lakaspiac/"><img width="350" height="332" src="https://g7.p3k.hu/uploads/2021/07/fujihighrise-crop-350x332.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/fujihighrise-crop-350x332.jpg 350w, https://g7.p3k.hu/uploads/2021/07/fujihighrise-crop-1024x970.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/fujihighrise-crop-768x728.jpg 768w, https://g7.p3k.hu/uploads/2021/07/fujihighrise-crop-160x152.jpg 160w, https://g7.p3k.hu/uploads/2021/07/fujihighrise-crop-320x303.jpg 320w, https://g7.p3k.hu/uploads/2021/07/fujihighrise-crop-480x455.jpg 480w, https://g7.p3k.hu/uploads/2021/07/fujihighrise-crop-660x625.jpg 660w, https://g7.p3k.hu/uploads/2021/07/fujihighrise-crop-800x758.jpg 800w, https://g7.p3k.hu/uploads/2021/07/fujihighrise-crop-1536x1455.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/fujihighrise-crop-2048x1940.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/fujihighrise-crop-1200x1137.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20210803/a-tizmillios-nagyvaros-ahol-nem-bolondult-meg-a-lakaspiac/">A tízmilliós nagyváros, ahol nem bolondult meg a lakáspiac</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20210802/mi-tortenne-valojaban-ha-200-ezerre-emelnenk-a-brutto-vagy-akar-a-netto-minimalbert/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/07/B__OB20210720003_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/B__OB20210720003_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/07/B__OB20210720003_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/B__OB20210720003_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/07/B__OB20210720003_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/07/B__OB20210720003_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/07/B__OB20210720003_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/07/B__OB20210720003_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/07/B__OB20210720003_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/07/B__OB20210720003_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/07/B__OB20210720003_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/B__OB20210720003_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/B__OB20210720003_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20210802/mi-tortenne-valojaban-ha-200-ezerre-emelnenk-a-brutto-vagy-akar-a-netto-minimalbert/">Mi történne valójában, ha 200 ezerre emelnénk a bruttó vagy akár a nettó minimálbért?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20210731/japan-az-olimpia-farvizen-meghirdette-a-hidrogenenergia-alapu-tarsadalom-jovokepet/"><img width="350" height="326" src="https://g7.p3k.hu/uploads/2021/07/mirai-crop-350x326.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/mirai-crop-350x326.jpg 350w, https://g7.p3k.hu/uploads/2021/07/mirai-crop-1024x953.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/mirai-crop-768x715.jpg 768w, https://g7.p3k.hu/uploads/2021/07/mirai-crop-160x149.jpg 160w, https://g7.p3k.hu/uploads/2021/07/mirai-crop-320x298.jpg 320w, https://g7.p3k.hu/uploads/2021/07/mirai-crop-480x447.jpg 480w, https://g7.p3k.hu/uploads/2021/07/mirai-crop-660x614.jpg 660w, https://g7.p3k.hu/uploads/2021/07/mirai-crop-800x745.jpg 800w, https://g7.p3k.hu/uploads/2021/07/mirai-crop-1536x1430.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/mirai-crop-2048x1906.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/mirai-crop-1200x1117.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20210731/japan-az-olimpia-farvizen-meghirdette-a-hidrogenenergia-alapu-tarsadalom-jovokepet/">Japán az olimpia farvizén meghirdette a hidrogénenergia-alapú társadalom jövőképét</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20210729/a-melegellenes-retorikaval-akar-uj-szavazokat-is-probalhat-szerezni-maganak-a-fidesz/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/07/lmbtq-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/lmbtq-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/07/lmbtq-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/lmbtq-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/07/lmbtq-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/07/lmbtq-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/07/lmbtq-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/07/lmbtq-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/07/lmbtq-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/07/lmbtq-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/07/lmbtq-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/lmbtq-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/lmbtq-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20210729/a-melegellenes-retorikaval-akar-uj-szavazokat-is-probalhat-szerezni-maganak-a-fidesz/">A melegellenes retorikával akár új szavazókat is próbálhat szerezni magának a Fidesz</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20210725/annyi-adatot-gyujottek-hogy-a-kinai-kommunista-part-is-megijedt-tole/"><img width="350" height="311" src="https://g7.p3k.hu/uploads/2021/07/didi1-crop-350x311.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/didi1-crop-350x311.jpg 350w, https://g7.p3k.hu/uploads/2021/07/didi1-crop-1024x911.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/didi1-crop-768x683.jpg 768w, https://g7.p3k.hu/uploads/2021/07/didi1-crop-160x142.jpg 160w, https://g7.p3k.hu/uploads/2021/07/didi1-crop-320x285.jpg 320w, https://g7.p3k.hu/uploads/2021/07/didi1-crop-480x427.jpg 480w, https://g7.p3k.hu/uploads/2021/07/didi1-crop-660x587.jpg 660w, https://g7.p3k.hu/uploads/2021/07/didi1-crop-800x712.jpg 800w, https://g7.p3k.hu/uploads/2021/07/didi1-crop-1536x1367.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/didi1-crop-2048x1823.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/didi1-crop-1200x1068.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20210725/annyi-adatot-gyujottek-hogy-a-kinai-kommunista-part-is-megijedt-tole/">Annyi adatot gyűjtöttek, hogy a Kínai Kommunista Párt is megijedt tőle</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20210723/a-csaladok-nem-igazan-de-a-barati-cegek-jol-jarhatnak-a-kormany-intezkedeseivel/"><img width="350" height="258" src="https://g7.p3k.hu/uploads/2021/07/B_RKL20210706014-350x258.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/B_RKL20210706014-350x258.jpg 350w, https://g7.p3k.hu/uploads/2021/07/B_RKL20210706014-1024x754.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/B_RKL20210706014-768x565.jpg 768w, https://g7.p3k.hu/uploads/2021/07/B_RKL20210706014-160x118.jpg 160w, https://g7.p3k.hu/uploads/2021/07/B_RKL20210706014-320x235.jpg 320w, https://g7.p3k.hu/uploads/2021/07/B_RKL20210706014-480x353.jpg 480w, https://g7.p3k.hu/uploads/2021/07/B_RKL20210706014-660x486.jpg 660w, https://g7.p3k.hu/uploads/2021/07/B_RKL20210706014-800x589.jpg 800w, https://g7.p3k.hu/uploads/2021/07/B_RKL20210706014-1536x1130.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/B_RKL20210706014-2048x1507.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/B_RKL20210706014-1200x883.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20210723/a-csaladok-nem-igazan-de-a-barati-cegek-jol-jarhatnak-a-kormany-intezkedeseivel/">A családok nem igazán, de a baráti cégek jól járhatnak a kormány intézkedéseivel</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20210721/ner-epitok-merlege-30-milliard-ber-60-milliard-osztalek/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20210721/ner-epitok-merlege-30-milliard-ber-60-milliard-osztalek/">NER-építők mérlege: 30 milliárd bér, 60 milliárd osztalék</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20210719/soha-nem-latott-profitot-hozott-a-jarvany-ideje-a-kormanykozeli-epitocegeknek/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/07/multi-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/multi-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/07/multi-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/multi-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/07/multi-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/07/multi-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/07/multi-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/07/multi-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/07/multi-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/07/multi-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/07/multi-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/multi-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/multi-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20210719/soha-nem-latott-profitot-hozott-a-jarvany-ideje-a-kormanykozeli-epitocegeknek/">Soha nem látott profitot hozott a járvány ideje a kormányközeli építőcégeknek</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20210718/a-vilag-elso-interkontinentalis-ipari-kemugyeben-kinat-loptak-meg/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/07/selyem-350x350.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/selyem-350x350.png 350w, https://g7.p3k.hu/uploads/2021/07/selyem-1024x1024.png 1024w, https://g7.p3k.hu/uploads/2021/07/selyem-150x150.png 150w, https://g7.p3k.hu/uploads/2021/07/selyem-768x768.png 768w, https://g7.p3k.hu/uploads/2021/07/selyem-160x160.png 160w, https://g7.p3k.hu/uploads/2021/07/selyem-320x320.png 320w, https://g7.p3k.hu/uploads/2021/07/selyem-480x480.png 480w, https://g7.p3k.hu/uploads/2021/07/selyem-660x660.png 660w, https://g7.p3k.hu/uploads/2021/07/selyem-800x800.png 800w, https://g7.p3k.hu/uploads/2021/07/selyem-1200x1200.png 1200w, https://g7.p3k.hu/uploads/2021/07/selyem.png 1458w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20210718/a-vilag-elso-interkontinentalis-ipari-kemugyeben-kinat-loptak-meg/">A világ első interkontinentális ipari kémügyében Kínát lopták meg</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
