<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">

    <title>A minimálbér-emelés haszna és ok-okozati összefüggések értek idén Nobelt | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[370,494] -->
<meta name="description"  content="Két másik kutató mellett idén egy olyan szakember kapta a közgazdasági Nobelt, akinek munkásságát idén mutattuk be a Rajk Szakkollégiummal közös videóinterjúban." />

<meta name="keywords"  content="kísérleti közgazdaságtan,minimálbér-emelés,nobel-díj,tankötelezettség" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/#webpage","url":"https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/","inLanguage":"hu","name":"A minimálbér-emelés haszna és ok-okozati összefüggések értek idén Nobelt","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/#breadcrumblist"},"description":"Két másik kutató mellett idén egy olyan szakember kapta a közgazdasági Nobelt, akinek munkásságát idén mutattuk be a Rajk Szakkollégiummal közös videóinterjúban.","image":{"@type":"ImageObject","@id":"https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/#primaryimage","url":"https://g7.p3k.hu/uploads/2021/10/Nobel-2021_n-scaled.jpg","width":2560,"height":2560,"caption":"A díjazottak bejelentése. Fotó: AFP/Europress"},"primaryImageOfPage":{"@id":"https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/#primaryimage"},"datePublished":"2021-10-17T16:20:03+02:00","dateModified":"2021-10-17T16:20:03+02:00"},{"@type":"Article","@id":"https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/#article","isPartOf":{"@id":"https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/#webpage"},"author":{"@id":"https://g7.hu/author/katonahajnalka/#author"},"headline":"A minimálbér-emelés haszna és ok-okozati összefüggések értek idén Nobelt","datePublished":"2021-10-17T16:20:03+02:00","dateModified":"2021-10-17T16:20:03+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Világ, kísérleti közgazdaságtan, minimálbér-emelés, Nobel-díj, tankötelezettség, G7 Tudomány, katonahajnalka","image":{"@type":"ImageObject","@id":"https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/#primaryimage","url":"https://g7.p3k.hu/uploads/2021/10/Nobel-2021_n-scaled.jpg","width":2560,"height":2560,"caption":"A díjazottak bejelentése. Fotó: AFP/Europress"}},{"@type":"Person","@id":"https://g7.hu/author/katonahajnalka/#author","name":"Katona Hajnalka","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.p3k.hu/uploads/2018/02/gravatar-default-96x96.png","width":96,"height":96,"caption":"Katona Hajnalka"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/","url":"https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/","name":"A minimálbér-emelés haszna és ok-okozati összefüggések értek idén Nobelt"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A minimálbér-emelés haszna és ok-okozati összefüggések értek idén Nobelt | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="Két másik kutató mellett idén egy olyan szakember kapta a közgazdasági Nobelt, akinek munkásságát idén mutattuk be a Rajk Szakkollégiummal közös videóinterjúban." />
<meta property="og:url" content="https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.p3k.hu/uploads/2021/10/Nobel-2021-scaled.jpg" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2021-10-17T16:20:03Z" />
<meta property="article:modified_time" content="2021-10-17T16:20:03Z" />
<meta property="og:image:secure_url" content="https://g7.p3k.hu/uploads/2021/10/Nobel-2021-scaled.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="A minimálbér-emelés haszna és ok-okozati összefüggések értek idén Nobelt | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="Két másik kutató mellett idén egy olyan szakember kapta a közgazdasági Nobelt, akinek munkásságát idén mutattuk be a Rajk Szakkollégiummal közös videóinterjúban." />
<meta name="twitter:image" content="https://g7.p3k.hu/uploads/2021/10/Nobel-2021-scaled.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<meta name="stamptag" content="G7 Tudomány" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1634210138' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ha-mar-husz-evig-fizeted-a-lakashitelt-legalabb-a-haz-fala-legyen-jol-osszerakva\/","title":"Ha m\u00e1r h\u00fasz \u00e9vig fizeted a lak\u00e1shitelt, legal\u00e1bb a h\u00e1z fala legyen j\u00f3l \u00f6sszerakva","excerpt":"Az emberek t\u00f6bbnek gondolj\u00e1k egy csal\u00e1di h\u00e1z eset\u00e9ben a falazat \u00e9s a tet\u0151 \u00e1r\u00e1t, mint amennyi val\u00f3j\u00e1ban.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/000_1MG4S6-e1611600767429-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Az építőmunkások kétszer annyiból tudtak takarékoskodni a reformkorban, mint a szőlőmetszők' href='https://g7.hu/penz/20211017/az-epitomunkasok-ketszer-annyibol-tudtak-takarekoskodni-a-reformkorban-mint-a-szolometszok/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=89368' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"katona hajnalka","date":"2021-10-17","words":1061,"tags":"kísérleti közgazdaságtan,minimálbér-emelés,nobel-díj,tankötelezettség","category":"világ","daysSincePublished":-0,"weeksSincePublished":-1});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code --></head>

<body class="post-template-default single single-post postid-89368 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/a-penzen-tul/" >A pénzen túl</a>
            </li></ul>    </div>
        <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- Show/hide navbar -->
<script type="text/javascript">
    jQuery(window).scroll(function () {
        if (/iPad|iPhone|iPod|MSIE/.test(navigator.userAgent) == false &&
            window.G7.is_IE11() == false) {
            window.G7.toggle_navbar();
        }
    });
</script>
<!-- / Show/hide navbar -->
<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            <div class="container-fluid">
    <div class="row post-grand _ce_measure_column grey-light">
        <a class="anchor" name="20211017182003"></a>
        <div class="col-lg-6 image post-page"
             style="background-image: url('https://g7.p3k.hu/uploads/2021/10/Nobel-2021_n-1024x1024.jpg');">
        </div>

        <div class="col-lg-6 details _ce_measure_widget" data-ce-measure-widget="post-grand-details">
            <div class="data post-page">
                <div class="stamp"><a href="https://g7.hu/stamp/g7-tudomany/" rel="tag">G7 Tudomány</a></div>                <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/katonahajnalka/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/katonahajnalka/" title="Posts by Katona Hajnalka" class="author url fn" rel="author">Katona Hajnalka</a></div>
                2021. október 17. 18:20<span class="separator">&bull;</span>
                <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
            </div>
            <h1>A minimálbér-emelés haszna és ok-okozati összefüggések értek idén Nobelt</h1>
            <p id="share-89368" class="m-share m-share-grey-light share post-page">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_grey-light_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fvilag%2F20211017%2Fa-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_grey-light_email" href="mailto:?subject=G7%20-%20A%20minimálbér-emelés%20haszna%20és%20ok-okozati%20összefüggések%20értek%20idén%20Nobelt&body=https%3A%2F%2Fg7.hu%2Fvilag%2F20211017%2Fa-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt%2F"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_grey-light_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+A+minim%C3%A1lb%C3%A9r-emel%C3%A9s+haszna+%C3%A9s+ok-okozati+%C3%B6sszef%C3%BCgg%C3%A9sek+%C3%A9rtek+id%C3%A9n+Nobelt+https%3A%2F%2Fg7.hu%2Fvilag%2F20211017%2Fa-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_grey-light_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Fvilag%2F20211017%2Fa-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt%2F&title=G7+-+A+minim%C3%A1lb%C3%A9r-emel%C3%A9s+haszna+%C3%A9s+ok-okozati+%C3%B6sszef%C3%BCgg%C3%A9sek+%C3%A9rtek+id%C3%A9n+Nobelt&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_grey-light_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Fvilag%2F20211017%2Fa-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_grey-light_dots" href="#" onclick="G7.toggle_share('89368','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_grey-light_close" href="#" onclick="G7.toggle_share('89368','close');return false;"></a>
            </p>        </div>
    </div>
</div>

<div class="container _ce_measure_row">
<div class="row post-grand _ce_measure_column grey-light" data-postdate="2021-10-17 18:20:03" data-io-article-url="https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/">
        <aside class="col-sm-12 c-post-thumbnail-caption c-post-thumbnail-caption-grand">
        A díjazottak bejelentése. Fotó: AFP/Europress    </aside>
        <div class="col-sm-12 content-container">
        <div class="content">
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content005'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
			<div class="donate__articleBox -donateArticleBox _ce_measure_widget" data-ce-measure-widget="donate-box-article">
	<h1 class="donate__title -articleTitle -decorLine">Támogasd a munkánkat!</h1>
	<div class="donate__introTxt">A G7-et ingyen lehet olvasni, de nem ingyen készül. Támogass minket egyszeri, vagy rendszeres átutalással!</div>
	<div class="donate__radioBtnWrap">
		<div class="donate__radioBtnItem">
			<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-monthly" value="monthly"
				   checked>
			<label class="donate__inputLabel" for="pre-donate-monthly">Havonta</label>
		</div>
		<div class="donate__radioBtnItem -flex">
			<div class="donate__radioBtnInnerItem">
				<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-once" value="once">
				<label class="donate__inputLabel" for="pre-donate-once">Egyszeri összeggel</label>
			</div>
			<a href="#" class="donate__paypalLink"
			   onclick="G7Donation.goToDonationPage(); return false;">Tovább a támogatáshoz</a>
		</div>
	</div>
</div>
            
<p>Az idei <a href="https://www.nobelprize.org/prizes/economic-sciences/2021/press-release/"><span style="color: #0563c1;"><u>közgazdasági Nobel-emlékdíjat</u></span></a> idén három neves közgazdász kapta megosztva. Joshua D. Angrist és Guido W. Imbens az ok-okozati kapcsolatok módszertani elemzéséhez való jelentős hozzájárulásért, míg David Card a munkagazdaságtan területén elért eredményeiért, bár nem függetlenül az ok-okozati módszertan használatától.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>Angrist az MIT professzora, és már most tartalmas karriert tudhat maga mögött. Cardhoz hasonlóan főbb kutatási területei közé tartozik a munkagazdaságtan és az oktatásgazdaságtan is. Egy korábbi interjúban már a G7 olvasói is megismerhették munkásságát, amikor a Rajk László Szakkollégium jubileumának apropóján kerestük fel interjúra.</p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2021/02/Angrist_n-320x320.jpg)"><a href="https://g7.hu/elet/20210228/erdemes-e-penzt-fektetni-az-ingyenes-felsooktatasba/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/elet/20210228/erdemes-e-penzt-fektetni-az-ingyenes-felsooktatasba/">Érdemes-e pénzt fektetni az ingyenes felsőoktatásba?</a></span><span class="post-excerpt"><a href="https://g7.hu/elet/20210228/erdemes-e-penzt-fektetni-az-ingyenes-felsooktatasba/">A Rajk Szakkollégium videóinterjú-sorozatában Joshua Angrist arra hozott példát, hogy milyen kutatási eredmény lehet érdekes a politikai döntéshozók számára is.</a></span></span></p>

<p>Többek között olyan összefüggéseket tárt fel, hogy az egyetemi ösztöndíjak milyen hatással vannak a társadalmi egyenlőtlenségekre (lást a fenti cikket) vagy hogy <a href="http://citeseerx.ist.psu.edu/viewdoc/download?doi=10.1.1.17.6971&amp;rep=rep1&amp;type=pdf"><span style="color: #0563c1;"><u>milyen hatása van a tankötelezettségnek</u></span></a> az életpálya-jövedelemre. Eredményei szerint a tankötelezettség valóban meghatározza, hogy ki meddig jár iskolába (az elemzett adatok szerint a diákoknak 25 százaléka korábban abbahagyná a tanulást, ha nem lenne kötelező), ezáltal növeli a jövedelmét azoknak, akik emiatt töltenek több évet az iskolában.</p>

<p>A Nobel-díjat viszont nem ezekkel a témákkal, hanem a tanulmányokban felhasznált módszertan miatt érdemelte ki. Imbensszel együtt sokat tettek az úgynevezett instrumentális változók módszerének népszerűsítéséért, ami jelentősen segítette a közgazdaságtani ok-okozati függések mérését.</p>

<p>A módszertan lényege, hogy találni kell egy olyan változót, ami hatással van a kutatásban vizsgált okokra, de nem befolyásolják az okozatot. A fenti példánál maradva, a gyerekek születési hónapja befolyásolja, hogy évvesztesek lesznek-e vagy sem<span class="c-g7-collapsible-note"><sup class="c-g7-collapsible-note_toggle">*</sup><span class="c-g7-collapsible-note_content">sok helyen a nyári gyerekek nem kezdik el 6 évesen az iskolát, csak egy évvel később, mikor már betöltötték a 7. életévüket</span></span>, így befolyásolja, hogy hány évig kötelező iskolába járniuk<span class="c-g7-collapsible-note"><sup class="c-g7-collapsible-note_toggle">*</sup><span class="c-g7-collapsible-note_content">Ha mindenkinek 16 éves koráig kötelező iskolába járni, akkor akik 7 évesen kezdik a tanulást, csak 9 évig kötelesek tanulni, míg akik 6 évesen, azoknak 10 éven át kell.</span></span>, viszont a születési hónap semmilyen logikus módon nem befolyásolja a várható életpálya-jövedelmet. Ezt a változót használva szétválasztható, hogy kire milyen hatással van a tankötelezettség és összehasonlítható, hogy átlagosan mennyivel növeli meg a jövedelmet az egy évvel hosszabb iskolai jelenlét.</p>
		<!-- CTS - roadblock030 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock030>
				<script>
					try {
						tagging.render('roadblock030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>Angrist rengeteg tanulmányt és könyvet jelentettek meg közösen Imbenssel, aki jelenleg a Stanford Egyetem professzora. Ezekben részben az instrumentális változó módszertant használják, azonban egy másik fontos újítás használatában is ők ketten voltak úttörők: a természetes kísérletek elemzésében a közgazdaságtani módszertanon belül.</p>

<p>Ennek lényege, hogy olyan hatásokat keresnek, amik (szinte teljesen) függetlenek az egyéb gazdasági hatásoktól, nem ezek következményeként történnek meg, így tisztán elemezhető ezeknek a hatása más közgazdaságtani folyamatokra. Ilyen lehet például a mostani koronavírus-járvány is, bár annak annyira sok gazdasági és társadalmi hatása van és lesz, hogy nehéz lesz utólag ezeket lehámozni egymásról.</p>

<p><iframe title="Joshua Angrist – Econometrics is the original data science" width="500" height="281" src="https://www.youtube.com/embed/T24j8XTcpe0?start=520&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>Viszont határozottan ilyen az a minimálbértörvény, aminek segítségével a harmadik díjazott, a Berkeley-n tanító Card elemezhette a <a href="https://davidcard.berkeley.edu/papers/njmin-aer.pdf"><span style="color: #0563c1;"><u>minimálbér hatását a munkanélküliségre</u></span></a>. Aki tanult közgazdaságtant vagy mélyebben foglalkozott a témával, annak biztosan nem újdonság Card 1993-as tanulmánya, amiben két amerikai állam gyorséttermeinek foglalkoztatottságát vizsgálta.</p>
		<!-- CTS - roadblock040 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock040>
				<script>
					try {
						tagging.render('roadblock040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>New Jersey államban emelték a minimális órabért, míg Pennsylvania államban ugyanazon a szinten maradt. Mivel a gyorséttermek alkalmazottjai jellemzően minimálbért kerestek mindkét államban, ezért az ő alkalmazottjaikra fókuszálva jól elemezhető volt a minimálbér-emelés hatása.</p>

<p>Az emelés független volt a többi gazdasági hatástól, így tekinthető természetes kísérletnek New Jerseyben, míg Pennsylvania segítségével kiszűrhetők az egyéb gazdasági trendek. Ha valami más nem vizsgált tényező miatt nőtt/csökkent a munkanélküliség, az Pennsylvaniát is és New Jerseyt is ugyanúgy érinti, így Pennsylvaniához hasonlítva valóban csak a minimálbérből fakadó különbségek hatását tudta Card elemezni.</p>

<p>Meglepő módon az eredmények azt mutatták, hogy nemcsak hogy nem csökkent a foglalkoztatottak száma, de még növekedett is azokban a gyorséttermekben, amelyek korábban az alacsonyabb bért fizették. A foglalkoztatottak száma nem változott jelentősen ott, ahol előtte is magasabb bért fizettek.</p>

<p>Ez szembement a korábbi elméletekkel, hiszen a teljes piaci versenyt alkalmazó modellek szerint a minimálbér növelése maga után vonja a munkanélküliség növekedését a magasabb foglalkoztatási költségek miatt. Bár a téma ma sem egyértelműen eldöntött, Card tanulmánya az elsők között volt, amelyek árnyalták a minimálbérről alkotott képet.</p>

<p>Mindhárom kutató rendkívül termékeny és jelenleg is fontos és kurrens témákat kutat, így mindenképpen érdemes a munkagazdaságtan iránt érdeklődők és az ökonometriára nyitottak számára továbbra is követni őket.</p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2021/03/német-minimálbér_n-320x320.jpg)"><a href="https://g7.hu/elet/20210311/miert-nohet-a-foglalkoztatottsag-ha-emelik-a-minimalbert/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/elet/20210311/miert-nohet-a-foglalkoztatottsag-ha-emelik-a-minimalbert/">Miért nőhet a foglalkoztatottság, ha emelik a minimálbért?</a></span><span class="post-excerpt"><a href="https://g7.hu/elet/20210311/miert-nohet-a-foglalkoztatottsag-ha-emelik-a-minimalbert/">Évtizedeken keresztül mindenki elfogadta, hogy a magasabb minimálbér kevesebb munkahellyel egyenlő. Egy magyar kutató megmutatta, hogy okkal dőlt meg ez a konszenzus.</a></span></span></p>
			<div class="article-page-scroll-trigger"></div>
            
            <p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fvilag%2F20211017%2Fa-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
                <a class="category" href="https://g7.hu/category/vilag/">Világ</a> <a class="tag" href="https://g7.hu/tag/kiserleti-kozgazdasagtan/">kísérleti közgazdaságtan</a> <a class="tag" href="https://g7.hu/tag/minimalber-emeles/">minimálbér-emelés</a> <a class="tag" href="https://g7.hu/tag/nobel-dij/">Nobel-díj</a> <a class="tag last-item" href="https://g7.hu/tag/tankotelezettseg/">tankötelezettség</a> <a class="read-more-category" href="https://g7.hu/category/vilag/">Olvasson tovább a kategóriában</a>            </p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
        </div>
    </div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(89368);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Világ</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="89163" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20211015/orosz-fuggeshez-es-csucsra-jaratott-szeneromuvekhez-vezetett-az-unios-energiapolitika/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2020/07/Datteln4_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2020/07/Datteln4_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2020/07/Datteln4_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2020/07/Datteln4_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2020/07/Datteln4_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2020/07/Datteln4_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2020/07/Datteln4_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2020/07/Datteln4_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2020/07/Datteln4_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2020/07/Datteln4_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2020/07/Datteln4_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2020/07/Datteln4_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2020/07/Datteln4_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-ekonomi/" rel="tag">G7 Ekonomi</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/gyurcsikattila/"><img src="https://g7.p3k.hu/uploads/2021/10/Gyurcsik-Attila_n-150x150.jpg" width="100" height="100" alt="Gyurcsik Attila" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/gyurcsikattila/" title="Posts by Gyurcsik Attila" class="author url fn" rel="author">Gyurcsik Attila</a></div>
                    2021. október 15. 14:36<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20211015/orosz-fuggeshez-es-csucsra-jaratott-szeneromuvekhez-vezetett-az-unios-energiapolitika/">Orosz függéshez és csúcsra járatott szénerőművekhez vezetett az uniós energiapolitika</a>
                </h3>
                <p class="lead">Európa sorsa jelenleg az időjárás kezében van: egy átlagosnál hidegebb tél esetén az elszálló energiaárak tönkretehetik az európai ipart és élelmiszertermelést, brutális inflációt okozva.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="89122" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20211014/non-stop-munkarenddel-probaljak-enyhiteni-a-kereskedelmi-kaoszt-amerikaban/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/10/000_9PK8CW_g7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/000_9PK8CW_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/000_9PK8CW_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/000_9PK8CW_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/000_9PK8CW_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/000_9PK8CW_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/000_9PK8CW_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/000_9PK8CW_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/000_9PK8CW_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/000_9PK8CW_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/000_9PK8CW_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/000_9PK8CW_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/000_9PK8CW_g7-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.p3k.hu/uploads/2019/08/bence-128x128.jpg" width="100" height="100" alt="Stubnya Bence" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                    2021. október 14. 14:03<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20211014/non-stop-munkarenddel-probaljak-enyhiteni-a-kereskedelmi-kaoszt-amerikaban/">Non-stop munkarenddel próbálják enyhíteni a kereskedelmi káoszt Amerikában</a>
                </h3>
                <p class="lead">Az USA-ban és az Egyesült Királyságban is feltorlódtak a kikötőkben a konténerek.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="89066" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20211014/egyetlen-orszagban-tudnak-olcson-atomeromuvet-epiteni-de-meg-ott-is-lemondtak-rola/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/meszarostamas/"><img src="https://g7.p3k.hu/uploads/2020/10/DSC_6623-e2-crop-150x150.jpg" width="100" height="100" alt="Mészáros R. Tamás" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/meszarostamas/" title="Posts by Mészáros R. Tamás" class="author url fn" rel="author">Mészáros R. Tamás</a></div>
                    2021. október 14. 06:51<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20211014/egyetlen-orszagban-tudnak-olcson-atomeromuvet-epiteni-de-meg-ott-is-lemondtak-rola/">Egyetlen országban tudnak olcsón atomerőművet építeni, de még ott is lemondtak róla</a>
                </h3>
                <p class="lead">Míg a fejlett világban egyre drágább, Dél-Koreában csökken az atomerőművek fajlagos költsége. Ám az ezt lehetővé tevő központosított rendszer a korrupció melegágyává vált.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/vilag/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/10/Nobel-2021_n-1024x1024.jpg');">
        <a class="permalink" href="https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/">
                    </a>
        <div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/"
                     style="background-image: url('https://g7.p3k.hu/uploads/2021/10/Nobel-2021_n-1024x1024.jpg')">
                                   </a>
                <h1>
                    <a href="https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/">A minimálbér-emelés haszna és ok-okozati összefüggések értek idén Nobelt</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/katonahajnalka/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/katonahajnalka/" title="Posts by Katona Hajnalka" class="author url fn" rel="author">Katona Hajnalka</a></div>
                    <span class="separator first">&bull;</span>
                    2021. október 17. 18:20<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/vilag/20211017/a-minimalber-emeles-haszna-es-ok-okozati-osszefuggesek-ertek-iden-nobelt/">Két másik kutató mellett idén egy olyan szakember kapta a közgazdasági Nobelt, akinek munkásságát idén mutattuk be a Rajk Szakkollégiummal közös videóinterjúban.</a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/10/fogkefe-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.p3k.hu/uploads/2018/02/torontali-100x100-50x50.jpg" width="50" height="50" alt="Torontáli Zoltán" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                        <span class="separator first">&bull;</span>
                        2021. október 17. 07:37<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/tech/" rel="category tag">Tech</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/tech/20211017/tud-valamit-a-90-ezer-forintos-fogkefe-amit-a-900-forintos-nem/">Tud valamit a 90 ezer forintos fogkefe, amit a 900 forintos nem?</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/tech/20211017/tud-valamit-a-90-ezer-forintos-fogkefe-amit-a-900-forintos-nem/">
                        </a>
                </div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/10/fortepan_fortepan_28425-scaled-e1633617929670-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/da/"><img src="https://g7.p3k.hu/uploads/2019/03/Debreczeni-Anna_G7-50x50.jpg" width="50" height="50" alt="Debreczeni Anna" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/da/" title="Posts by Debreczeni Anna" class="author url fn" rel="author">Debreczeni Anna</a></div>
                        <span class="separator first">&bull;</span>
                        2021. október 17. 12:34<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a>, <a href="https://g7.hu/category/tamogatoi-tartalom/" rel="category tag">Támogatói tartalom</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/penz/20211017/az-epitomunkasok-ketszer-annyibol-tudtak-takarekoskodni-a-reformkorban-mint-a-szolometszok/">Az építőmunkások kétszer annyiból tudtak takarékoskodni a reformkorban, mint a szőlőmetszők</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/penz/20211017/az-epitomunkasok-ketszer-annyibol-tudtak-takarekoskodni-a-reformkorban-mint-a-szolometszok/">
                        </a>
                </div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="89308" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20211016/eldolt-a-hazaarulozasig-fajulo-kormany-ellenzek-vakcinavita/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/10/Moderna-Feller_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/Moderna-Feller_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/Moderna-Feller_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/Moderna-Feller_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/Moderna-Feller_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/Moderna-Feller_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/Moderna-Feller_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/Moderna-Feller_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/Moderna-Feller_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/Moderna-Feller_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/Moderna-Feller_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/Moderna-Feller_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/Moderna-Feller_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/vacziistvan/"><img src="https://g7.p3k.hu/uploads/2018/10/váczi-high-res-128x128.jpg" width="100" height="100" alt="Váczi István" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/vacziistvan/" title="Posts by Váczi István" class="author url fn" rel="author">Váczi István</a></div>
                    2021. október 16. 16:58<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20211016/eldolt-a-hazaarulozasig-fajulo-kormany-ellenzek-vakcinavita/">Eldőlt a hazaárulózásig fajuló kormány-ellenzék vakcinavita</a>
                </h3>
                <p class="lead">Nem tudta volna felgyorsítani a magyar oltási programot, ha a kormány az év elején leköti a hazánknak az uniós beszerzés keretében járó teljes Moderna-mennyiséget.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="89209" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/podcast/20211016/az-energiakaosz-miatt-elkerulhetetlen-hogy-egyes-elelmiszerek-is-draguljanak/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.p3k.hu/uploads/2019/08/bence-128x128.jpg" width="100" height="100" alt="Stubnya Bence" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                    2021. október 16. 07:20<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/podcast/" rel="category tag">Podcast</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/podcast/20211016/az-energiakaosz-miatt-elkerulhetetlen-hogy-egyes-elelmiszerek-is-draguljanak/">Az energiakáosz miatt elkerülhetetlen, hogy egyes élelmiszerek is dráguljanak</a>
                </h3>
                <p class="lead">Az inflációs rekord újra megdőlhet az év végén, mielőtt az árak csökkenni kezdenek. Hosszabb távon viszont egyre több a kiszámíthatatlan tényező. Suppan Gergely a G7 Podcast e heti vendége.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="88964" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/adat/20211015/egyetlen-megyeszekhelyen-tartottak-lepest-a-berek-a-lakasarakkal/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-adattar/" rel="tag">G7 Adattár</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/hajdu-miklos/"><img src="https://g7.p3k.hu/uploads/2018/02/hajdu-100x100.jpg" width="100" height="100" alt="Hajdu Miklós" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a>
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.p3k.hu/uploads/2019/08/bence-128x128.jpg" width="100" height="100" alt="Stubnya Bence" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/hajdu-miklos/" title="Posts by Hajdu Miklós" class="author url fn" rel="author">Hajdu Miklós</a>, <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                    2021. október 15. 06:55<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/adat/20211015/egyetlen-megyeszekhelyen-tartottak-lepest-a-berek-a-lakasarakkal/">Egyetlen megyeszékhelyen tartottak lépést a bérek a lakásárakkal</a>
                </h3>
                <p class="lead">Az ingatlanárak sprintjéhez képest kocogás volt az elmúlt évek nagy bérrobbanása szinte az összes vidéki magyar nagyvárosban.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="89368,89260,88754,89368,89163,89122,89066,89308,89209,88964"
         data-last-date="2021-10-17 17:27:44"
         data-date-of-post-on-single-page="2021-10-17 18:20:03">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="mailto:g7@g7.hu?subject=G7%20-%20olvasói%20üzenet"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/a-penzen-tul/" >A pénzen túl</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20211016/az-energiakaosz-miatt-elkerulhetetlen-hogy-egyes-elelmiszerek-is-draguljanak/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/D_ATI20200402010_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20211016/az-energiakaosz-miatt-elkerulhetetlen-hogy-egyes-elelmiszerek-is-draguljanak/">Az energiakáosz miatt elkerülhetetlen, hogy egyes élelmiszerek is dráguljanak</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/adat/20211015/egyetlen-megyeszekhelyen-tartottak-lepest-a-berek-a-lakasarakkal/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/BLEHO20200723039_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/adat/20211015/egyetlen-megyeszekhelyen-tartottak-lepest-a-berek-a-lakasarakkal/">Egyetlen megyeszékhelyen tartottak lépést a bérek a lakásárakkal</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20211014/egyetlen-orszagban-tudnak-olcson-atomeromuvet-epiteni-de-meg-ott-is-lemondtak-rola/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/kepco-baraka-crop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20211014/egyetlen-orszagban-tudnak-olcson-atomeromuvet-epiteni-de-meg-ott-is-lemondtak-rola/">Egyetlen országban tudnak olcsón atomerőművet építeni, de még ott is lemondtak róla</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211012/egyre-tobbet-kolt-a-kormany-auto-motor-sportra-szijjarto-sogoranak-is-jutott-belole/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/rali_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/rali_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/rali_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/rali_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/rali_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/rali_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/rali_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/rali_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/rali_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/rali_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/rali_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/rali_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/rali_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211012/egyre-tobbet-kolt-a-kormany-auto-motor-sportra-szijjarto-sogoranak-is-jutott-belole/">Egyre többet költ a kormány autó-motor sportra, Szijjártó sógorának is jutott belőle</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/adat/20211011/megneztuk-hol-olcsobb-a-lidl-magyarorszagon-vagy-romaniaban/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/lidlkolo2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/lidlkolo2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/lidlkolo2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/lidlkolo2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/lidlkolo2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/lidlkolo2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/lidlkolo2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/lidlkolo2.jpg 755w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/adat/20211011/megneztuk-hol-olcsobb-a-lidl-magyarorszagon-vagy-romaniaban/">Megnéztük, hol olcsóbb a Lidl, Magyarországon vagy Romániában</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20211010/nyerd-meg-az-eleted-a-brutalis-sikerfilm-mogott-a-brutalis-valosag-all/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/a4-2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/a4-2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/a4-2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/a4-2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/a4-2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/a4-2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/a4-2.jpg 534w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20211010/nyerd-meg-az-eleted-a-brutalis-sikerfilm-mogott-a-brutalis-valosag-all/">Nyerd meg az életed: a brutális sikerfilm mögött a brutális valóság áll</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20211010/a-magyar-iskolakban-lenyegtelen-szempontok-szerint-ertekelik-a-gyerekeket/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/DROTI20120906011_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/DROTI20120906011_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/DROTI20120906011_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/DROTI20120906011_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/DROTI20120906011_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/DROTI20120906011_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/DROTI20120906011_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/DROTI20120906011_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/DROTI20120906011_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/DROTI20120906011_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/DROTI20120906011_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/DROTI20120906011_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/DROTI20120906011_g7-1200x1199.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20211010/a-magyar-iskolakban-lenyegtelen-szempontok-szerint-ertekelik-a-gyerekeket/">A magyar iskolákban lényegtelen szempontok szerint értékelik a gyerekeket</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20211008/tiz-eve-a-csod-szelen-allt-ma-mar-mindenki-ismeri-a-fertotlenitoket-gyarto-magyar-ceg-termekeit/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/a4-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/a4-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/a4-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/a4-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/a4-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/a4-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/a4-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/a4-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/a4-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/a4-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/a4.jpg 1079w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20211008/tiz-eve-a-csod-szelen-allt-ma-mar-mindenki-ismeri-a-fertotlenitoket-gyarto-magyar-ceg-termekeit/">Tíz éve a csőd szélén állt, ma már mindenki ismeri a fertőtlenítőket gyártó magyar cég termékeit</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20211007/a-boltokban-es-az-ettermekben-fogjuk-megfizetni-hogy-szazmilliardokat-buknak-a-rezsin-a-magyar-cegek/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/áram_rezsi_gáz1-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/áram_rezsi_gáz1-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/áram_rezsi_gáz1-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/áram_rezsi_gáz1-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/áram_rezsi_gáz1-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/áram_rezsi_gáz1-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/áram_rezsi_gáz1-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/áram_rezsi_gáz1-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/áram_rezsi_gáz1-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/áram_rezsi_gáz1-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/áram_rezsi_gáz1-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/áram_rezsi_gáz1-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/áram_rezsi_gáz1-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20211007/a-boltokban-es-az-ettermekben-fogjuk-megfizetni-hogy-szazmilliardokat-buknak-a-rezsin-a-magyar-cegek/">A boltokban és az éttermekben fogjuk megfizetni, hogy százmilliárdokat buknak a rezsin a magyar cégek</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211006/marki-zay-peter-sok-kiabrandult-fideszes-szavazo-tamogat-a-tobbi-jeloltnel-ilyet-nem-latok/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/marki-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/marki-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/marki-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/marki-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/marki-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/marki-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/marki-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/marki-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/marki-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/marki-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/marki-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/marki-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/marki-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211006/marki-zay-peter-sok-kiabrandult-fideszes-szavazo-tamogat-a-tobbi-jeloltnel-ilyet-nem-latok/">Márki-Zay Péter: Sok kiábrándult fideszes támogat, a többi jelöltnél ilyet nem látok</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20211006/a-magyar-munkassal-megepittetik-az-osztrak-plazat-de-csak-futhat-a-fizetese-utan/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/gerasdorf2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/gerasdorf2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/gerasdorf2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/gerasdorf2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/gerasdorf2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/gerasdorf2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/gerasdorf2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/gerasdorf2.jpg 723w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20211006/a-magyar-munkassal-megepittetik-az-osztrak-plazat-de-csak-futhat-a-fizetese-utan/">A magyar munkással megépíttetik az osztrák plázát, de csak futhat a fizetése után</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/adat/20211005/huszonot-szazalekkal-dragult-a-liszt-az-olcso-teszta-maris-eltunoben-van-a-boltokbol/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/kalacs-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/kalacs-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/kalacs-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/kalacs-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/kalacs-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/kalacs-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/kalacs-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/kalacs-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/kalacs-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/kalacs-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/kalacs-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/kalacs-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/kalacs-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/adat/20211005/huszonot-szazalekkal-dragult-a-liszt-az-olcso-teszta-maris-eltunoben-van-a-boltokbol/">Huszonöt százalékkal drágult a liszt, az olcsó tészta máris eltűnőben van a boltokból</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211004/sotet-adatok-erkeznek-a-magyar-ongyilkossagok-alakulasarol/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/000_9BW9DN-2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/000_9BW9DN-2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/000_9BW9DN-2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/000_9BW9DN-2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/000_9BW9DN-2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/000_9BW9DN-2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/000_9BW9DN-2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/000_9BW9DN-2.jpg 683w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211004/sotet-adatok-erkeznek-a-magyar-ongyilkossagok-alakulasarol/">Sötét adatok érkeznek a magyar öngyilkosságok alakulásáról </a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211003/az-ingyen-penz-ara-a-korrupcio/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/nemzeti-kakas_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/nemzeti-kakas_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/nemzeti-kakas_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/nemzeti-kakas_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/nemzeti-kakas_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/nemzeti-kakas_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/nemzeti-kakas_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/nemzeti-kakas_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/nemzeti-kakas_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/nemzeti-kakas_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/nemzeti-kakas_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/nemzeti-kakas_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/nemzeti-kakas_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211003/az-ingyen-penz-ara-a-korrupcio/">Az ingyen pénz ára a korrupció</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20211002/demokracia-e-magyarorszag-a-kormanypartiak-szerint-egyre-inkabb-az-ellenzekiek-szerint-egyre-kevesbe/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/D_MTZ20180408075_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/D_MTZ20180408075_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/D_MTZ20180408075_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/D_MTZ20180408075_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/D_MTZ20180408075_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/D_MTZ20180408075_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/D_MTZ20180408075_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/D_MTZ20180408075_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/D_MTZ20180408075_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/D_MTZ20180408075_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/D_MTZ20180408075_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/D_MTZ20180408075_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/D_MTZ20180408075_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20211002/demokracia-e-magyarorszag-a-kormanypartiak-szerint-egyre-inkabb-az-ellenzekiek-szerint-egyre-kevesbe/">Demokrácia-e Magyarország? A kormánypártiak szerint egyre inkább, az ellenzékiek szerint egyre kevésbé</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20211001/hetfo-deltol-kezdve-szorithatunk-kariko-katalin-nobel-dijaert/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/09/kariko2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/kariko2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/kariko2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/kariko2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/kariko2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/09/kariko2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/kariko2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/kariko2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/kariko2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/09/kariko2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/09/kariko2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/09/kariko2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/09/kariko2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20211001/hetfo-deltol-kezdve-szorithatunk-kariko-katalin-nobel-dijaert/">Hétfő déltől kezdve szoríthatunk Karikó Katalin Nobel-díjáért</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
