<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">

    <title>A magyar autósok fele nem bírná a piaci benzinárat, 800 forint felett a kétharmaduk nem ülne volán mögé | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[370,525] -->
<meta name="description"  content="Legalábbis ezt mondják a Reacty Digitallal közösen készített reprezentatív felmérésünk szerint. Leginkább biciklire és tömegközlekedésre váltanának." />

<meta name="keywords"  content="árstop,autó,benzin,felmérés,reacty digital" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/#webpage","url":"https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/","inLanguage":"hu","name":"A magyar autósok fele nem bírná a piaci benzinárat, 800 forint felett a kétharmaduk nem ülne volán mögé","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/#breadcrumblist"},"description":"Legalábbis ezt mondják a Reacty Digitallal közösen készített reprezentatív felmérésünk szerint. Leginkább biciklire és tömegközlekedésre váltanának.","image":{"@type":"ImageObject","@id":"https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/06/dugo2-scaled.jpg","width":2560,"height":2560,"caption":"Összetorlódott autók Budapesten, 2021. június 16-án. Fotó: MTI/Mónus Márton"},"primaryImageOfPage":{"@id":"https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/#primaryimage"},"datePublished":"2022-06-08T13:47:14+02:00","dateModified":"2022-06-08T13:47:14+02:00"},{"@type":"Article","@id":"https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/#article","isPartOf":{"@id":"https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/#webpage"},"author":{"@id":"https://g7.hu/author/torontalizoltan/#author"},"headline":"A magyar autósok fele nem bírná a piaci benzinárat, 800 forint felett a kétharmaduk nem ülne volán mögé","datePublished":"2022-06-08T13:47:14+02:00","dateModified":"2022-06-08T13:47:14+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Adat, Közélet, árstop, autó, benzin, felmérés, Reacty Digital, torontalizoltan","image":{"@type":"ImageObject","@id":"https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/06/dugo2-scaled.jpg","width":2560,"height":2560,"caption":"Összetorlódott autók Budapesten, 2021. június 16-án. Fotó: MTI/Mónus Márton"}},{"@type":"Person","@id":"https://g7.hu/author/torontalizoltan/#author","name":"Torontáli Zoltán","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.p3k.hu/uploads/2018/02/torontali-100x100.jpg","width":96,"height":96,"caption":"Torontáli Zoltán"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/","url":"https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/","name":"A magyar autósok fele nem bírná a piaci benzinárat, 800 forint felett a kétharmaduk nem ülne volán mögé"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A magyar autósok fele nem bírná a piaci benzinárat, 800 forint felett a kétharmaduk nem ülne volán mögé | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="Legalábbis ezt mondják a Reacty Digitallal közösen készített reprezentatív felmérésünk szerint. Leginkább biciklire és tömegközlekedésre váltanának." />
<meta property="og:url" content="https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.p3k.hu/uploads/2022/06/DMARC20210616042-scaled.jpg" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2022-06-08T13:47:14Z" />
<meta property="article:modified_time" content="2022-06-08T13:47:14Z" />
<meta property="og:image:secure_url" content="https://g7.p3k.hu/uploads/2022/06/DMARC20210616042-scaled.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="A magyar autósok fele nem bírná a piaci benzinárat, 800 forint felett a kétharmaduk nem ülne volán mögé | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="Legalábbis ezt mondják a Reacty Digitallal közösen készített reprezentatív felmérésünk szerint. Leginkább biciklire és tömegközlekedésre váltanának." />
<meta name="twitter:image" content="https://g7.p3k.hu/uploads/2022/06/DMARC20210616042-scaled.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1654150045' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ha-mar-husz-evig-fizeted-a-lakashitelt-legalabb-a-haz-fala-legyen-jol-osszerakva\/","title":"Ha m\u00e1r h\u00fasz \u00e9vig fizeted a lak\u00e1shitelt, legal\u00e1bb a h\u00e1z fala legyen j\u00f3l \u00f6sszerakva","excerpt":"Az emberek t\u00f6bbnek gondolj\u00e1k egy csal\u00e1di h\u00e1z eset\u00e9ben a falazat \u00e9s a tet\u0151 \u00e1r\u00e1t, mint amennyi val\u00f3j\u00e1ban.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/000_1MG4S6-e1611600767429-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Padlóra küldték a szankciók az orosz autópiacot' href='https://g7.hu/kozelet/20220608/padlora-kuldtek-a-szankciok-az-orosz-autopiacot/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=104157' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"torontáli zoltán","date":"2022-06-08","words":933,"tags":"árstop,autó,benzin,felmérés,reacty digital","category":"adat,közélet","daysSincePublished":-0,"weeksSincePublished":-1});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code --></head>

<body class="post-template-default single single-post postid-104157 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>    </div>
    <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- Show/hide navbar -->
<script type="text/javascript">
    jQuery(window).scroll(function () {
        if (/iPad|iPhone|iPod|MSIE/.test(navigator.userAgent) == false &&
            window.G7.is_IE11() == false) {
            window.G7.toggle_navbar();
        }
    });
</script>
<!-- / Show/hide navbar -->
<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            <div class="container-fluid">
    <div class="row post-grand _ce_measure_column grey-light">
        <a class="anchor" name="20220608154714"></a>
        <div class="col-lg-6 image post-page"
             style="background-image: url('https://g7.p3k.hu/uploads/2022/06/dugo2-1024x1024.jpg');">
        </div>

        <div class="col-lg-6 details _ce_measure_widget" data-ce-measure-widget="post-grand-details">
            <div class="data post-page">
                                <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.p3k.hu/uploads/2018/02/torontali-100x100.jpg" width="100" height="100" alt="Torontáli Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                2022. június 8. 15:47<span class="separator">&bull;</span>
                <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
            </div>
            <h1>A magyar autósok fele nem bírná a piaci benzinárat, 800 forint felett a kétharmaduk nem ülne volán mögé</h1>
            <p id="share-104157" class="m-share m-share-grey-light share post-page">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_grey-light_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fkozelet%2F20220608%2Fa-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_grey-light_email" href="mailto:?subject=G7%20-%20A%20magyar%20autósok%20fele%20nem%20bírná%20a%20piaci%20benzinárat,%20800%20forint%20felett%20a%20kétharmaduk%20nem%20ülne%20volán%20mögé&body=https%3A%2F%2Fg7.hu%2Fkozelet%2F20220608%2Fa-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge%2F"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_grey-light_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+A+magyar+aut%C3%B3sok+fele+nem+b%C3%ADrn%C3%A1+a+piaci+benzin%C3%A1rat%2C+800+forint+felett+a+k%C3%A9tharmaduk+nem+%C3%BClne+vol%C3%A1n+m%C3%B6g%C3%A9+https%3A%2F%2Fg7.hu%2Fkozelet%2F20220608%2Fa-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_grey-light_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Fkozelet%2F20220608%2Fa-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge%2F&title=G7+-+A+magyar+aut%C3%B3sok+fele+nem+b%C3%ADrn%C3%A1+a+piaci+benzin%C3%A1rat%2C+800+forint+felett+a+k%C3%A9tharmaduk+nem+%C3%BClne+vol%C3%A1n+m%C3%B6g%C3%A9&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_grey-light_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Fkozelet%2F20220608%2Fa-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_grey-light_dots" href="#" onclick="G7.toggle_share('104157','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_grey-light_close" href="#" onclick="G7.toggle_share('104157','close');return false;"></a>
            </p>        </div>
    </div>
</div>

<div class="container _ce_measure_row">
<div class="row post-grand _ce_measure_column grey-light" data-postdate="2022-06-08 15:47:14" data-io-article-url="https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/">
        <aside class="col-sm-12 c-post-thumbnail-caption c-post-thumbnail-caption-grand">
        Összetorlódott autók Budapesten, 2021. június 16-án. Fotó: MTI/Mónus Márton    </aside>
    			<div class="col-sm-12 content-container">
	        <div class="content">
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content005'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
			
            
<p>Ha autóval közlekedik, milyen üzemanyagár mellett hagyna fel/csökkentené jelentősen az autó használatát? Ezt a fő kérdést tettük fel a Reacty Digital piackutatóval közösen készített ezer fős válaszadói mintának, amely nem, életkor, iskolai végzettség és régió szerint is reprezentatív a 18-79 éves magyar lakosságra. A kérdőívet a VeVa (Véleményem Van) lakossági panel felhasználói töltötték ki.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>A válaszadók 60 százaléka nyilatkozott úgy, hogy autózik. Ha csak őket, vagyis az autósokat nézzük, akkor</p>
<p class="highlighting">32 százalékuk mondta azt, hogy már 600 forintos literenkénti benzinárnál is lényegében kiszállna az autóból, 700 forint felett pedig további 18 százalékuk döntene a leállás mellett.</p>

<p>Márpedig a Holtankoljak.hu <a href="https://holtankoljak.hu/uzemanyag_arvaltozasok#1355">adatbázisa szerint</a> a 95-ös benzin átlagos ára pünkösdhétfőn ennél jóval több, 788 forint, a gázolajé pedig 771 forint volt.</p>
<p class="highlighting">Ez végső soron azt jelenti, hogy ha nem lenne a 480 forintos ármaximálás, akkor minden második autós egészen biztosan komolyan meggondolná, hogy lerakja az autóját.</p>

<p>Piaci árakon most már közelítünk ahhoz a 800 forintos szinthez is, amely felmérésünk szerint további 16 százalékot késztetne leállásra. Ebben az esetben tehát a magyar autósoknak már a kétharmada dobná el a slusszkulcsot. Ez még akkor is drasztikus arány, ha valószínű, hogy a valóságban az autósok egy része mégsem szállna ki a kocsijából, annak ellenére sem, hogy most hipotetikusan egy közvélemény-kutatásban így nyilatkozik.</p>

<div class="flourish-embed flourish-chart" data-src="visualisation/10265733"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p>Minél idősebb a válaszadó autós, annál inkább árérzékeny. A 60-79 éves korosztályból 43 százalék már a 600 forintos üzemanyagot sem bírná el, a 18-29 éveseknél viszont ezen az árszinten még csak 21 százalékos a lemorzsolódás. A fiataloknak inkább a 700 forint a lélektani határ, ekkor már majdnem 50 százalékuk leállna az autózással.</p>

<p>Elég erősnek mutatkozik viszont az a réteg, amely mindenképpen autózik, ártól függetlenül is.</p>

<p>Összességében az autós válaszadók 24 százaléka ilyen,</p>
<p class="highlighting">őket a 900 forint feletti, sőt semmilyen ár sem tántorítja el. </p>

<p>Arányuk nem meglepő módon illeszkedik a jövedelmi viszonyokhoz: a havi 300 ezer forintnál nagyobb személyes (azaz nem családi) jövedelemmel rendelkezők 29 százaléka érzéketlen az áremelésre.</p>

<div class="flourish-embed flourish-chart" data-src="visualisation/10264128"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p>A teljes idős munkavállalók körében a mindenképpen autózok aránya az átlaggal pont egyenlő, 24 százalék, pedig feltételezhető, hogy közöttük sokan vannak olyanok, akik jellemzően céges autót használnak – akár benzinköltség térítéssel együtt.</p>
		<!-- CTS - roadblock030 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock030>
				<script>
					try {
						tagging.render('roadblock030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>Településtípus szerint a megyeszékhelyeken és megyei jogú városokban lakók válnának meg leghamarabb az autóiktól. Ezeken a településeken némileg kisebb, 19 százalék az autóhoz mindenáron ragaszkodók aránya. Ennek hátterében talán az húzódhat meg, hogy a kisvárosokhoz és községekhez képest számukra lehet leginkább kézenfekvő alternatíva a helyi tömegközlekedés vagy a bicikli használata (az ennél kisebb településekről sokszor messzebb esik a munkahely és nincs jó tömegközlekedés, a fővárosban pedig talán felülreprezentált az autóhoz ragaszkodók aránya).</p>

<div class="flourish-embed flourish-chart" data-src="visualisation/10265488"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p>Elég meglepő módon</p>
<p class="highlighting">országos átlagban az autósok 50 százaléka mondta azt, hogy ha valamiért fel kellene hagynia az autózással, akkor (más megoldások mellett) biciklire is felülne.</p>

<p>Ezzel az aránnyal a bicikli lett az első a helyettesítő eszközök között.</p>

<div class="flourish-embed flourish-chart" data-src="visualisation/10264038"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p>A közösségi közlekedést 43, a helyközi buszt és a gyaloglást 42-42, a vonatot 27, a városi eszközmegosztó hálózatokat (közösségi autó, bicikli, roller és hasonlók) pedig csak 4 százalék jelölte be (egy megkérdezett több alternatív eszközt is megjelölhetett).</p>

<p>Minél kisebb a település, annál kevésbé választották a válaszadók a helyi közösségi közlekedést – hiszen az egyre kevésbé létezik a településméret csökkenésével. Érdekes az is, hogy az eszközmegosztókat még az ezekkel jól ellátott Budapesten is csupán csak minden kilencedik válaszadó jelölte meg.</p>
			<div class="article-page-scroll-trigger"></div>
            
            <p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fkozelet%2F20220608%2Fa-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
                <a class="category" href="https://g7.hu/category/adat/">Adat</a> <a class="category" href="https://g7.hu/category/kozelet/">Közélet</a> <a class="tag" href="https://g7.hu/tag/arstop/">árstop</a> <a class="tag" href="https://g7.hu/tag/auto/">autó</a> <a class="tag" href="https://g7.hu/tag/benzin/">benzin</a> <a class="tag" href="https://g7.hu/tag/felmeres/">felmérés</a> <a class="tag last-item" href="https://g7.hu/tag/reacty-digital/">Reacty Digital</a> <a class="read-more-category" href="https://g7.hu/category/adat/">Olvasson tovább a kategóriában</a>            </p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
        </div>
		</div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(104157);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Adat</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="103627" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/adat/20220531/tizezer-rosszindulatu-daganatos-beteget-rejthetett-el-eddig-a-koronavirus-magyarorszagon/"><img width="480" height="320" src="https://g7.p3k.hu/uploads/2022/05/000_1W37NC-480x320.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/000_1W37NC-480x320.jpg 480w, https://g7.p3k.hu/uploads/2022/05/000_1W37NC-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/05/000_1W37NC-768x512.jpg 768w, https://g7.p3k.hu/uploads/2022/05/000_1W37NC-160x107.jpg 160w, https://g7.p3k.hu/uploads/2022/05/000_1W37NC-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/05/000_1W37NC-660x440.jpg 660w, https://g7.p3k.hu/uploads/2022/05/000_1W37NC-800x533.jpg 800w, https://g7.p3k.hu/uploads/2022/05/000_1W37NC.jpg 1024w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/nagyzsolt/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/nagyzsolt/" title="Posts by Nagy Zsolt" class="author url fn" rel="author">Nagy Zsolt</a></div>
                    2022. május 31. 15:27<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/adat/20220531/tizezer-rosszindulatu-daganatos-beteget-rejthetett-el-eddig-a-koronavirus-magyarorszagon/">Tízezer rosszindulatú daganatos beteget rejthetett el eddig a koronavírus Magyarországon</a>
                </h3>
                <p class="lead">Több mint egy évtizede nem volt olyan alacsony a rosszindulatú daganattal regisztrált betegek száma, mint 2020-ban, de sajnos nem csoda történt. </p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="103395" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/adat/20220527/akad-meg-nehany-termek-amit-egyelore-nem-erint-az-inflacio/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/05/a4-5-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/a4-5-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/a4-5-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/a4-5-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/a4-5-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/a4-5-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/a4-5-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/a4-5-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/a4-5-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/a4-5-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/a4-5-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/a4-5-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/a4-5-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/hajdu-miklos/"><img src="https://g7.p3k.hu/uploads/2018/02/hajdu-100x100.jpg" width="100" height="100" alt="Hajdu Miklós" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/hajdu-miklos/" title="Posts by Hajdu Miklós" class="author url fn" rel="author">Hajdu Miklós</a></div>
                    2022. május 27. 13:37<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/adat/20220527/akad-meg-nehany-termek-amit-egyelore-nem-erint-az-inflacio/">Akad még néhány termék, amit egyelőre nem érint az infláció</a>
                </h3>
                <p class="lead">Nem minden drágult, de kérdés, hogy meddig marad így. </p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="103082" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/adat/20220526/onamitas-e-az-energia-tekinteteben-onellato-magyarorszag-kepe/"><img width="480" height="319" src="https://g7.p3k.hu/uploads/2022/05/000_DV2181303-480x319.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/000_DV2181303-480x319.jpg 480w, https://g7.p3k.hu/uploads/2022/05/000_DV2181303-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/05/000_DV2181303-768x511.jpg 768w, https://g7.p3k.hu/uploads/2022/05/000_DV2181303-160x106.jpg 160w, https://g7.p3k.hu/uploads/2022/05/000_DV2181303-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/05/000_DV2181303-660x439.jpg 660w, https://g7.p3k.hu/uploads/2022/05/000_DV2181303-800x532.jpg 800w, https://g7.p3k.hu/uploads/2022/05/000_DV2181303.jpg 1024w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-zerooszto/" rel="tag">G7 Zéróosztó</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torokzoltan/"><img src="https://g7.p3k.hu/uploads/2021/08/TZn-150x150.jpg" width="100" height="100" alt="Török Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torokzoltan/" title="Posts by Török Zoltán" class="author url fn" rel="author">Török Zoltán</a></div>
                    2022. május 26. 15:39<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/adat/20220526/onamitas-e-az-energia-tekinteteben-onellato-magyarorszag-kepe/">Önámítás-e az energia tekintetében önellátó Magyarország képe?</a>
                </h3>
                <p class="lead">Az önellátás gondolata ugyanis tökéletesen szembe megy a klasszikus közgazdaságtan alaptételeivel, melyek a kereskedelem előnyeiről szólnak.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/adat/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/06/dugo2-1024x1024.jpg');">
        <a class="permalink" href="https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/">
                    </a>
        <div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/"
                     style="background-image: url('https://g7.p3k.hu/uploads/2022/06/dugo2-1024x1024.jpg')">
                </a>
                <h1>
                    <a href="https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/">A magyar autósok fele nem bírná a piaci benzinárat, 800 forint felett a kétharmaduk nem ülne volán mögé</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.p3k.hu/uploads/2018/02/torontali-100x100.jpg" width="100" height="100" alt="Torontáli Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                    <span class="separator first">&bull;</span>
                    2022. június 8. 15:47<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/kozelet/20220608/a-magyar-autosok-fele-nem-birna-a-piaci-benzinarat-800-forint-felett-a-ketharmaduk-nem-ulne-volan-moge/">Legalábbis ezt mondják a Reacty Digitallal közösen készített reprezentatív felmérésünk szerint. Leginkább biciklire és tömegközlekedésre váltanának.</a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/06/0-660x371.jpeg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/palosmate/"><img src="https://g7.p3k.hu/uploads/2021/10/portr-150x150.jpg" width="50" height="50" alt="Pálos Máté" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/palosmate/" title="Posts by Pálos Máté" class="author url fn" rel="author">Pálos Máté</a></div>
                        <span class="separator first">&bull;</span>
                        2022. június 8. 04:34<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/elet/20220608/par-ora-leforgasa-alatt-veszitett-300-millio-forintot-a-trafo-a-fovaros-kezeben-a-sorsuk/">Pár óra leforgása alatt veszített 300 millió forintot a Trafó, a Főváros kezében a sorsuk</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/elet/20220608/par-ora-leforgasa-alatt-veszitett-300-millio-forintot-a-trafo-a-fovaros-kezeben-a-sorsuk/">
                        </a>
                </div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/06/közvilágítás_2-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-50x50.jpg" width="50" height="50" alt="Jandó Zoltán" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                        <span class="separator first">&bull;</span>
                        2022. június 7. 18:04<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a>, <a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/vallalat/20220607/mi-lesz-a-magyar-varosokkal-ha-a-kormany-rajuk-ereszti-a-rezsidemont/">Mi lesz a magyar városokkal, ha a kormány rájuk ereszti a rezsidémont?</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/vallalat/20220607/mi-lesz-a-magyar-varosokkal-ha-a-kormany-rajuk-ereszti-a-rezsidemont/">
                        </a>
                </div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="104214" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20220608/visszafogtak-a-vasarlasaikat-a-nemetek-arcsokkentest-kenyszeritve-a-boltokra/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/06/nemet-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/nemet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/nemet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/nemet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/nemet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/nemet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/nemet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/nemet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/nemet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/nemet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/nemet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/nemet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/nemet-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.p3k.hu/uploads/2018/02/torontali-100x100.jpg" width="100" height="100" alt="Torontáli Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                    2022. június 8. 11:13<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a>, <a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20220608/visszafogtak-a-vasarlasaikat-a-nemetek-arcsokkentest-kenyszeritve-a-boltokra/">Visszafogták a vásárlásaikat a németek, árcsökkentést kényszerítve a boltokra</a>
                </h3>
                <p class="lead">Rekordzuhanásban van Németországban a kiskereskedelmi forgalom.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="103816" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20220607/kina-nagyon-kell-hollywoodnak-de-hollywood-kell-e-meg-kinanak/"><img width="480" height="320" src="https://g7.p3k.hu/uploads/2022/06/000_9XG3HE-480x320.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/000_9XG3HE-480x320.jpg 480w, https://g7.p3k.hu/uploads/2022/06/000_9XG3HE-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/06/000_9XG3HE-768x512.jpg 768w, https://g7.p3k.hu/uploads/2022/06/000_9XG3HE-160x107.jpg 160w, https://g7.p3k.hu/uploads/2022/06/000_9XG3HE-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/06/000_9XG3HE-660x440.jpg 660w, https://g7.p3k.hu/uploads/2022/06/000_9XG3HE-800x533.jpg 800w, https://g7.p3k.hu/uploads/2022/06/000_9XG3HE.jpg 1024w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/nagyzsolt/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/nagyzsolt/" title="Posts by Nagy Zsolt" class="author url fn" rel="author">Nagy Zsolt</a></div>
                    2022. június 7. 16:40<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20220607/kina-nagyon-kell-hollywoodnak-de-hollywood-kell-e-meg-kinanak/">Kína nagyon kell Hollywoodnak, de Hollywood kell-e még Kínának?</a>
                </h3>
                <p class="lead">A nyolcvanas években jött rá Hollywood, hogy mekkorát lehet kaszálni Kínában, de ennek ára lett.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="104102" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20220607/a-blokkosodas-fele-sodorja-a-vilagkereskedelmet-az-egyre-erosodo-geopolitikai-feszultseg/"><img width="480" height="320" src="https://g7.p3k.hu/uploads/2022/06/000_9VY9Q9-480x320.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/000_9VY9Q9-480x320.jpg 480w, https://g7.p3k.hu/uploads/2022/06/000_9VY9Q9-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/06/000_9VY9Q9-1024x683.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/000_9VY9Q9-768x512.jpg 768w, https://g7.p3k.hu/uploads/2022/06/000_9VY9Q9-160x107.jpg 160w, https://g7.p3k.hu/uploads/2022/06/000_9VY9Q9-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/06/000_9VY9Q9-660x440.jpg 660w, https://g7.p3k.hu/uploads/2022/06/000_9VY9Q9-800x533.jpg 800w, https://g7.p3k.hu/uploads/2022/06/000_9VY9Q9-1536x1024.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/000_9VY9Q9-2048x1365.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/000_9VY9Q9-1200x800.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/palosmate/"><img src="https://g7.p3k.hu/uploads/2021/10/portr-150x150.jpg" width="100" height="100" alt="Pálos Máté" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/palosmate/" title="Posts by Pálos Máté" class="author url fn" rel="author">Pálos Máté</a></div>
                    2022. június 7. 14:32<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20220607/a-blokkosodas-fele-sodorja-a-vilagkereskedelmet-az-egyre-erosodo-geopolitikai-feszultseg/">A blokkosodás felé sodorja a világkereskedelmet az egyre erősödő nemzetközi politikai feszültség</a>
                </h3>
                <p class="lead">A baráti kereskedelem eredménye a csökkenő profit lenne, vannak, akik szerint a falak már javában épülnek. </p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="104157,103757,104182,104157,103627,103395,103082,104214,103816,104102"
         data-last-date="2022-06-08 14:06:20"
         data-date-of-post-on-single-page="2022-06-08 15:47:14">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="mailto:g7@g7.hu?subject=G7%20-%20olvasói%20üzenet"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220605/az-ukran-hadsereg-is-kovetett-el-a-haboruban-sulyos-hibakat/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/05/Liman_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/Liman_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/Liman_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/Liman_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/Liman_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/Liman_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/Liman_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/Liman_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/Liman_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/Liman_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/Liman_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/Liman_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/Liman_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220605/az-ukran-hadsereg-is-kovetett-el-a-haboruban-sulyos-hibakat/">Az ukrán hadsereg is követett el a háborúban súlyos hibákat</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220602/barmikor-megindulhat-a-torok-hadsereg-erdogan-putyinnal-egyeztet/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/06/török-orosz-szíria-2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/török-orosz-szíria-2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/török-orosz-szíria-2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/török-orosz-szíria-2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/török-orosz-szíria-2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/török-orosz-szíria-2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/török-orosz-szíria-2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/török-orosz-szíria-2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/török-orosz-szíria-2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/török-orosz-szíria-2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/török-orosz-szíria-2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/török-orosz-szíria-2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/török-orosz-szíria-2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220602/barmikor-megindulhat-a-torok-hadsereg-erdogan-putyinnal-egyeztet/">Bármikor megindulhat a török hadsereg, Erdogan Putyinnal egyeztet</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220601/kina-sem-segit-oroszorszagon/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/05/xiputin-crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/xiputin-crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/xiputin-crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/xiputin-crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/xiputin-crop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/xiputin-crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/xiputin-crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/xiputin-crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/xiputin-crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/xiputin-crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/xiputin-crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/xiputin-crop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/xiputin-crop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220601/kina-sem-segit-oroszorszagon/">Kína sem segít Oroszországon</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20220528/mitoszok-alapjan-beszelunk-a-rendszervaltasrol-es-az-orszag-felzarkozasi-eselyeirol-is/"><img width="350" height="336" src="https://g7.p3k.hu/uploads/2022/05/F_REZ19710130028-350x336.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/F_REZ19710130028-350x336.jpg 350w, https://g7.p3k.hu/uploads/2022/05/F_REZ19710130028-1024x984.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/F_REZ19710130028-768x738.jpg 768w, https://g7.p3k.hu/uploads/2022/05/F_REZ19710130028-160x154.jpg 160w, https://g7.p3k.hu/uploads/2022/05/F_REZ19710130028-320x307.jpg 320w, https://g7.p3k.hu/uploads/2022/05/F_REZ19710130028-480x461.jpg 480w, https://g7.p3k.hu/uploads/2022/05/F_REZ19710130028-660x634.jpg 660w, https://g7.p3k.hu/uploads/2022/05/F_REZ19710130028-800x768.jpg 800w, https://g7.p3k.hu/uploads/2022/05/F_REZ19710130028-1536x1475.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/F_REZ19710130028-1200x1153.jpg 1200w, https://g7.p3k.hu/uploads/2022/05/F_REZ19710130028.jpg 2000w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20220528/mitoszok-alapjan-beszelunk-a-rendszervaltasrol-es-az-orszag-felzarkozasi-eselyeirol-is/">Mítoszok alapján beszélünk a rendszerváltásról és az ország felzárkózási esélyeiről is</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220522/mar-az-inflacionak-ellenallo-utolso-bastyak-is-omladozni-kezdtek/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220522/mar-az-inflacionak-ellenallo-utolso-bastyak-is-omladozni-kezdtek/">Már az inflációnak ellenálló utolsó bástyák is omladozni kezdtek</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20220520/milyen-meredek-lejtore-kerul-a-magyar-gazdasag-attol-fugg-hogy-elon-musk-vagy-bill-gates-joslata-jon-be/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20220520/milyen-meredek-lejtore-kerul-a-magyar-gazdasag-attol-fugg-hogy-elon-musk-vagy-bill-gates-joslata-jon-be/">Milyen meredek lejtőre kerül a magyar gazdaság? Attól függ, hogy Elon Musk vagy Bill Gates jóslata jön be</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220518/haromszor-annyiert-vesszuk-az-orosz-gazt-mint-a-romanok-es-negyedevel-dragabban-mint-az-eu-atlag/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220518/haromszor-annyiert-vesszuk-az-orosz-gazt-mint-a-romanok-es-negyedevel-dragabban-mint-az-eu-atlag/">Háromszor annyiért vesszük az orosz gázt, mint a románok, és negyedével drágábban, mint az EU-átlag</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220517/korrupcio-bizalmatlansag-es-harci-moral-az-orosz-hadseregben/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220517/korrupcio-bizalmatlansag-es-harci-moral-az-orosz-hadseregben/">Korrupció, bizalmatlanság és harci morál az orosz hadseregben</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220517/a-felevel-hizott-12-ev-alatt-a-kormany-pedig-a-magyar-kozjogi-hagyomany-szerint-fix-miniszteriumok-voltak/"><img width="350" height="233" src="https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-350x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-1024x683.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-768x512.jpg 768w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-160x107.jpg 160w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-480x320.jpg 480w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-660x440.jpg 660w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-800x533.jpg 800w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-1536x1024.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-2048x1366.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-1200x800.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220517/a-felevel-hizott-12-ev-alatt-a-kormany-pedig-a-magyar-kozjogi-hagyomany-szerint-fix-miniszteriumok-voltak/">A felével hízott 12 év alatt a kormány, pedig a magyar közjogi hagyomány szerint fix minisztériumok voltak</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220509/megnezheted-melyik-autopalyakon-keresnek-majd-akar-ezer-milliardot-is-meszarosek/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220509/megnezheted-melyik-autopalyakon-keresnek-majd-akar-ezer-milliardot-is-meszarosek/">Megnézheted, melyik autópályákon keresnek majd akár ezer milliárdot is Mészárosék</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220506/meg-sokaig-eszi-a-magyar-fizeteseket-a-kontenerkaosz/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7.jpg 1926w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220506/meg-sokaig-eszi-a-magyar-fizeteseket-a-kontenerkaosz/">Még sokáig eszi a magyar fizetéseket a konténerkáosz</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/tech/20220505/elkerulheto-lett-volna-tobb-ezer-dolgozo-elbocsatasa-a-legendas-magyar-cegnel/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548.jpg 1702w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/tech/20220505/elkerulheto-lett-volna-tobb-ezer-dolgozo-elbocsatasa-a-legendas-magyar-cegnel/">Elkerülhető lett volna több ezer dolgozó elbocsátása a legendás magyar cégnél?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/adat/20220503/ha-tovabbra-is-igy-futunk-abbol-nem-lesz-energiafuggetlenseg/"><img width="350" height="231" src="https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-350x231.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-350x231.jpg 350w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-1024x674.jpg 1024w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-768x506.jpg 768w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-160x105.jpg 160w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-320x211.jpg 320w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-480x316.jpg 480w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-660x435.jpg 660w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-800x527.jpg 800w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-1536x1012.jpg 1536w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-2048x1349.jpg 2048w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-1200x790.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/adat/20220503/ha-tovabbra-is-igy-futunk-abbol-nem-lesz-energiafuggetlenseg/">Ha továbbra is így fűtünk, abból nem lesz energiafüggetlenség</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20220430/sablonok-menten-ertjuk-felre-az-orszagot-holch-gabor-kinaban-elo-magyar-tanacsado-uzletrol-kulturalis-kulonbsegekrol/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20220430/sablonok-menten-ertjuk-felre-az-orszagot-holch-gabor-kinaban-elo-magyar-tanacsado-uzletrol-kulturalis-kulonbsegekrol/">"Sablonok mentén értjük félre az országot" - Holch Gábor Kínában élő magyar tanácsadó üzletről, kulturális különbségekről</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220425/megszerezheti-a-vilag-leggazdagabb-embere-a-vilag-egyik-legfontosabb-mediaceget/"><img width="350" height="221" src="https://g7.p3k.hu/uploads/2022/04/000_328C2TA-350x221.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/000_328C2TA-350x221.jpg 350w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-1024x647.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-768x486.jpg 768w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-160x101.jpg 160w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-320x202.jpg 320w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-480x304.jpg 480w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-660x417.jpg 660w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-800x506.jpg 800w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-1536x971.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-2048x1295.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-1200x759.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220425/megszerezheti-a-vilag-leggazdagabb-embere-a-vilag-egyik-legfontosabb-mediaceget/">Megszerezheti a világ leggazdagabb embere a világ egyik legfontosabb médiacégét</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220423/nem-okoz-ellatasi-problemat-az-orosz-olajembargo-magyarorszagon-legfeljebb-a-mol-profitja-csokken/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220423/nem-okoz-ellatasi-problemat-az-orosz-olajembargo-magyarorszagon-legfeljebb-a-mol-profitja-csokken/">Nem okoz ellátási problémát az orosz olajembargó Magyarországon, legfeljebb a Mol profitja csökken</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
