<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">
	<meta name="facebook-domain-verification" content="1crhatzgk28k3urtyc7pipylil793n" />

    <title>Miközben Európa-szerte enyhül az infláció, nálunk még javában nő | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[457,573] -->
<meta name="description"  content="Ugyan nem teljesen egyedülálló a magyar emelkedés, de egyre inkább a kivételek közé tartozik, főleg a nagy mértéke miatt." />

<meta name="keywords"  content="élelmiszer-infláció,európa,eurózóna,infláció,v4" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/#webpage","url":"https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/","inLanguage":"hu","name":"Miközben Európa-szerte enyhül az infláció, nálunk még javában nő","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/#breadcrumblist"},"description":"Ugyan nem teljesen egyedülálló a magyar emelkedés, de egyre inkább a kivételek közé tartozik, főleg a nagy mértéke miatt.","image":{"@type":"ImageObject","@id":"https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/#primaryimage","url":"https://g7.hu/uploads/2022/12/virag-scaled.jpg","width":2560,"height":2560,"caption":"Virágok Nyíregyházán, a Korányi Frigyes utcai piacon. Fotó: MTI/Balázs Attila"},"primaryImageOfPage":{"@id":"https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/#primaryimage"},"datePublished":"2022-12-08T14:37:00+01:00","dateModified":"2022-12-08T14:38:26+01:00"},{"@type":"Article","@id":"https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/#article","isPartOf":{"@id":"https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/#webpage"},"author":{"@id":"https://g7.hu/author/torontalizoltan/#author"},"headline":"Miközben Európa-szerte enyhül az infláció, nálunk még javában nő","datePublished":"2022-12-08T14:37:00+01:00","dateModified":"2022-12-08T14:38:26+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Adat, Élet, élelmiszer-infláció, Európa, eurózóna, infláció, V4, torontalizoltan","image":{"@type":"ImageObject","@id":"https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/#primaryimage","url":"https://g7.hu/uploads/2022/12/virag-scaled.jpg","width":2560,"height":2560,"caption":"Virágok Nyíregyházán, a Korányi Frigyes utcai piacon. Fotó: MTI/Balázs Attila"}},{"@type":"Person","@id":"https://g7.hu/author/torontalizoltan/#author","name":"Torontáli Zoltán","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.hu/uploads/2022/10/tzoli_resize.png","width":96,"height":96,"caption":"Torontáli Zoltán"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/","url":"https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/","name":"Miközben Európa-szerte enyhül az infláció, nálunk még javában nő"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Miközben Európa-szerte enyhül az infláció, nálunk még javában nő | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="Ugyan nem egyedülálló a magyar emelkedés, de egyre inkább a kivételek közé tartozik, főleg a nagy mértéke miatt." />
<meta property="og:url" content="https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.hu/uploads/2022/12/D_ATI20221030013-scaled.jpg" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2022-12-08T14:37:00Z" />
<meta property="article:modified_time" content="2022-12-08T14:38:26Z" />
<meta property="og:image:secure_url" content="https://g7.hu/uploads/2022/12/D_ATI20221030013-scaled.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Miközben Európa-szerte enyhül az infláció, nálunk még javában nő | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="Ugyan nem egyedülálló a magyar emelkedés, de egyre inkább a kivételek közé tartozik, főleg a nagy mértéke miatt." />
<meta name="twitter:image" content="https://g7.hu/uploads/2022/12/D_ATI20221030013-scaled.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1669314461' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/adat\/20220706\/kozel-30-szazalekos-az-elelmiszer-inflacio-mar-a-boltok-sem-birjak-kovetni-egymast\/","title":"K\u00f6zel 30 sz\u00e1zal\u00e9kos az \u00e9lelmiszerek \u00e1r\u00e1nak infl\u00e1ci\u00f3ja, m\u00e1r a boltok sem b\u00edrj\u00e1k k\u00f6vetni egym\u00e1st","excerpt":"Nem egy \u00fctemben emelik az \u00e1raikat a boltl\u00e1ncok, ez\u00e9rt sok az \u00e1tmeneti k\u00fcl\u00f6nbs\u00e9g k\u00f6z\u00f6tt\u00fck, elj\u00f6tt az \u00e1rvad\u00e1szok ideje.","image":"https:\/\/g7.hu\/uploads\/2022\/07\/000_9XR2Z3-480x320.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Enyhítettek egy oroszellenes szankción, meg is lett az eredménye' href='https://g7.hu/vilag/20221208/enyhitettek-egy-oroszellenes-szankcion-meg-is-lett-az-eredmenye/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=116247' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"torontáli zoltán","date":"2022-12-08","words":1071,"tags":"élelmiszer-infláció,európa,eurózóna,infláció,v4","category":"adat,élet","daysSincePublished":-0,"weeksSincePublished":-1});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code -->    		<!-- Bankmonitor HTML embed code -->
		<script>
			function bmInit(){var ga=document.cookie.match(/(^|;)\s*_ga\s*=\s*([^;]+)/)?.pop()||"GA1.2."+Math.round(new Date().getTime()/1e3)+
				"."+Math.floor(2147483647*Math.random()),l=location.href.replace("https://","").replace(/\?.*/,""),d=new Date;
				d.setTime(d.getTime()+4032e4),document.cookie="_ga="+ga+";path=/;expires="+d.toUTCString(),window.bm_load=function
					(){Array.from(document.querySelectorAll("div.bm-embed:not(.loaded)")).forEach(function(b){var a=document.
				createElement("iframe");a.src="https://bankmonitor.hu/"+b.getAttribute("data-type")+"?source=G7&isEmbed=1&utm_source="
					+l.replace(/\/.*/,"")+"&utm_medium=referral&cid="+ga+"&url="+encodeURIComponent(l)+"&colorScheme="+(b.getAttribute(
						"data-variant")||"auto"),a.width="100%",a.height=640,a.scrolling="no",a.frameBorder="0",a.style="min-width:360px",b.
				appendChild(a),b.classList.add("loaded"),window.IntersectionObserver&&new IntersectionObserver(function(b,c){b.
				forEach(function(b){b.intersectionRatio>0&&(a.contentWindow.postMessage("impression","*"),c.disconnect())})}).
				observe(a)})},window.addEventListener("DOMContentLoaded",bm_load)}bmInit()
		</script>
		<style>
			.bm-embed{width:100%;min-width:360px;height:640px;min-height:640px;text-align:center;margin:1em auto}.bm-embed:not(
	.loaded){padding:.5em 0}.bm-embed:not(.loaded):after,.bm-embed:not(.loaded):before{content:" ";display:block;width:
				360px;margin:0 auto .5em;background:#e9ecef;background:linear-gradient(90deg,#e9ecef 8%,#f8f9fa 18%,#e9ecef 33%);
				                                                                                                                                 background-size:200% 100%;animation:1.25s linear infinite bm-shine}.bm-embed:not(.loaded):before{height:2em;
					                                                                                                                                                                                                    border-radius:.25em}.bm-embed:not(.loaded):after{height:575px;border-radius:1em}
			@keyframes bm-shine{to{background-position-x:-200%}}
		</style>
		</head>

<body class="post-template-default single single-post postid-116247 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>    </div>
    <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter d-md-none d-xl-block">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <a class="m-page-header_tools_icon m-page-header_tools_instagram " href="https://www.instagram.com/g7.hu_/" target="_blank"></a>
            <a class="m-page-header_tools_icon m-page-header_tools_twitter " href="https://twitter.com/G7gazdasag?s=20" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            <div class="container-fluid">
    <div class="row post-grand _ce_measure_column grey-light">
        <a class="anchor" name="20221208153700"></a>
        <div class="col-lg-6 image post-page"
             style="background-image: url('https://g7.hu/uploads/2022/12/virag-1024x1024.jpg');">
        </div>

        <div class="col-lg-6 details _ce_measure_widget" data-ce-measure-widget="post-grand-details">
            <div class="data post-page">
                                <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.hu/uploads/2022/10/tzoli_resize-150x150.png" width="100" height="100" alt="Torontáli Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                2022. december 8. 15:37<span class="separator">&bull;</span>
                <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
            </div>
            <h1>Miközben Európa-szerte enyhül az infláció, nálunk még javában nő</h1>
            <p id="share-116247" class="m-share m-share-grey-light share post-page">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_grey-light_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Felet%2F20221208%2Fmikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_grey-light_email" href="/cdn-cgi/l/email-protection#90afe3e5f2faf5f3e4add7a7b5a2a0bdb5a2a0ddf9fb5326eaf2f5feb5a2a0d5e5e25323e0f1bde3eaf5e2e4f5b5a2a0f5fee9f8532cfcb5a2a0f1eab5a2a0f9fef6fc5331f3f95323bcb5a2a0fe5331fce5fefbb5a2a0fd5339f7b5a2a0faf1e65331f2f1feb5a2a0fe5501b6f2fff4e9adf8e4e4e0e3b5a3d1b5a2d6b5a2d6f7a7bef8e5b5a2d6f5fcf5e4b5a2d6a2a0a2a2a1a2a0a8b5a2d6fdf9fbffeaf2f5febdf5e5e2ffe0f1bde3eaf5e2e4f5bdf5fee9f8e5fcbdf1eabdf9fef6fcf1f3f9ffbdfef1fce5fefbbdfdf5f7bdfaf1e6f1f2f1febdfeffb5a2d6"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_grey-light_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+Mik%C3%B6zben+Eur%C3%B3pa-szerte+enyh%C3%BCl+az+infl%C3%A1ci%C3%B3%2C+n%C3%A1lunk+m%C3%A9g+jav%C3%A1ban+n%C5%91+https%3A%2F%2Fg7.hu%2Felet%2F20221208%2Fmikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_grey-light_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Felet%2F20221208%2Fmikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no%2F&title=G7+-+Mik%C3%B6zben+Eur%C3%B3pa-szerte+enyh%C3%BCl+az+infl%C3%A1ci%C3%B3%2C+n%C3%A1lunk+m%C3%A9g+jav%C3%A1ban+n%C5%91&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_grey-light_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Felet%2F20221208%2Fmikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_grey-light_dots" href="#" onclick="G7.toggle_share('116247','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_grey-light_close" href="#" onclick="G7.toggle_share('116247','close');return false;"></a>
            </p>        </div>
    </div>
</div>

<div class="container _ce_measure_row">
<div class="row post-grand _ce_measure_column grey-light" data-postdate="2022-12-08 15:37:00" data-io-article-url="https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/">
        <aside class="col-sm-12 c-post-thumbnail-caption c-post-thumbnail-caption-grand">
        Virágok Nyíregyházán, a Korányi Frigyes utcai piacon. Fotó: MTI/Balázs Attila    </aside>
    			<div class="col-sm-12 content-container">
	        <div class="content">
            <div class="c-ad-container">
                		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			try {
				tagging.render('content005'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
			
            <p>Kellemetlen meglepetést okozott ma a Központi Statisztikai Hivatal (KSH) a novemberre vonatkozó inflációs <a href="https://www.ksh.hu/docs/hun/xftp/gyor/far/far2211.html" target="_blank" rel="noopener noreferrer">adatokkal</a>. A fogyasztói árak tavaly novemberhez képest 22,5 százalékkal nőttek, de még idén októberhez viszonyítva is 1,8 százalékos volt az emelkedés. A magyarországi infláció szeptemberben egy nagyobb ugrással érte el a 20 százalékot, majd az utóbbi két hónapban egyenletesen ment felfelé, vagyis egyelőre nemhogy a csökkenés, de még a stagnálás jeleit sem mutatja.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p>Ez utóbbi azért számít meglepetésnek, mert Európa országainak többségében a novemberi adat októberhez képest már enyhülést, vagy legalább stagnálást mutatott. Az eurózónába tartozó országok novemberi előzetes inflációs értékei már egy hete ismertek, az alábbi grafikonon néhány nagy tagállam mellett a számunkra mindig érdekes Ausztriát és Szlovákiát mutatjuk be, Hollandiát pedig azért tettük rá a grafikonra, mert ott a jelek szerint látványosan sikerült letörni a drágulást.</p>
<div class="flourish-embed flourish-chart" data-src="visualisation/12101893"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
<p>Ha a V4-ek adatait nézzük, magyar szemmel az sem kellemes látvány most. Csehország novemberi adata cikkünk írásakor még nem ismert, de októberben már jelentős enyhülést mutatott. Az eurózónába tartozó Szlovákia a magyarnál jóval alacsonyabb szintről 0,6 százalékos emelkedést produkált, Lengyelországban csökkenés volt, Magyarország azonban még V4-szinten is magas alapról emelkedett tovább.</p>
<div class="flourish-embed flourish-chart" data-src="visualisation/12102109"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
<p>Az is csalódás, hogy a háztartások költségvetésében nagy szerepet játszó élelmiszerárak dinamikus emelkedése sem csillapodott a KSH szerint. Ez annak ellenére is így van, hogy a G7 saját, nem hivatalos fogyasztói kosaránál mi november vége és október vége között <a href="https://g7.hu/penz/20221202/ugy-tunik-hogy-novemberben-megallt-az-elelmiszerek-aranak-emelkedese/">lényegében nem észleltünk drágulást</a>.</p>
<p>Az éves alapú G7-es inflációt novemberre 48 százaléknak mértük, a KSH most 43,8 százalékot közölt, de valószínű, hogy a valóságban majdnem egy teljes hónap lehet a mi adatfelvételünk és a hivatalos KSH mérés között (mindkettőt novemberi adatnak nevezzük, de mi a hónap végén nézzük meg az árakat és pár nap múlva közöljük is az eredményt, miközben a hivatalnak ennél jóval bonyolultabb és időigényesebb feladata van).</p>
		<!-- CTS - roadblock030 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock030>
				<script>
					try {
						tagging.render('roadblock030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><p>Ezek alapján továbbra is csak bizakodhatunk abban, hogy a következő hivatalos adat már kedvezőbb lesz az élelmiszerekre nézve.</p>
<div class="flourish-embed flourish-chart" data-src="visualisation/12102459"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
<p>Ugyanakkor szinte biztos, hogy az üzemanyag-ársapka kivezetése előbb-utóbb felfelé tolja majd az összesített inflációs adatot. Ezzel kapcsolatban Virovácz Péter, az ING szenior közgazdásza mai inflációs kommentárjában azt írta, hogy a<span lang="HU">z árstop elengedése decemberben már kétharmad részben, januárban pedig már teljes egészében megjelenik az adatokban.</span></p>
<p>A havi alapon mért novemberi emelkedésre Magyarország mellett ugyan akad még néhány példa, de ezek most már inkább kivételek. Az eurózónában az említett Szlovákia (14,5-ről 15,1 százalékra emelkedés) mellett Szlovéniában volt minimális emelkedés (10,3-ról 10,8 százalékra), illetve Finnországban nőtt az érték (8,4-ről 9 százalékra), de ezek kiindulási pontja is mind messze a magyar szint alatt van, és az emelkedés magyar mértékétől (1,8 százalékpont) is távol állnak.</p>
<p>Jellemző, hogy amikor például a cseh sajtóban próbáltunk rákeresni a friss cseh inflációs adatokra, akkor azt ugyan nem találtuk meg (mert még nem jött ki), de a magyar 22,5 százalék még ott is vezető hír volt, leginkább elrettentő példaként bemutatva. Az eurózónán kívüli európai országok adatai egyébként a napokban folyamatosan jönnek majd ki, cikkünk írásakor ezek (Lengyelországon kívül) még nem ismertek.</p>
<p>Nagy kérdés, hogy a csaknem összeurópai trendet Magyarországon miért nem látjuk, nyitott gazdaságunk ellenére miért nem gyűrűzik be azonnal ez a kedvező fordulat. A nemzetközi értékelések szerint egyértelmű, hogy az európai enyhülés mögött elsősorban a végre mérséklődő energiaárak állnak. Az európai földgáztartalékok magas szinten vannak, a tél pedig egyelőre enyhe, így a gáz aktuális piaci ára november első felében jellemzően már alacsonyabb volt, mint egy évvel korábban, ami lefelé tolja az inflációs mutatókat. Ehhez azonban arra van szükség, hogy az árak minél inkább szabadpiaci körülmények között alakuljanak ki, ez Magyarországra kevéssé jellemző.</p>
<p>Az általános csökkenéssel mindamellett a szakértők nagyon óvatosan bánnak, egyelőre nem világos, hogy beszélhetünk-e fordulatról. A helyzet továbbra is képlékeny, több hónapig tartó stabilitásra, stagnálásra vagy csökkenésre lenne szükség ahhoz, hogy optimizmusra legyen ok. Az energiapiacon azonban továbbra is olyan bizonytalan a helyzet, hogy bármikor újabb fordulópont következhet, akár a drágulás irányába is. November második felében a gáz tőzsdei ára például már az egy évvel korábbinál magasabban alakult.</p>
<p>Idehaza az irány ugyanakkor rövidtávon nem kérdés. Az ING s<span lang="HU">zámításai szerint, amennyiben nem változik érdemben a piaci üzemanyagár, nagyságrendileg további 2 százalékponttal emelkedhet az infláció Magyarországon az árstop kivezetése miatt. Így a jövő év elejére már 25-26 százalék közötti éves bázisú infláció várható.</span></p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.hu/uploads/2022/12/roham-320x320.jpg)"><a href="https://g7.hu/penz/20221202/ugy-tunik-hogy-novemberben-megallt-az-elelmiszerek-aranak-emelkedese/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/penz/20221202/ugy-tunik-hogy-novemberben-megallt-az-elelmiszerek-aranak-emelkedese/">Mérésünk szerint novemberben megállt az élelmiszerek árának emelkedése</a></span><span class="post-excerpt"><a href="https://g7.hu/penz/20221202/ugy-tunik-hogy-novemberben-megallt-az-elelmiszerek-aranak-emelkedese/">A 26 ezer forintos bevásárlásunk egy hónap alatt 26 forinttal drágult. Az éves infláció 54-ről 49 százalékra mérséklődött. Fordulat ez vagy csak megtorpanás?</a></span></span></p>
			<div class="article-page-scroll-trigger"></div>
            
            <p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Felet%2F20221208%2Fmikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
                <a class="category" href="https://g7.hu/category/adat/">Adat</a> <a class="category" href="https://g7.hu/category/elet/">Élet</a> <a class="tag" href="https://g7.hu/tag/elelmiszer-inflacio/">élelmiszer-infláció</a> <a class="tag" href="https://g7.hu/tag/europa/">Európa</a> <a class="tag" href="https://g7.hu/tag/eurozona/">eurózóna</a> <a class="tag" href="https://g7.hu/tag/inflacio/">infláció</a> <a class="tag last-item" href="https://g7.hu/tag/v4/">V4</a> <a class="read-more-category" href="https://g7.hu/category/adat/">Olvasson tovább a kategóriában</a>            </p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
        </div>
		</div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(116247);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Adat</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="116011" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/elet/20221207/nem-azert-van-gond-a-magyar-benzinkutakon-mert-nalunk-nott-volna-legjobban-a-fogyasztas/"><img width="480" height="480" src="https://g7.hu/uploads/2022/12/000_32HD9G3_g7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/12/000_32HD9G3_g7-480x480.jpg 480w, https://g7.hu/uploads/2022/12/000_32HD9G3_g7-350x350.jpg 350w, https://g7.hu/uploads/2022/12/000_32HD9G3_g7-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/12/000_32HD9G3_g7-150x150.jpg 150w, https://g7.hu/uploads/2022/12/000_32HD9G3_g7-768x768.jpg 768w, https://g7.hu/uploads/2022/12/000_32HD9G3_g7-160x160.jpg 160w, https://g7.hu/uploads/2022/12/000_32HD9G3_g7-320x320.jpg 320w, https://g7.hu/uploads/2022/12/000_32HD9G3_g7-660x660.jpg 660w, https://g7.hu/uploads/2022/12/000_32HD9G3_g7-800x800.jpg 800w, https://g7.hu/uploads/2022/12/000_32HD9G3_g7-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/12/000_32HD9G3_g7-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/12/000_32HD9G3_g7-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-adattar/" rel="tag">G7 Adattár</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.hu/uploads/2022/10/BAN_8967_resize_n-150x150.jpg" width="100" height="100" alt="Stubnya Bence" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a>
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.hu/uploads/2022/10/BAN_9082_resize_n-150x150.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a>, <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    2022. december 7. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/elet/20221207/nem-azert-van-gond-a-magyar-benzinkutakon-mert-nalunk-nott-volna-legjobban-a-fogyasztas/">Nem azért nincs benzin a kutakon, mert nálunk nőtt volna legjobban a fogyasztás</a>
                </h3>
                <p class="lead">Felrobbant árszintek ide vagy oda, nem hazánk az egyetlen uniós ország, amely több benzint és gázolajat fogyaszt, mint az energiaválság előtt.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="115635" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/penz/20221202/orban-bejelentese-elgancsolta-a-targyalasokat-a-legalacsonyabb-keresetuek-fizetesenek-emeleserol/"><img width="480" height="480" src="https://g7.hu/uploads/2022/12/DROTI20211025014-g7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/12/DROTI20211025014-g7-480x480.jpg 480w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-350x350.jpg 350w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-150x150.jpg 150w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-768x768.jpg 768w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-160x160.jpg 160w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-320x320.jpg 320w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-660x660.jpg 660w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-800x800.jpg 800w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.hu/uploads/2022/10/BAN_8967_resize_n-150x150.jpg" width="100" height="100" alt="Stubnya Bence" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                    2022. december 2. 17:25<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/penz/20221202/orban-bejelentese-elgancsolta-a-targyalasokat-a-legalacsonyabb-keresetuek-fizetesenek-emeleserol/">Orbán bejelentése elgáncsolta a tárgyalásokat a legalacsonyabb keresetűek fizetésének emeléséről</a>
                </h3>
                <p class="lead">Közel voltak a felek egy inflációkövető emelés elfogadásához, de a munkaadók ebbe csak járulékcsökkentéssel együtt mentek volna bele.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="115673" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/penz/20221202/ugy-tunik-hogy-novemberben-megallt-az-elelmiszerek-aranak-emelkedese/"><img width="480" height="480" src="https://g7.hu/uploads/2022/12/roham-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/12/roham-480x480.jpg 480w, https://g7.hu/uploads/2022/12/roham-350x350.jpg 350w, https://g7.hu/uploads/2022/12/roham-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/12/roham-150x150.jpg 150w, https://g7.hu/uploads/2022/12/roham-768x768.jpg 768w, https://g7.hu/uploads/2022/12/roham-160x160.jpg 160w, https://g7.hu/uploads/2022/12/roham-320x320.jpg 320w, https://g7.hu/uploads/2022/12/roham-660x660.jpg 660w, https://g7.hu/uploads/2022/12/roham-800x800.jpg 800w, https://g7.hu/uploads/2022/12/roham-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/12/roham-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/12/roham-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.hu/uploads/2022/10/tzoli_resize-150x150.png" width="100" height="100" alt="Torontáli Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                    2022. december 2. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/penz/20221202/ugy-tunik-hogy-novemberben-megallt-az-elelmiszerek-aranak-emelkedese/">Mérésünk szerint novemberben megállt az élelmiszerek árának emelkedése</a>
                </h3>
                <p class="lead">A 26 ezer forintos bevásárlásunk egy hónap alatt 26 forinttal drágult. Az éves infláció 54-ről 49 százalékra mérséklődött. Fordulat ez vagy csak megtorpanás?</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/adat/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.hu/uploads/2022/12/virag-1024x1024.jpg');">
		<a class="permalink" href="https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/">
					</a>
		<div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/"
                     style="background-image: url('https://g7.hu/uploads/2022/12/virag-1024x1024.jpg')">
                </a>
                <h1>
                    <a href="https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/">Miközben Európa-szerte enyhül az infláció, nálunk még javában nő</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.hu/uploads/2022/10/tzoli_resize-150x150.png" width="100" height="100" alt="Torontáli Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                    <span class="separator first">&bull;</span>
                    2022. december 8. 15:37<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/elet/20221208/mikozben-europa-szerte-enyhul-az-inflacio-nalunk-meg-javaban-no/">Ugyan nem teljesen egyedülálló a magyar emelkedés, de egyre inkább a kivételek közé tartozik, főleg a nagy mértéke miatt.</a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.hu/uploads/2022/08/Mol-480-2-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.hu/uploads/2022/10/BAN_9082_resize_n-150x150.jpg" width="50" height="50" alt="Jandó Zoltán" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                        <span class="separator first">&bull;</span>
                        2022. december 8. 04:34<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a>, <a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/vallalat/20221208/szazmilliardokat-keres-az-allam-az-uzemanyagarstop-eltorlesevel/">Százmilliárdokat keres az állam az üzemanyagárstop eltörlésével</a>
                    </h2>
					<a class="permalink" href="https://g7.hu/vallalat/20221208/szazmilliardokat-keres-az-allam-az-uzemanyagarstop-eltorlesevel/">
						</a>
				</div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.hu/uploads/2022/12/orosz-szénterminál_n-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/vacziistvan/"><img src="https://g7.hu/uploads/2022/10/BAN_8952_resize_n-150x150.jpg" width="50" height="50" alt="Váczi István" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/vacziistvan/" title="Posts by Váczi István" class="author url fn" rel="author">Váczi István</a></div>
                        <span class="separator first">&bull;</span>
                        2022. december 8. 13:06<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/vilag/20221208/enyhitettek-egy-oroszellenes-szankcion-meg-is-lett-az-eredmenye/">Enyhítettek egy oroszellenes szankción, meg is lett az eredménye</a>
                    </h2>
					<a class="permalink" href="https://g7.hu/vilag/20221208/enyhitettek-egy-oroszellenes-szankcion-meg-is-lett-az-eredmenye/">
						</a>
				</div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="116185" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20221207/az-arsapka-eltorlese-csak-ket-honapra-oldja-meg-a-gondokat-a-gazolajnal/"><img width="480" height="480" src="https://g7.hu/uploads/2022/12/dizel-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/12/dizel-480x480.jpg 480w, https://g7.hu/uploads/2022/12/dizel-350x350.jpg 350w, https://g7.hu/uploads/2022/12/dizel-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/12/dizel-150x150.jpg 150w, https://g7.hu/uploads/2022/12/dizel-768x768.jpg 768w, https://g7.hu/uploads/2022/12/dizel-160x160.jpg 160w, https://g7.hu/uploads/2022/12/dizel-320x320.jpg 320w, https://g7.hu/uploads/2022/12/dizel-660x660.jpg 660w, https://g7.hu/uploads/2022/12/dizel-800x800.jpg 800w, https://g7.hu/uploads/2022/12/dizel-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/12/dizel-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/12/dizel-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-egyperces/" rel="tag">G7 Egyperces</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.hu/uploads/2022/10/tzoli_resize-150x150.png" width="100" height="100" alt="Torontáli Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                    2022. december 7. 20:02<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a>, <a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20221207/az-arsapka-eltorlese-csak-ket-honapra-oldja-meg-a-gondokat-a-gazolajnal/">Az ársapka eltörlése csak két hónapra oldja meg a gondokat a gázolajnál</a>
                </h3>
                <p class="lead">Ez már valóban a szankciók közvetett hatása lesz, egyelőre nem látszik, honnan lehetne pótolni a kieső üzemanyag-mennyiséget.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="116166" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20221207/roka-a-baromfiudvarban-a-maganegeszsegugy-es-az-allam-viszonya/"><img width="480" height="480" src="https://g7.hu/uploads/2022/12/Duna-Medical_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/12/Duna-Medical_n-480x480.jpg 480w, https://g7.hu/uploads/2022/12/Duna-Medical_n-350x350.jpg 350w, https://g7.hu/uploads/2022/12/Duna-Medical_n-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/12/Duna-Medical_n-150x150.jpg 150w, https://g7.hu/uploads/2022/12/Duna-Medical_n-768x768.jpg 768w, https://g7.hu/uploads/2022/12/Duna-Medical_n-160x160.jpg 160w, https://g7.hu/uploads/2022/12/Duna-Medical_n-320x320.jpg 320w, https://g7.hu/uploads/2022/12/Duna-Medical_n-660x660.jpg 660w, https://g7.hu/uploads/2022/12/Duna-Medical_n-800x800.jpg 800w, https://g7.hu/uploads/2022/12/Duna-Medical_n-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/12/Duna-Medical_n-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/12/Duna-Medical_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                        <a href="https://g7.hu/kozelet/20221207/roka-a-baromfiudvarban-a-maganegeszsegugy-es-az-allam-viszonya/">
    <img src="https://g7.hu/themes/g7/images/holnap-logo.png" alt="G7 Holnap" style="position: absolute; left: 20px; top: 20px; max-width: 40%; height: auto;">
</a>
                    </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/varadipeter/"><img src="https://g7.hu/uploads/2022/12/Váradi-Péter-150x150.jpg" width="100" height="100" alt="Dr. Váradi Péter" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/varadipeter/" title="Posts by Dr. Váradi Péter" class="author url fn" rel="author">Dr. Váradi Péter</a></div>
                    2022. december 7. 17:12<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a>, <a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20221207/roka-a-baromfiudvarban-a-maganegeszsegugy-es-az-allam-viszonya/">Róka a baromfiudvarban: a magánegészségügy és az állam viszonya</a>
                </h3>
                <p class="lead">Meg kell akadályozni, hogy orvosok úgy teremtsenek automatikusan piacot a saját magánrendelőjüknek, hogy korlátozzák vagy elhagyják a korábban általuk nyújtott állami ellátást.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="116107" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20221206/miert-most-alakult-ki-panikvasarlas-es-uzemanyaghiany-a-benzinkutakon/"><img width="480" height="480" src="https://g7.hu/uploads/2022/11/B_RKL20221022088_g7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/11/B_RKL20221022088_g7-480x480.jpg 480w, https://g7.hu/uploads/2022/11/B_RKL20221022088_g7-350x350.jpg 350w, https://g7.hu/uploads/2022/11/B_RKL20221022088_g7-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/11/B_RKL20221022088_g7-150x150.jpg 150w, https://g7.hu/uploads/2022/11/B_RKL20221022088_g7-768x768.jpg 768w, https://g7.hu/uploads/2022/11/B_RKL20221022088_g7-160x160.jpg 160w, https://g7.hu/uploads/2022/11/B_RKL20221022088_g7-320x320.jpg 320w, https://g7.hu/uploads/2022/11/B_RKL20221022088_g7-660x660.jpg 660w, https://g7.hu/uploads/2022/11/B_RKL20221022088_g7-800x800.jpg 800w, https://g7.hu/uploads/2022/11/B_RKL20221022088_g7-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/11/B_RKL20221022088_g7-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/11/B_RKL20221022088_g7-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-egyperces/" rel="tag">G7 Egyperces</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/palosmate/"><img src="https://g7.hu/uploads/2022/10/BAN_9104_resize_n-150x150.jpg" width="100" height="100" alt="Pálos Máté" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/palosmate/" title="Posts by Pálos Máté" class="author url fn" rel="author">Pálos Máté</a></div>
                    2022. december 6. 19:14<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a>, <a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20221206/miert-most-alakult-ki-panikvasarlas-es-uzemanyaghiany-a-benzinkutakon/">Miért most alakult ki pánikvásárlás és üzemanyaghiány a benzinkutakon?</a>
                </h3>
                <p class="lead">Az ország számos kútján elfogyott a nem hatósági áras üzemanyag is, a Mol szerint a hétvégi „pánikvásárlás” során az átlagosnál másfélszer több benzint vásároltak a magyar kutakon.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="116247,116215,116251,116247,116011,115635,115673,116185,116166,116107"
         data-last-date="2022-12-08 15:26:54"
         data-date-of-post-on-single-page="2022-12-08 15:37:00">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="/cdn-cgi/l/email-protection#4126760126766f29347e3234232b2422357c06766473716c6473712e2d37203282f22864737182fd3b242f2435"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20221208/szazmilliardokat-keres-az-allam-az-uzemanyagarstop-eltorlesevel/"><img width="350" height="350" src="https://g7.hu/uploads/2022/08/Mol-480-2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/08/Mol-480-2-350x350.jpg 350w, https://g7.hu/uploads/2022/08/Mol-480-2-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/08/Mol-480-2-150x150.jpg 150w, https://g7.hu/uploads/2022/08/Mol-480-2-768x768.jpg 768w, https://g7.hu/uploads/2022/08/Mol-480-2-160x160.jpg 160w, https://g7.hu/uploads/2022/08/Mol-480-2-320x320.jpg 320w, https://g7.hu/uploads/2022/08/Mol-480-2-480x480.jpg 480w, https://g7.hu/uploads/2022/08/Mol-480-2-660x660.jpg 660w, https://g7.hu/uploads/2022/08/Mol-480-2-800x800.jpg 800w, https://g7.hu/uploads/2022/08/Mol-480-2-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/08/Mol-480-2-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/08/Mol-480-2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20221208/szazmilliardokat-keres-az-allam-az-uzemanyagarstop-eltorlesevel/">Százmilliárdokat keres az állam az üzemanyagárstop eltörlésével</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20221206/matolcsy-egyre-kritikusabb-lett-az-utobbi-evekben-most-mar-ket-eros-ellenfele-van-a-kormanyban/"><img width="350" height="350" src="https://g7.hu/uploads/2022/12/D_KOS20210706046-1-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/12/D_KOS20210706046-1-350x350.jpg 350w, https://g7.hu/uploads/2022/12/D_KOS20210706046-1-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/12/D_KOS20210706046-1-150x150.jpg 150w, https://g7.hu/uploads/2022/12/D_KOS20210706046-1-768x768.jpg 768w, https://g7.hu/uploads/2022/12/D_KOS20210706046-1-160x160.jpg 160w, https://g7.hu/uploads/2022/12/D_KOS20210706046-1-320x320.jpg 320w, https://g7.hu/uploads/2022/12/D_KOS20210706046-1-480x480.jpg 480w, https://g7.hu/uploads/2022/12/D_KOS20210706046-1-660x660.jpg 660w, https://g7.hu/uploads/2022/12/D_KOS20210706046-1-800x800.jpg 800w, https://g7.hu/uploads/2022/12/D_KOS20210706046-1-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/12/D_KOS20210706046-1-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/12/D_KOS20210706046-1-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20221206/matolcsy-egyre-kritikusabb-lett-az-utobbi-evekben-most-mar-ket-eros-ellenfele-van-a-kormanyban/">Matolcsy egyre kritikusabb lett az utóbbi években, most már két erős ellenfele van a kormányban</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20221206/megerkezett-a-kemeny-tel-az-ukran-csataterekre-de-ki-tudja-jobban-kihasznalni/"><img width="350" height="350" src="https://g7.hu/uploads/2022/12/Harkivi-tél_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/12/Harkivi-tél_n-350x350.jpg 350w, https://g7.hu/uploads/2022/12/Harkivi-tél_n-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/12/Harkivi-tél_n-150x150.jpg 150w, https://g7.hu/uploads/2022/12/Harkivi-tél_n-768x768.jpg 768w, https://g7.hu/uploads/2022/12/Harkivi-tél_n-160x160.jpg 160w, https://g7.hu/uploads/2022/12/Harkivi-tél_n-320x320.jpg 320w, https://g7.hu/uploads/2022/12/Harkivi-tél_n-480x480.jpg 480w, https://g7.hu/uploads/2022/12/Harkivi-tél_n-660x660.jpg 660w, https://g7.hu/uploads/2022/12/Harkivi-tél_n-800x800.jpg 800w, https://g7.hu/uploads/2022/12/Harkivi-tél_n-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/12/Harkivi-tél_n-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/12/Harkivi-tél_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20221206/megerkezett-a-kemeny-tel-az-ukran-csataterekre-de-ki-tudja-jobban-kihasznalni/">Megérkezett a kemény tél az ukrán csataterekre, de ki tudja jobban kihasználni?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20221205/keves-embernek-van-otmillioja-csipoprotezisre-egy-ledolgozott-elet-utan/"><img width="350" height="350" src="https://g7.hu/uploads/2022/12/János-Kórház-mentős_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/12/János-Kórház-mentős_n-350x350.jpg 350w, https://g7.hu/uploads/2022/12/János-Kórház-mentős_n-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/12/János-Kórház-mentős_n-150x150.jpg 150w, https://g7.hu/uploads/2022/12/János-Kórház-mentős_n-768x768.jpg 768w, https://g7.hu/uploads/2022/12/János-Kórház-mentős_n-160x160.jpg 160w, https://g7.hu/uploads/2022/12/János-Kórház-mentős_n-320x320.jpg 320w, https://g7.hu/uploads/2022/12/János-Kórház-mentős_n-480x480.jpg 480w, https://g7.hu/uploads/2022/12/János-Kórház-mentős_n-660x660.jpg 660w, https://g7.hu/uploads/2022/12/János-Kórház-mentős_n-800x800.jpg 800w, https://g7.hu/uploads/2022/12/János-Kórház-mentős_n-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/12/János-Kórház-mentős_n-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/12/János-Kórház-mentős_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20221205/keves-embernek-van-otmillioja-csipoprotezisre-egy-ledolgozott-elet-utan/">Kevés embernek van ötmilliója csípőprotézisre egy ledolgozott élet után</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20221205/nem-lattam-meg-embereket-ennyire-orulni-egy-csomag-virslinek-vagy-fogkremnek-ukrajnai-magyar-katona-herszon-felszabaditasarol/"><img width="350" height="350" src="https://g7.hu/uploads/2022/12/herszon2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/12/herszon2-350x350.jpg 350w, https://g7.hu/uploads/2022/12/herszon2-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/12/herszon2-150x150.jpg 150w, https://g7.hu/uploads/2022/12/herszon2-768x768.jpg 768w, https://g7.hu/uploads/2022/12/herszon2-160x160.jpg 160w, https://g7.hu/uploads/2022/12/herszon2-320x320.jpg 320w, https://g7.hu/uploads/2022/12/herszon2-480x480.jpg 480w, https://g7.hu/uploads/2022/12/herszon2-660x660.jpg 660w, https://g7.hu/uploads/2022/12/herszon2-800x800.jpg 800w, https://g7.hu/uploads/2022/12/herszon2.jpg 1066w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20221205/nem-lattam-meg-embereket-ennyire-orulni-egy-csomag-virslinek-vagy-fogkremnek-ukrajnai-magyar-katona-herszon-felszabaditasarol/">„Nem láttam még embereket ennyire örülni egy csomag virslinek vagy fogkrémnek" - ukrajnai magyar katona Herszon felszabadításáról</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20221204/a-tanarok-gyorsettermi-bert-a-sportolok-havi-16-millios-fizetest-kapnak-a-magyar-edzok-brit-szinten-keresnek/"><img width="350" height="233" src="https://g7.hu/uploads/2022/12/DMARC20221120202-350x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/12/DMARC20221120202-350x233.jpg 350w, https://g7.hu/uploads/2022/12/DMARC20221120202-1024x683.jpg 1024w, https://g7.hu/uploads/2022/12/DMARC20221120202-768x512.jpg 768w, https://g7.hu/uploads/2022/12/DMARC20221120202-160x107.jpg 160w, https://g7.hu/uploads/2022/12/DMARC20221120202-320x213.jpg 320w, https://g7.hu/uploads/2022/12/DMARC20221120202-480x320.jpg 480w, https://g7.hu/uploads/2022/12/DMARC20221120202-660x440.jpg 660w, https://g7.hu/uploads/2022/12/DMARC20221120202-800x533.jpg 800w, https://g7.hu/uploads/2022/12/DMARC20221120202-1536x1024.jpg 1536w, https://g7.hu/uploads/2022/12/DMARC20221120202-2048x1365.jpg 2048w, https://g7.hu/uploads/2022/12/DMARC20221120202-1200x800.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20221204/a-tanarok-gyorsettermi-bert-a-sportolok-havi-16-millios-fizetest-kapnak-a-magyar-edzok-brit-szinten-keresnek/">A tanárok gyorséttermi bért, a sportolók havi 1,6 milliós fizetést kapnak, a magyar edzők brit szinten keresnek</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20221202/orban-bejelentese-elgancsolta-a-targyalasokat-a-legalacsonyabb-keresetuek-fizetesenek-emeleserol/"><img width="350" height="350" src="https://g7.hu/uploads/2022/12/DROTI20211025014-g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/12/DROTI20211025014-g7-350x350.jpg 350w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-150x150.jpg 150w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-768x768.jpg 768w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-160x160.jpg 160w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-320x320.jpg 320w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-480x480.jpg 480w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-660x660.jpg 660w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-800x800.jpg 800w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/12/DROTI20211025014-g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20221202/orban-bejelentese-elgancsolta-a-targyalasokat-a-legalacsonyabb-keresetuek-fizetesenek-emeleserol/">Orbán bejelentése elgáncsolta a tárgyalásokat a legalacsonyabb keresetűek fizetésének emeléséről</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20221202/ugy-tunik-hogy-novemberben-megallt-az-elelmiszerek-aranak-emelkedese/"><img width="350" height="350" src="https://g7.hu/uploads/2022/12/roham-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/12/roham-350x350.jpg 350w, https://g7.hu/uploads/2022/12/roham-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/12/roham-150x150.jpg 150w, https://g7.hu/uploads/2022/12/roham-768x768.jpg 768w, https://g7.hu/uploads/2022/12/roham-160x160.jpg 160w, https://g7.hu/uploads/2022/12/roham-320x320.jpg 320w, https://g7.hu/uploads/2022/12/roham-480x480.jpg 480w, https://g7.hu/uploads/2022/12/roham-660x660.jpg 660w, https://g7.hu/uploads/2022/12/roham-800x800.jpg 800w, https://g7.hu/uploads/2022/12/roham-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/12/roham-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/12/roham-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20221202/ugy-tunik-hogy-novemberben-megallt-az-elelmiszerek-aranak-emelkedese/">Mérésünk szerint novemberben megállt az élelmiszerek árának emelkedése</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20221126/heroikus-kuzdelmeket-viv-egy-egy-polgarmester-de-mi-kell-a-hosszu-tavu-sikerhez-a-leszakado-telepuleseken/"><img width="350" height="350" src="https://g7.hu/uploads/2022/11/BVALI20210721031_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/11/BVALI20210721031_g7-350x350.jpg 350w, https://g7.hu/uploads/2022/11/BVALI20210721031_g7-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/11/BVALI20210721031_g7-150x150.jpg 150w, https://g7.hu/uploads/2022/11/BVALI20210721031_g7-768x768.jpg 768w, https://g7.hu/uploads/2022/11/BVALI20210721031_g7-160x160.jpg 160w, https://g7.hu/uploads/2022/11/BVALI20210721031_g7-320x320.jpg 320w, https://g7.hu/uploads/2022/11/BVALI20210721031_g7-480x480.jpg 480w, https://g7.hu/uploads/2022/11/BVALI20210721031_g7-660x660.jpg 660w, https://g7.hu/uploads/2022/11/BVALI20210721031_g7-800x800.jpg 800w, https://g7.hu/uploads/2022/11/BVALI20210721031_g7-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/11/BVALI20210721031_g7-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/11/BVALI20210721031_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20221126/heroikus-kuzdelmeket-viv-egy-egy-polgarmester-de-mi-kell-a-hosszu-tavu-sikerhez-a-leszakado-telepuleseken/">Heroikus küzdelmeket vív egy-egy polgármester, de mi kell a hosszú távú sikerhez a leszakadó településeken?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20221125/hogyan-lehet-megtanulni-a-nyertes-gondolkodasmodot/"><img width="350" height="350" src="https://g7.hu/uploads/2022/11/smart-school_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/11/smart-school_n-350x350.jpg 350w, https://g7.hu/uploads/2022/11/smart-school_n-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/11/smart-school_n-150x150.jpg 150w, https://g7.hu/uploads/2022/11/smart-school_n-768x768.jpg 768w, https://g7.hu/uploads/2022/11/smart-school_n-160x160.jpg 160w, https://g7.hu/uploads/2022/11/smart-school_n-320x320.jpg 320w, https://g7.hu/uploads/2022/11/smart-school_n-480x480.jpg 480w, https://g7.hu/uploads/2022/11/smart-school_n-660x660.jpg 660w, https://g7.hu/uploads/2022/11/smart-school_n-800x800.jpg 800w, https://g7.hu/uploads/2022/11/smart-school_n-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/11/smart-school_n-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/11/smart-school_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20221125/hogyan-lehet-megtanulni-a-nyertes-gondolkodasmodot/">Miért nem tudja az iskola a vállalkozói gondolkodásmódot fejleszteni?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20221125/sokkal-gyorsabban-fogy-a-gaz-magyarorszagon-mint-mas-orszagokban/"><img width="350" height="350" src="https://g7.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-350x350.jpg 350w, https://g7.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-1024x1024.jpg 1024w, https://g7.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-150x150.jpg 150w, https://g7.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-768x768.jpg 768w, https://g7.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-160x160.jpg 160w, https://g7.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-320x320.jpg 320w, https://g7.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-480x480.jpg 480w, https://g7.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-660x660.jpg 660w, https://g7.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-800x800.jpg 800w, https://g7.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-1536x1536.jpg 1536w, https://g7.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-2048x2048.jpg 2048w, https://g7.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20221125/sokkal-gyorsabban-fogy-a-gaz-magyarorszagon-mint-mas-orszagokban/">Sokkal gyorsabban fogy a gáz Magyarországon, mint más országokban</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20221124/ukrajna-megvaltoztatta-a-haborut-de-nem-a-nepszeru-klisek-menten/"><img width="350" height="350" src="https://g7.hu/uploads/2022/11/drónos-ukrán-katona_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/11/drónos-ukrán-katona_n-350x350.jpg 350w, https://g7.hu/uploads/2022/11/drónos-ukrán-katona_n-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/11/drónos-ukrán-katona_n-150x150.jpg 150w, https://g7.hu/uploads/2022/11/drónos-ukrán-katona_n-768x768.jpg 768w, https://g7.hu/uploads/2022/11/drónos-ukrán-katona_n-160x160.jpg 160w, https://g7.hu/uploads/2022/11/drónos-ukrán-katona_n-320x320.jpg 320w, https://g7.hu/uploads/2022/11/drónos-ukrán-katona_n-480x480.jpg 480w, https://g7.hu/uploads/2022/11/drónos-ukrán-katona_n-660x660.jpg 660w, https://g7.hu/uploads/2022/11/drónos-ukrán-katona_n-800x800.jpg 800w, https://g7.hu/uploads/2022/11/drónos-ukrán-katona_n-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/11/drónos-ukrán-katona_n-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/11/drónos-ukrán-katona_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20221124/ukrajna-megvaltoztatta-a-haborut-de-nem-a-nepszeru-klisek-menten/">Ukrajna megváltoztatta a háborút, de nem a népszerű klisék mentén</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20221123/mennyivel-ertekesebb-egy-haz-ha-nulla-a-rezsije-napelemeknek-koszonhetoen/"><img width="350" height="350" src="https://g7.hu/uploads/2022/11/dussel-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/11/dussel-350x350.jpg 350w, https://g7.hu/uploads/2022/11/dussel-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/11/dussel-150x150.jpg 150w, https://g7.hu/uploads/2022/11/dussel-768x768.jpg 768w, https://g7.hu/uploads/2022/11/dussel-160x160.jpg 160w, https://g7.hu/uploads/2022/11/dussel-320x320.jpg 320w, https://g7.hu/uploads/2022/11/dussel-480x480.jpg 480w, https://g7.hu/uploads/2022/11/dussel-660x660.jpg 660w, https://g7.hu/uploads/2022/11/dussel-800x800.jpg 800w, https://g7.hu/uploads/2022/11/dussel-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/11/dussel-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/11/dussel-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20221123/mennyivel-ertekesebb-egy-haz-ha-nulla-a-rezsije-napelemeknek-koszonhetoen/">Mennyivel értékesebb egy ház, ha nulla a rezsije napelemeknek köszönhetően?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20221122/a-leheto-legrosszabbkor-tenne-tonkre-a-kormany-az-egyik-fontos-gaztarolot/"><img width="350" height="350" src="https://g7.hu/uploads/2022/08/fölgáztároló_orosz_gáz_rezsi1-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/08/fölgáztároló_orosz_gáz_rezsi1-350x350.jpg 350w, https://g7.hu/uploads/2022/08/fölgáztároló_orosz_gáz_rezsi1-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/08/fölgáztároló_orosz_gáz_rezsi1-150x150.jpg 150w, https://g7.hu/uploads/2022/08/fölgáztároló_orosz_gáz_rezsi1-768x768.jpg 768w, https://g7.hu/uploads/2022/08/fölgáztároló_orosz_gáz_rezsi1-160x160.jpg 160w, https://g7.hu/uploads/2022/08/fölgáztároló_orosz_gáz_rezsi1-320x320.jpg 320w, https://g7.hu/uploads/2022/08/fölgáztároló_orosz_gáz_rezsi1-480x480.jpg 480w, https://g7.hu/uploads/2022/08/fölgáztároló_orosz_gáz_rezsi1-660x660.jpg 660w, https://g7.hu/uploads/2022/08/fölgáztároló_orosz_gáz_rezsi1-800x800.jpg 800w, https://g7.hu/uploads/2022/08/fölgáztároló_orosz_gáz_rezsi1-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/08/fölgáztároló_orosz_gáz_rezsi1-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/08/fölgáztároló_orosz_gáz_rezsi1-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20221122/a-leheto-legrosszabbkor-tenne-tonkre-a-kormany-az-egyik-fontos-gaztarolot/">A lehető legrosszabbkor tenné tönkre a kormány az egyik fontos gáztárolót</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20221121/mar-a-haztartasi-gepeket-is-feltik-az-orosz-hadseregtol/"><img width="350" height="350" src="https://g7.hu/uploads/2022/11/orosz-mosogep-crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/11/orosz-mosogep-crop-350x350.jpg 350w, https://g7.hu/uploads/2022/11/orosz-mosogep-crop-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/11/orosz-mosogep-crop-150x150.jpg 150w, https://g7.hu/uploads/2022/11/orosz-mosogep-crop-768x768.jpg 768w, https://g7.hu/uploads/2022/11/orosz-mosogep-crop-160x160.jpg 160w, https://g7.hu/uploads/2022/11/orosz-mosogep-crop-320x320.jpg 320w, https://g7.hu/uploads/2022/11/orosz-mosogep-crop-480x480.jpg 480w, https://g7.hu/uploads/2022/11/orosz-mosogep-crop-660x660.jpg 660w, https://g7.hu/uploads/2022/11/orosz-mosogep-crop-800x800.jpg 800w, https://g7.hu/uploads/2022/11/orosz-mosogep-crop-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/11/orosz-mosogep-crop-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/11/orosz-mosogep-crop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20221121/mar-a-haztartasi-gepeket-is-feltik-az-orosz-hadseregtol/">Már a háztartási gépeket is féltik az orosz hadseregtől </a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20221120/szazmilliardokat-sporolhatna-a-kormany-ha-nem-lenne-hiteltelen-a-hitelpiacon/"><img width="350" height="350" src="https://g7.hu/uploads/2022/11/B_RKL20221022062v22-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.hu/uploads/2022/11/B_RKL20221022062v22-350x350.jpg 350w, https://g7.hu/uploads/2022/11/B_RKL20221022062v22-1024x1024.jpg 1024w, https://g7.hu/uploads/2022/11/B_RKL20221022062v22-150x150.jpg 150w, https://g7.hu/uploads/2022/11/B_RKL20221022062v22-768x768.jpg 768w, https://g7.hu/uploads/2022/11/B_RKL20221022062v22-160x160.jpg 160w, https://g7.hu/uploads/2022/11/B_RKL20221022062v22-320x320.jpg 320w, https://g7.hu/uploads/2022/11/B_RKL20221022062v22-480x480.jpg 480w, https://g7.hu/uploads/2022/11/B_RKL20221022062v22-660x660.jpg 660w, https://g7.hu/uploads/2022/11/B_RKL20221022062v22-800x800.jpg 800w, https://g7.hu/uploads/2022/11/B_RKL20221022062v22-1536x1536.jpg 1536w, https://g7.hu/uploads/2022/11/B_RKL20221022062v22-2048x2048.jpg 2048w, https://g7.hu/uploads/2022/11/B_RKL20221022062v22-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20221120/szazmilliardokat-sporolhatna-a-kormany-ha-nem-lenne-hiteltelen-a-hitelpiacon/">Százmilliárdokat spórolhatna a kormány, ha nem lenne hiteltelen a hitelpiacon</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
