<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">

    <title>Nagyon megy a pénzügyi tanácsadás a Tiktokon, de érdemes vigyázni | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[370,487] -->
<meta name="description"  content="A fiatal amerikaiak közel negyede keresett már pénzügyi információt a Tiktokon, de ha valaki erre akar támaszkodni, akkor nagyon meg kell válogatnia, kire hallgat." />

<meta name="keywords"  content="közösségi média,pénzügyek,tanácsadás,tiktok" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/#webpage","url":"https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/","inLanguage":"hu","name":"Nagyon megy a pénzügyi tanácsadás a Tiktokon, de érdemes vigyázni","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/#breadcrumblist"},"description":"A fiatal amerikaiak közel negyede keresett már pénzügyi információt a Tiktokon, de ha valaki erre akar támaszkodni, akkor nagyon meg kell válogatnia, kire hallgat.","image":{"@type":"ImageObject","@id":"https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/02/finfluencer_n-scaled.jpg","width":2560,"height":2560,"caption":"A német Benjamin Schliebener is pénzügyi tanácsadással foglalkozik a Tiktokon. Fotó: AFP/Europress"},"primaryImageOfPage":{"@id":"https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/#primaryimage"},"datePublished":"2022-02-14T12:56:53+01:00","dateModified":"2022-02-14T12:56:53+01:00"},{"@type":"Article","@id":"https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/#article","isPartOf":{"@id":"https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/#webpage"},"author":{"@id":"https://g7.hu/author/kegl/#author"},"headline":"Nagyon megy a pénzügyi tanácsadás a Tiktokon, de érdemes vigyázni","datePublished":"2022-02-14T12:56:53+01:00","dateModified":"2022-02-14T12:56:53+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Pénz, Tech, közösségi média, pénzügyek, tanácsadás, tiktok, Kegl","image":{"@type":"ImageObject","@id":"https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/02/finfluencer_n-scaled.jpg","width":2560,"height":2560,"caption":"A német Benjamin Schliebener is pénzügyi tanácsadással foglalkozik a Tiktokon. Fotó: AFP/Europress"}},{"@type":"Person","@id":"https://g7.hu/author/kegl/#author","name":"Kégl Virág","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.p3k.hu/uploads/2018/02/gravatar-default-96x96.png","width":96,"height":96,"caption":"Kégl Virág"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/","url":"https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/","name":"Nagyon megy a pénzügyi tanácsadás a Tiktokon, de érdemes vigyázni"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nagyon megy a pénzügyi tanácsadás a Tiktokon, de érdemes vigyázni | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="A fiatal amerikaiak közel negyede keresett már pénzügyi információt a Tiktokon, de ha valaki erre akar támaszkodni, akkor nagyon meg kell válogatnia, kire hallgat." />
<meta property="og:url" content="https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.p3k.hu/uploads/2022/02/finfluencer-scaled.jpg" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2022-02-14T12:56:53Z" />
<meta property="article:modified_time" content="2022-02-14T12:56:53Z" />
<meta property="og:image:secure_url" content="https://g7.p3k.hu/uploads/2022/02/finfluencer-scaled.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Nagyon megy a pénzügyi tanácsadás a Tiktokon, de érdemes vigyázni | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="A fiatal amerikaiak közel negyede keresett már pénzügyi információt a Tiktokon, de ha valaki erre akar támaszkodni, akkor nagyon meg kell válogatnia, kire hallgat." />
<meta name="twitter:image" content="https://g7.p3k.hu/uploads/2022/02/finfluencer-scaled.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1643796775' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ha-mar-husz-evig-fizeted-a-lakashitelt-legalabb-a-haz-fala-legyen-jol-osszerakva\/","title":"Ha m\u00e1r h\u00fasz \u00e9vig fizeted a lak\u00e1shitelt, legal\u00e1bb a h\u00e1z fala legyen j\u00f3l \u00f6sszerakva","excerpt":"Az emberek t\u00f6bbnek gondolj\u00e1k egy csal\u00e1di h\u00e1z eset\u00e9ben a falazat \u00e9s a tet\u0151 \u00e1r\u00e1t, mint amennyi val\u00f3j\u00e1ban.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/000_1MG4S6-e1611600767429-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A házasoknak kedvez a szakpolitika, és ez meg is látszik a házasodási kedv növekedésén' href='https://g7.hu/elet/20220214/a-hazasoknak-kedvez-a-szakpolitika-es-ez-meg-is-latszik-a-hazasodasi-kedv-novekedesen/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=96797' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"kégl virág","date":"2022-02-14","words":624,"tags":"közösségi média,pénzügyek,tanácsadás,tiktok","category":"pénz,tech","daysSincePublished":-0,"weeksSincePublished":-1});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code --></head>

<body class="post-template-default single single-post postid-96797 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/a-penzen-tul/" >A pénzen túl</a>
            </li></ul>    </div>
    <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- Show/hide navbar -->
<script type="text/javascript">
    jQuery(window).scroll(function () {
        if (/iPad|iPhone|iPod|MSIE/.test(navigator.userAgent) == false &&
            window.G7.is_IE11() == false) {
            window.G7.toggle_navbar();
        }
    });
</script>
<!-- / Show/hide navbar -->
<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            
<div class="container _ce_measure_row">
<div class="row post-regular _ce_measure_column" data-io-article-url="https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/">
    <div class="col-lg-6 details _ce_measure_widget"
         data-ce-measure-widget="post-regular-details"
         style="background-image: url('https://g7.p3k.hu/uploads/2022/02/finfluencer_n-660x660.jpg')">
        <div class="post-image-container"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/02/finfluencer_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/finfluencer_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/finfluencer_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/finfluencer_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/finfluencer_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/finfluencer_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/finfluencer_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/finfluencer_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/finfluencer_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/finfluencer_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/finfluencer_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/finfluencer_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/finfluencer_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" /></div>
        <div class="data">
                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/kegl/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/kegl/" title="Posts by Kégl Virág" class="author url fn" rel="author">Kégl Virág</a></div>
            2022. február 14. 13:56<span class="separator">&bull;</span>
            <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a>, <a href="https://g7.hu/category/tech/" rel="category tag">Tech</a></span>
        </div>
        <h1>Nagyon megy a pénzügyi tanácsadás a Tiktokon, de érdemes vigyázni</h1>
        <p id="share-96797" class="m-share m-share-regular share">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fpenz%2F20220214%2Fnagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_regular_email" href="mailto:?subject=G7%20-%20Nagyon%20megy%20a%20pénzügyi%20tanácsadás%20a%20Tiktokon,%20de%20érdemes%20vigyázni&body=https%3A%2F%2Fg7.hu%2Fpenz%2F20220214%2Fnagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni%2F"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_regular_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+Nagyon+megy+a+p%C3%A9nz%C3%BCgyi+tan%C3%A1csad%C3%A1s+a+Tiktokon%2C+de+%C3%A9rdemes+vigy%C3%A1zni+https%3A%2F%2Fg7.hu%2Fpenz%2F20220214%2Fnagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_regular_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Fpenz%2F20220214%2Fnagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni%2F&title=G7+-+Nagyon+megy+a+p%C3%A9nz%C3%BCgyi+tan%C3%A1csad%C3%A1s+a+Tiktokon%2C+de+%C3%A9rdemes+vigy%C3%A1zni&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_regular_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Fpenz%2F20220214%2Fnagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_regular_dots" href="#" onclick="G7.toggle_share('96797','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_regular_close" href="#" onclick="G7.toggle_share('96797','close');return false;"></a>
            </p>    </div>
    <div class="col-lg-6 image"
         style="background-image: url('https://g7.p3k.hu/uploads/2022/02/finfluencer_n-660x660.jpg');">
    </div>
    <div class="col-sm-12 content-container">
        <div class="content">
                            <aside class="c-post-thumbnail-caption c-post-thumbnail-caption-regular">
                    A német Benjamin Schliebener is pénzügyi tanácsadással foglalkozik a Tiktokon. Fotó: AFP/Europress                </aside>
            			<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content005'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
			<div class="donate__articleBox -donateArticleBox _ce_measure_widget" data-ce-measure-widget="donate-box-article">
	<h1 class="donate__title -articleTitle -decorLine">Támogasd a munkánkat!</h1>
	<div class="donate__introTxt">A G7-et ingyen lehet olvasni, de nem ingyen készül. Támogass minket egyszeri, vagy rendszeres átutalással!</div>
	<div class="donate__radioBtnWrap">
		<div class="donate__radioBtnItem">
			<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-monthly" value="monthly"
				   checked>
			<label class="donate__inputLabel" for="pre-donate-monthly">Havonta</label>
		</div>
		<div class="donate__radioBtnItem -flex">
			<div class="donate__radioBtnInnerItem">
				<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-once" value="once">
				<label class="donate__inputLabel" for="pre-donate-once">Egyszeri összeggel</label>
			</div>
			<a href="#" class="donate__paypalLink"
			   onclick="G7Donation.goToDonationPage(); return false;">Tovább a támogatáshoz</a>
		</div>
	</div>
</div>
            
<p>A zenés-táncos és életmódváltozást ígérő videók mellett egyre gyakoribbak a pénzügyi tanácsok is a Tiktokon. Rengetegen követik az ezzel kapcsolatos hashtageket, amelyek közül a legkeresettebbnek (#moneytok) 10,9 milliárd megtekintése van.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>A platformon elérhető videókban szó van egyebek mellett a hitelkártya-adósság kezeléséről, a jelzáloghitelekről vagy éppen a tőzsdézésről. Ezeket az információkat főként a fiatalabb generációk igénylik, a megkérdezett 18 és 40 év közötti amerikai állampolgárok nagyjából negyede keresett már pénzügyi tanácsokat a platformon, ebből a 18-24 évesek 41 százalékot tettek ki – <a href="https://www.economist.com/finance-and-economics/2022/01/29/personal-finance-is-a-hit-on-tiktok" target="_blank" rel="noopener noreferrer">írja</a> az Economist.</p>

<p>Néha a tanácsot adó felhasználók maguk is befektetők, vagy van valamilyen ehhez kapcsolódó képzettségük. A sok követővel rendelkező, pénzügyi tanácsot adó felhasználók körében végzett felmérés szerint nagyjából 10 százalékuk számolt be arról, hogy van valamilyen szakértői képesítése.</p>

<p>Még ők sem tudnak mindenki számára hasznos megoldásokat kínálni, ráadásul a szakértői tartalom csak egy kis hányadát adja a Tiktok pénzügyi témájú videóinak. Jellemzőbb, hogy olyan amatőrök adnak tanácsot, akiknek egyszerűen csak szerencséjük volt, amit így nem is lehet megismételni. Legrosszabb esetben pedig szándékos átverés áldozatai lehetünk: nemegyszer ígérik azt „vállalkozók” a platformon, hogy milliomosok lehetünk – először csupán pénzt kell adnunk nekik.</p>

<p>A Tiktok szabályozza valamelyest a pénzügyekkel kapcsolatos videóit, a felhasználók megjelölhetnek posztokat félrevezetőként, a fizetett hirdetéseket pedig fel kell tüntetni. A pénzügyi tanácsokhoz kapcsolódó legnépszerűbb hashtagek alatt megjelenítenek egy a befektetések kockázatára felhívó szöveget, de ez önmagában még nem feltétlenül elég, hogy megfontolásra késztessen valakit egy kockázatos döntés előtt.</p>
		<!-- CTS - roadblock030 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock030>
				<script>
					try {
						tagging.render('roadblock030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>Persze más közösségi médiaoldalakon is vannak pénzügyi tanácsok, csak a rövid, videón keresztüli tartalomgyártás viszonylag új. A Tiktok ugyanakkor olyan felhasználóknak is lehetőséget ad a tartalomgyártásra, mint Maren Altman, akinek több mint egymillió követője van, és állításai szerint a kriptovaluta-piacok trendjeire ad pontos előrejelzéseket – az asztrológiai ismereteinek felhasználásával. A havi összefoglalójára nagyjából tízezer forintért iratkozhatunk fel, ha érdekel minket a kriptopiacok alakulása a csillagok állása szerint.</p>

<p>Természetesen nem csak önjelölt pénzügyi tanácsadók készítenek videókat, de érdemes óvatosan és kellő szkepticizmussal kezelni minden ilyen tartalmat. Főleg, ha valaki gyors, kockázatmentes meggazdagodást ígér.</p>

<p>„Szeretem az ilyen tartalmakat, de senkinek sem lenne szabad egy Tiktok-videó alapján befektetni” – <a href="https://www.vox.com/the-goods/22229551/tiktok-personal-finance-day-trading-tesla-scam" target="_blank" rel="noopener noreferrer">fogalmazott</a> a Vox-nak Josh Brow, egy vagyonkezelő cég vezérigazgatója. A cégnek saját Youtube- és Tiktok-fiókja is van, de inkább edukációs célból. Ahogy a szakember hozzátette, a személyes pénzügyekkel kapcsolatos tudás minden életkorban hasznos, és külön jó, hogy a fiatalok érdeklődnek, de a közösségi média önmagában nem elegendő információforrás.</p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2021/03/Szappanopera__n-320x320.jpg)"><a href="https://g7.hu/penz/20210321/szappanoperakbol-is-lehet-tanulni/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/penz/20210321/szappanoperakbol-is-lehet-tanulni/">Szappanoperákból is lehet tanulni</a></span><span class="post-excerpt"><a href="https://g7.hu/penz/20210321/szappanoperakbol-is-lehet-tanulni/">Kutatók sorozatba rejtett pénzügyi neveléssel próbálkoztak, és az eredmények szerint sikerrel jártak.</a></span></span></p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2021/03/Tiktok_n-320x320.jpg)"><a href="https://g7.hu/tech/20210330/tobbet-erhet-a-tiktok-anyacege-mint-a-coca-cola/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/tech/20210330/tobbet-erhet-a-tiktok-anyacege-mint-a-coca-cola/">Többet érhet a TikTok anyacége, mint a Coca-Cola</a></span><span class="post-excerpt"><a href="https://g7.hu/tech/20210330/tobbet-erhet-a-tiktok-anyacege-mint-a-coca-cola/">A tőzsdén kívüli ügyletek alapján a rövid videók fiatalok körében legnépszerűbb platformja, a TikTok anyavállalata 250 milliárd dollárt érhet – írja a Bloomberg.</a></span></span></p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2021/12/Tiktok-művész_n-320x320.jpg)"><a href="https://g7.hu/tech/20211228/mit-varhatunk-a-technologiatol-2022-ben/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/tech/20211228/mit-varhatunk-a-technologiatol-2022-ben/">Mit várhatunk a technológiától 2022-ben?</a></span><span class="post-excerpt"><a href="https://g7.hu/tech/20211228/mit-varhatunk-a-technologiatol-2022-ben/">Leginkább abban várható technológiai újítás, ahogyan bankolunk, az internetet használjuk, és ahogyan vásárlunk, illetve eljuttatják hozzánk a megrendelt termékeket.</a></span></span></p>
			<div class="article-page-scroll-trigger"></div>
            
            <p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fpenz%2F20220214%2Fnagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
                <a class="category" href="https://g7.hu/category/penz/">Pénz</a> <a class="category" href="https://g7.hu/category/tech/">Tech</a> <a class="tag" href="https://g7.hu/tag/kozossegi-media/">közösségi média</a> <a class="tag" href="https://g7.hu/tag/penzugyek/">pénzügyek</a> <a class="tag" href="https://g7.hu/tag/tanacsadas/">tanácsadás</a> <a class="tag last-item" href="https://g7.hu/tag/tiktok/">tiktok</a> <a class="read-more-category" href="https://g7.hu/category/penz/">Olvasson tovább a kategóriában</a>            </p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
        </div>
    </div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(96797);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Pénz</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="96399" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/penz/20220212/megy-tovabb-az-orulet-most-emojikert-fizetnek-tizmilliokat/"><img width="480" height="344" src="https://g7.p3k.hu/uploads/2022/02/000_QV97R-480x344.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/000_QV97R-480x344.jpg 480w, https://g7.p3k.hu/uploads/2022/02/000_QV97R-350x251.jpg 350w, https://g7.p3k.hu/uploads/2022/02/000_QV97R-768x550.jpg 768w, https://g7.p3k.hu/uploads/2022/02/000_QV97R-160x115.jpg 160w, https://g7.p3k.hu/uploads/2022/02/000_QV97R-320x229.jpg 320w, https://g7.p3k.hu/uploads/2022/02/000_QV97R-660x472.jpg 660w, https://g7.p3k.hu/uploads/2022/02/000_QV97R-800x573.jpg 800w, https://g7.p3k.hu/uploads/2022/02/000_QV97R.jpg 1024w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/palosmate/"><img src="https://g7.p3k.hu/uploads/2021/10/portr-150x150.jpg" width="100" height="100" alt="Pálos Máté" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/palosmate/" title="Posts by Pálos Máté" class="author url fn" rel="author">Pálos Máté</a></div>
                    2022. február 12. 12:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a>, <a href="https://g7.hu/category/tech/" rel="category tag">Tech</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/penz/20220212/megy-tovabb-az-orulet-most-emojikert-fizetnek-tizmilliokat/">Megy tovább az őrület, most emojikért fizetnek tízmilliókat</a>
                </h3>
                <p class="lead">Az NFT-k berobbanása után egy az eddigieknél is meglepőbb abszurd trend van kibontakozóban: akár több százezer dollárért vásárolnak emojikat.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="96600" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/penz/20220211/az-inflacio-elleni-harc-europaban-is-egyre-fontosabba-valik/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/02/Wurst_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/Wurst_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/Wurst_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/Wurst_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/Wurst_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/Wurst_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/Wurst_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/Wurst_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/Wurst_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/Wurst_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/Wurst_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/Wurst_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/Wurst_n-1200x1199.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-zerooszto/" rel="tag">G7 Zéróosztó</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/kisspeter/"><img src="https://g7.p3k.hu/uploads/2022/02/kisspeter1-150x150.jpg" width="100" height="100" alt="Kiss Péter" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/kisspeter/" title="Posts by Kiss Péter" class="author url fn" rel="author">Kiss Péter</a></div>
                    2022. február 11. 17:55<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/penz/20220211/az-inflacio-elleni-harc-europaban-is-egyre-fontosabba-valik/">Az infláció elleni harc Európában is egyre fontosabbá válik</a>
                </h3>
                <p class="lead">Az Európai Központi Bank kész átlépni a Rubiconon, és az inflációval szembeni harc jegyében feladni az utóbbi években folytatott ultra laza monetáris politikáját.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="96163" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/penz/20220211/aki-koran-kel-jo-anyagi-donteseket-lel/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/02/reggeli-kocogó_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/reggeli-kocogó_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/reggeli-kocogó_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/reggeli-kocogó_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/reggeli-kocogó_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/reggeli-kocogó_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/reggeli-kocogó_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/reggeli-kocogó_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/reggeli-kocogó_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/reggeli-kocogó_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/reggeli-kocogó_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/reggeli-kocogó_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/reggeli-kocogó_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-tudomany/" rel="tag">G7 Tudomány</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/katonahajnalka/"><img src="https://g7.p3k.hu/uploads/2021/11/Hajni_G7n-150x150.jpg" width="100" height="100" alt="Katona Hajnalka" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/katonahajnalka/" title="Posts by Katona Hajnalka" class="author url fn" rel="author">Katona Hajnalka</a></div>
                    2022. február 11. 15:11<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/penz/20220211/aki-koran-kel-jo-anyagi-donteseket-lel/">Aki korán kel, jó anyagi döntéseket lel</a>
                </h3>
                <p class="lead">A szólások és közmondások nagyon jó látleletet adnak arról, hogy egy társadalomban mi az általánosan elfogadott. Nincs ez másképp a gazdasági viselkedéssel kapcsolatban sem.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/penz/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/02/Lőrinc-V-Híd_n-1024x1024.jpg');">
        <a class="permalink" href="https://g7.hu/vallalat/20220214/a-meszaros-fele-alapokat-gazdagitja-a-magyar-cegek-profitjanak-6-szazaleka/">
                    </a>
        <div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/vallalat/20220214/a-meszaros-fele-alapokat-gazdagitja-a-magyar-cegek-profitjanak-6-szazaleka/"
                     style="background-image: url('https://g7.p3k.hu/uploads/2022/02/Lőrinc-V-Híd_n-1024x1024.jpg')">
                </a>
                <h1>
                    <a href="https://g7.hu/vallalat/20220214/a-meszaros-fele-alapokat-gazdagitja-a-magyar-cegek-profitjanak-6-szazaleka/">A Mészáros-féle alapokat gazdagítja a magyar cégek profitjának 6 százaléka</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/bucskypeter/"><img src="https://g7.p3k.hu/uploads/2018/02/bucsky-100x100.jpg" width="100" height="100" alt="Bucsky Péter" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/bucskypeter/" title="Posts by Bucsky Péter" class="author url fn" rel="author">Bucsky Péter</a></div>
                    <span class="separator first">&bull;</span>
                    2022. február 14. 06:44<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a>, <a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/vallalat/20220214/a-meszaros-fele-alapokat-gazdagitja-a-magyar-cegek-profitjanak-6-szazaleka/">A magyar gazdaság tekintélyes szelete került a túlnyomórészt NER-es magántőkealapokhoz. A nyereség döntő része Mészáros Lőrinc közelében köt ki.</a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/02/finfluencer_n-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/kegl/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-50x50.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/kegl/" title="Posts by Kégl Virág" class="author url fn" rel="author">Kégl Virág</a></div>
                        <span class="separator first">&bull;</span>
                        2022. február 14. 13:56<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a>, <a href="https://g7.hu/category/tech/" rel="category tag">Tech</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/">Nagyon megy a pénzügyi tanácsadás a Tiktokon, de érdemes vigyázni</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/penz/20220214/nagyon-megy-a-penzugyi-tanacsadas-a-tiktokon-de-erdemes-vigyazni/">
                        </a>
                </div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/02/a4-2-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/hajdu-miklos/"><img src="https://g7.p3k.hu/uploads/2018/02/hajdu-100x100-50x50.jpg" width="50" height="50" alt="Hajdu Miklós" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/hajdu-miklos/" title="Posts by Hajdu Miklós" class="author url fn" rel="author">Hajdu Miklós</a></div>
                        <span class="separator first">&bull;</span>
                        2022. február 14. 09:54<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/elet/20220214/a-hazasoknak-kedvez-a-szakpolitika-es-ez-meg-is-latszik-a-hazasodasi-kedv-novekedesen/">A házasoknak kedvez a szakpolitika, és ez meg is látszik a házasodási kedv növekedésén</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/elet/20220214/a-hazasoknak-kedvez-a-szakpolitika-es-ez-meg-is-latszik-a-hazasodasi-kedv-novekedesen/">
                        </a>
                </div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="96726" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20220213/elavult-torekeny-gazdasagra-tamaszkodva-nez-szembe-az-orosz-fenyegetessel-ukrajna/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/02/ukrán-oldtimer_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/ukrán-oldtimer_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/ukrán-oldtimer_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/ukrán-oldtimer_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/ukrán-oldtimer_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/ukrán-oldtimer_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/ukrán-oldtimer_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/ukrán-oldtimer_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/ukrán-oldtimer_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/ukrán-oldtimer_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/ukrán-oldtimer_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/ukrán-oldtimer_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/ukrán-oldtimer_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-ekonomi/" rel="tag">G7 Ekonomi</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/formanbalazs/"><img src="https://g7.p3k.hu/uploads/2021/08/FormanB-150x150.jpeg" width="100" height="100" alt="Forman Balázs" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/formanbalazs/" title="Posts by Forman Balázs" class="author url fn" rel="author">Forman Balázs</a></div>
                    2022. február 13. 17:17<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20220213/elavult-torekeny-gazdasagra-tamaszkodva-nez-szembe-az-orosz-fenyegetessel-ukrajna/">Elavult, törékeny gazdaságra támaszkodva néz szembe az orosz fenyegetéssel Ukrajna</a>
                </h3>
                <p class="lead">A szomszédos ország a függetlenné válása óta eltelt több mint 30 évben nem tudta stabilizálni a saját helyzetét, nemcsak politikai, hanem gazdasági téren sem.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="94282" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20220213/gattyan-es-az-allam-milliardjai-egyutt-egnek-el-a-teqballban/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/02/teqball_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/teqball_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/teqball_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/teqball_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/teqball_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/teqball_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/teqball_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/teqball_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/teqball_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/teqball_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/teqball_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/teqball_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/teqball_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/bucskypeter/"><img src="https://g7.p3k.hu/uploads/2018/02/bucsky-100x100.jpg" width="100" height="100" alt="Bucsky Péter" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/bucskypeter/" title="Posts by Bucsky Péter" class="author url fn" rel="author">Bucsky Péter</a></div>
                    2022. február 13. 07:28<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20220213/gattyan-es-az-allam-milliardjai-egyutt-egnek-el-a-teqballban/">Gattyán és az állam milliárdjai együtt égnek el a teqballban</a>
                </h3>
                <p class="lead">A politikába beszálló milliárdos nagyon hisz benne, hogy 10-20 éven belül megtérül most még erősen veszteséges befektetése, amelybe a kormányzat is besegített.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="96387" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20220212/a-normal-etlap-mellett-egyre-tobbszor-van-egy-dragabb-is-a-foodpanda-wolt-rendelesekre/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/02/hambi-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/hambi-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/hambi-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/hambi-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/hambi-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/hambi-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/hambi-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/hambi-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/hambi-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/hambi-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/hambi-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/hambi-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/hambi-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.p3k.hu/uploads/2018/02/torontali-100x100.jpg" width="100" height="100" alt="Torontáli Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                    2022. február 12. 17:23<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20220212/a-normal-etlap-mellett-egyre-tobbszor-van-egy-dragabb-is-a-foodpanda-wolt-rendelesekre/">A normál étlap mellett egyre többször van egy drágább is, a Foodpanda-Wolt rendelésekre</a>
                </h3>
                <p class="lead">Az ételfutár cégeknek fizetett díjakat a kisebb vendéglátósok egyértelműen a vevőkre terhelik, a nagy szereplők azonban láthatóan nem kényszerülnek erre.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="92216,96797,95754,96797,96399,96600,96163,96726,94282,96387"
         data-last-date="2022-02-14 13:55:23"
         data-date-of-post-on-single-page="2022-02-14 13:56:53">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="mailto:g7@g7.hu?subject=G7%20-%20olvasói%20üzenet"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/a-penzen-tul/" >A pénzen túl</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220214/a-meszaros-fele-alapokat-gazdagitja-a-magyar-cegek-profitjanak-6-szazaleka/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/Lőrinc-V-Híd_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/Lőrinc-V-Híd_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/Lőrinc-V-Híd_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/Lőrinc-V-Híd_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/Lőrinc-V-Híd_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/Lőrinc-V-Híd_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/Lőrinc-V-Híd_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/Lőrinc-V-Híd_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/Lőrinc-V-Híd_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/Lőrinc-V-Híd_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/Lőrinc-V-Híd_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/Lőrinc-V-Híd_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/Lőrinc-V-Híd_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220214/a-meszaros-fele-alapokat-gazdagitja-a-magyar-cegek-profitjanak-6-szazaleka/">A Mészáros-féle alapokat gazdagítja a magyar cégek profitjának 6 százaléka</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220213/gattyan-es-az-allam-milliardjai-egyutt-egnek-el-a-teqballban/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/teqball_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/teqball_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/teqball_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/teqball_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/teqball_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/teqball_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/teqball_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/teqball_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/teqball_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/teqball_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/teqball_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/teqball_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/teqball_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220213/gattyan-es-az-allam-milliardjai-egyutt-egnek-el-a-teqballban/">Gattyán és az állam milliárdjai együtt égnek el a teqballban</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/tech/20220211/a-magyar-napelemek-mar-paksot-is-lepipaljak/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/napelem-öskü_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/napelem-öskü_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/napelem-öskü_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/napelem-öskü_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/napelem-öskü_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/napelem-öskü_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/napelem-öskü_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/napelem-öskü_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/napelem-öskü_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/napelem-öskü_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/napelem-öskü_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/napelem-öskü_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/napelem-öskü_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/tech/20220211/a-magyar-napelemek-mar-paksot-is-lepipaljak/">A magyar napelemek már Paksot is lepipálják</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220209/biztos-hogy-nem-lesz-gazaremeles/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/gázkémény_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/gázkémény_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/gázkémény_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/gázkémény_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/gázkémény_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/gázkémény_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/gázkémény_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/gázkémény_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/gázkémény_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/gázkémény_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/gázkémény_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/gázkémény_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/gázkémény_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220209/biztos-hogy-nem-lesz-gazaremeles/">Biztos, hogy nem lesz gázáremelés?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220209/az-amerikai-hadsereg-felallasan-nem-latszik-hogy-a-csapbol-is-a-hideghaboru-folyik/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/01/us-japan-navy-crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/01/us-japan-navy-crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/01/us-japan-navy-crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/01/us-japan-navy-crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/01/us-japan-navy-crop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/01/us-japan-navy-crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/01/us-japan-navy-crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/01/us-japan-navy-crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/01/us-japan-navy-crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/01/us-japan-navy-crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/01/us-japan-navy-crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/01/us-japan-navy-crop-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2022/01/us-japan-navy-crop.jpg 2002w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220209/az-amerikai-hadsereg-felallasan-nem-latszik-hogy-a-csapbol-is-a-hideghaboru-folyik/">Az amerikai hadsereg felállásán nem látszik, hogy a csapból is a hidegháború folyik</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220208/hetszeresere-noveli-a-kozbeszerzesi-gyozelem-eselyet-a-ner-es-kapcsolat/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/Alapkő-2018_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/Alapkő-2018_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/Alapkő-2018_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/Alapkő-2018_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/Alapkő-2018_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/Alapkő-2018_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/Alapkő-2018_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/Alapkő-2018_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/Alapkő-2018_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/Alapkő-2018_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/Alapkő-2018_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/Alapkő-2018_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/Alapkő-2018_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220208/hetszeresere-noveli-a-kozbeszerzesi-gyozelem-eselyet-a-ner-es-kapcsolat/">Hétszeresére növeli a közbeszerzési győzelem esélyét a NER-es kapcsolat</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220208/olcson-is-tizmilliardokba-kerulhet-az-ujabb-magyar-vizes-vb-ami-mindenkinek-kockazatos/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2020/01/vizes_vb_végelszámolás_2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2020/01/vizes_vb_végelszámolás_2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2020/01/vizes_vb_végelszámolás_2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2020/01/vizes_vb_végelszámolás_2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2020/01/vizes_vb_végelszámolás_2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2020/01/vizes_vb_végelszámolás_2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2020/01/vizes_vb_végelszámolás_2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2020/01/vizes_vb_végelszámolás_2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2020/01/vizes_vb_végelszámolás_2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2020/01/vizes_vb_végelszámolás_2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2020/01/vizes_vb_végelszámolás_2-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2020/01/vizes_vb_végelszámolás_2-32x32.jpg 32w, https://g7.p3k.hu/uploads/2020/01/vizes_vb_végelszámolás_2-50x50.jpg 50w, https://g7.p3k.hu/uploads/2020/01/vizes_vb_végelszámolás_2-64x64.jpg 64w, https://g7.p3k.hu/uploads/2020/01/vizes_vb_végelszámolás_2-96x96.jpg 96w, https://g7.p3k.hu/uploads/2020/01/vizes_vb_végelszámolás_2-128x128.jpg 128w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220208/olcson-is-tizmilliardokba-kerulhet-az-ujabb-magyar-vizes-vb-ami-mindenkinek-kockazatos/">Olcsón is tízmilliárdokba kerülhet az újabb magyar vizes vb, ami mindenkinek kockázatos</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20220207/miert-jobb-ugy-az-embereknek-ahogy-van/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/Kőbányai-panelek_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/Kőbányai-panelek_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/Kőbányai-panelek_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/Kőbányai-panelek_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/Kőbányai-panelek_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/Kőbányai-panelek_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/Kőbányai-panelek_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/Kőbányai-panelek_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/Kőbányai-panelek_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/Kőbányai-panelek_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/Kőbányai-panelek_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/Kőbányai-panelek_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/Kőbányai-panelek_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20220207/miert-jobb-ugy-az-embereknek-ahogy-van/">Miért jobb úgy az embereknek, ahogy van?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220207/a-nepszavazast-tamogatok-jol-latjak-hogy-a-fudan-ugy-mogott-lakhatasi-valsag-van/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/D_ATI20200312025_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/D_ATI20200312025_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/D_ATI20200312025_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/D_ATI20200312025_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/D_ATI20200312025_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/D_ATI20200312025_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/D_ATI20200312025_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/D_ATI20200312025_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/D_ATI20200312025_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/D_ATI20200312025_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/D_ATI20200312025_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/D_ATI20200312025_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/D_ATI20200312025_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220207/a-nepszavazast-tamogatok-jol-latjak-hogy-a-fudan-ugy-mogott-lakhatasi-valsag-van/">A népszavazást támogatók jól látják, hogy a Fudan-ügy mögött lakhatási válság van</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20220205/szerinted-is-legalabb-20-szazalekos-az-inflacio-felmeresunk-szerint-nem-vagy-egyedul/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/alma2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/alma2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/alma2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/alma2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/alma2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/alma2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/alma2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/alma2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/alma2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/alma2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/alma2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/alma2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/alma2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20220205/szerinted-is-legalabb-20-szazalekos-az-inflacio-felmeresunk-szerint-nem-vagy-egyedul/">Szerinted is legalább 20 százalékos az infláció? Felmérésünk szerint nem vagy egyedül</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220204/lesz-e-meg-olcso-a-gaz/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/orosz-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/orosz-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/orosz-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/orosz-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/orosz-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/orosz-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/orosz-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/orosz-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/orosz-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/orosz-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/orosz-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/orosz-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/orosz-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220204/lesz-e-meg-olcso-a-gaz/">Lesz-e még olcsó a gáz?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220203/a-magyar-epitoiparon-biztos-nem-mulik-az-ellenzek-nagy-berlakasepitesi-terve/"><img width="350" height="263" src="https://g7.p3k.hu/uploads/2022/01/2594301009-350x263.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/01/2594301009-350x263.jpg 350w, https://g7.p3k.hu/uploads/2022/01/2594301009-1024x768.jpg 1024w, https://g7.p3k.hu/uploads/2022/01/2594301009-768x576.jpg 768w, https://g7.p3k.hu/uploads/2022/01/2594301009-160x120.jpg 160w, https://g7.p3k.hu/uploads/2022/01/2594301009-320x240.jpg 320w, https://g7.p3k.hu/uploads/2022/01/2594301009-480x360.jpg 480w, https://g7.p3k.hu/uploads/2022/01/2594301009-660x495.jpg 660w, https://g7.p3k.hu/uploads/2022/01/2594301009-800x600.jpg 800w, https://g7.p3k.hu/uploads/2022/01/2594301009-1536x1152.jpg 1536w, https://g7.p3k.hu/uploads/2022/01/2594301009-2048x1536.jpg 2048w, https://g7.p3k.hu/uploads/2022/01/2594301009-1200x900.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220203/a-magyar-epitoiparon-biztos-nem-mulik-az-ellenzek-nagy-berlakasepitesi-terve/">A magyar építőiparon biztos nem múlik az ellenzék nagy bérlakásépítési terve</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220202/az-energetika-a-frontvonala-a-zold-atallasnak/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/napelem-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/napelem-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/napelem-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/napelem-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/napelem-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/napelem-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/napelem-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/napelem-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/napelem-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/napelem-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/napelem-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/napelem-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/napelem-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220202/az-energetika-a-frontvonala-a-zold-atallasnak/">Az energetika a frontvonala a zöld átállásnak</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220201/putyin-okosabb-a-haborunal/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/02/Putyin-Ukrajna_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/Putyin-Ukrajna_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/Putyin-Ukrajna_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/Putyin-Ukrajna_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/Putyin-Ukrajna_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/Putyin-Ukrajna_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/Putyin-Ukrajna_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/Putyin-Ukrajna_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/Putyin-Ukrajna_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/Putyin-Ukrajna_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/Putyin-Ukrajna_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/Putyin-Ukrajna_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/Putyin-Ukrajna_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220201/putyin-okosabb-a-haborunal/">Putyin okosabb a háborúnál?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20220201/a-farhat-arbefagyasztasa-valojaban-2022-rezsicsokkentese/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/01/farhat2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/01/farhat2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/01/farhat2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/01/farhat2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/01/farhat2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/01/farhat2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/01/farhat2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/01/farhat2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/01/farhat2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/01/farhat2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/01/farhat2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/01/farhat2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/01/farhat2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20220201/a-farhat-arbefagyasztasa-valojaban-2022-rezsicsokkentese/">A farhát árbefagyasztása valójában 2022 rezsicsökkentése</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220130/parjat-ritkitja-a-magyar-politikai-propaganda-intenzitasa/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/01/Orbán-Viktor-Fidesz_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/01/Orbán-Viktor-Fidesz_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/01/Orbán-Viktor-Fidesz_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/01/Orbán-Viktor-Fidesz_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/01/Orbán-Viktor-Fidesz_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/01/Orbán-Viktor-Fidesz_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/01/Orbán-Viktor-Fidesz_n.jpg 584w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220130/parjat-ritkitja-a-magyar-politikai-propaganda-intenzitasa/">Párját ritkítja a magyar politikai propaganda intenzitása</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
