<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">

    <title>Nem a zöldek a magas energiaár okozói | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[370,459] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/#webpage","url":"https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/","inLanguage":"hu","name":"Nem a zöldek a magas energiaár okozói","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/#breadcrumblist"},"description":"Megkezdődött a zöldek bűnbakká tétele. Eddig csak naiv, idealista hülyéknek voltak ábrázolva, innentől már veszélyes ellenségek lesznek. Bárcsak lenne ebben valami - írja szakértő szerzőnk.","image":{"@type":"ImageObject","@id":"https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/#primaryimage","url":"https://g7.p3k.hu/uploads/2021/11/globe-scaled.jpg","width":2560,"height":2560,"caption":"Fotó: AFP/Europress"},"primaryImageOfPage":{"@id":"https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/#primaryimage"},"datePublished":"2021-11-20T16:04:34+01:00","dateModified":"2021-11-20T16:04:34+01:00"},{"@type":"Article","@id":"https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/#article","isPartOf":{"@id":"https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/#webpage"},"author":{"@id":"https://g7.hu/author/pogatsazoltan/#author"},"headline":"Nem a zöldek a magas energiaár okozói","datePublished":"2021-11-20T16:04:34+01:00","dateModified":"2021-11-20T16:04:34+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Közélet, G7 Ekonomi, pogatsazoltan","image":{"@type":"ImageObject","@id":"https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/#primaryimage","url":"https://g7.p3k.hu/uploads/2021/11/globe-scaled.jpg","width":2560,"height":2560,"caption":"Fotó: AFP/Europress"}},{"@type":"Person","@id":"https://g7.hu/author/pogatsazoltan/#author","name":"Pogátsa Zoltán","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.p3k.hu/uploads/2021/07/pogátsa_zn.jpg","width":96,"height":96,"caption":"Pogátsa Zoltán"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/","url":"https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/","name":"Nem a zöldek a magas energiaár okozói"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nem a zöldek a magas energiaár okozói | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="(A szerző a Soproni Egyetem docense, a Levegő Munkacsoport elnökségi tagja. Az Ekonomi a G7 véleményrovata.) A klímaváltozás drámája a 2020-as Covid válság után új fázisába érkezett. Évtizedeken át az" />
<meta property="og:url" content="https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.p3k.hu/uploads/2021/11/000_9PQ4DB-scaled.jpg" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2021-11-20T16:04:34Z" />
<meta property="article:modified_time" content="2021-11-20T16:04:34Z" />
<meta property="og:image:secure_url" content="https://g7.p3k.hu/uploads/2021/11/000_9PQ4DB-scaled.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Nem a zöldek a magas energiaár okozói | G7 - Gazdasági sztorik érthető" />
<meta name="twitter:description" content="(A szerző a Soproni Egyetem docense, a Levegő Munkacsoport elnökségi tagja. Az Ekonomi a G7 véleményrovata.) A klímaváltozás drámája a 2020-as Covid válság után új fázisába érkezett. Évtizedeken át az" />
<meta name="twitter:image" content="https://g7.p3k.hu/uploads/2021/11/000_9PQ4DB-scaled.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<meta name="stamptag" content="G7 Ekonomi" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1634210138' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ha-mar-husz-evig-fizeted-a-lakashitelt-legalabb-a-haz-fala-legyen-jol-osszerakva\/","title":"Ha m\u00e1r h\u00fasz \u00e9vig fizeted a lak\u00e1shitelt, legal\u00e1bb a h\u00e1z fala legyen j\u00f3l \u00f6sszerakva","excerpt":"Az emberek t\u00f6bbnek gondolj\u00e1k egy csal\u00e1di h\u00e1z eset\u00e9ben a falazat \u00e9s a tet\u0151 \u00e1r\u00e1t, mint amennyi val\u00f3j\u00e1ban.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/000_1MG4S6-e1611600767429-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A távoktatás miatt került előtérbe a hallgatók lelki egészsége a felsőoktatásban' href='https://g7.hu/podcast/20211120/a-tavoktatas-miatt-kerult-eloterbe-a-hallgatok-lelki-egeszsege-a-felsooktatasban/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=91127' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"pogátsa zoltán","date":"2021-11-20","words":1253,"tags":"","category":"közélet","daysSincePublished":0,"weeksSincePublished":0});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code --></head>

<body class="post-template-default single single-post postid-91127 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/a-penzen-tul/" >A pénzen túl</a>
            </li></ul>    </div>
        <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- Show/hide navbar -->
<script type="text/javascript">
    jQuery(window).scroll(function () {
        if (/iPad|iPhone|iPod|MSIE/.test(navigator.userAgent) == false &&
            window.G7.is_IE11() == false) {
            window.G7.toggle_navbar();
        }
    });
</script>
<!-- / Show/hide navbar -->
<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            <div class="container-fluid">
    <div class="row post-grand _ce_measure_column grey-light">
        <a class="anchor" name="20211120170434"></a>
        <div class="col-lg-6 image post-page"
             style="background-image: url('https://g7.p3k.hu/uploads/2021/11/globe-1024x1024.jpg');">
        </div>

        <div class="col-lg-6 details _ce_measure_widget" data-ce-measure-widget="post-grand-details">
            <div class="data post-page">
                <div class="stamp"><a href="https://g7.hu/stamp/g7-ekonomi/" rel="tag">G7 Ekonomi</a></div>                <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/pogatsazoltan/"><img src="https://g7.p3k.hu/uploads/2021/07/pogátsa_zn-150x150.jpg" width="100" height="100" alt="Pogátsa Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/pogatsazoltan/" title="Posts by Pogátsa Zoltán" class="author url fn" rel="author">Pogátsa Zoltán</a></div>
                2021. november 20. 17:04<span class="separator">&bull;</span>
                <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
            </div>
            <h1>Nem a zöldek a magas energiaár okozói</h1>
            <p id="share-91127" class="m-share m-share-grey-light share post-page">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_grey-light_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fkozelet%2F20211120%2Fnem-a-zoldek-a-magas-energiaar-okozoi%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_grey-light_email" href="mailto:?subject=G7%20-%20Nem%20a%20zöldek%20a%20magas%20energiaár%20okozói&body=https%3A%2F%2Fg7.hu%2Fkozelet%2F20211120%2Fnem-a-zoldek-a-magas-energiaar-okozoi%2F"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_grey-light_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+Nem+a+z%C3%B6ldek+a+magas+energia%C3%A1r+okoz%C3%B3i+https%3A%2F%2Fg7.hu%2Fkozelet%2F20211120%2Fnem-a-zoldek-a-magas-energiaar-okozoi%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_grey-light_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Fkozelet%2F20211120%2Fnem-a-zoldek-a-magas-energiaar-okozoi%2F&title=G7+-+Nem+a+z%C3%B6ldek+a+magas+energia%C3%A1r+okoz%C3%B3i&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_grey-light_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Fkozelet%2F20211120%2Fnem-a-zoldek-a-magas-energiaar-okozoi%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_grey-light_dots" href="#" onclick="G7.toggle_share('91127','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_grey-light_close" href="#" onclick="G7.toggle_share('91127','close');return false;"></a>
            </p>        </div>
    </div>
</div>

<div class="container _ce_measure_row">
<div class="row post-grand _ce_measure_column grey-light" data-postdate="2021-11-20 17:04:34" data-io-article-url="https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/">
        <aside class="col-sm-12 c-post-thumbnail-caption c-post-thumbnail-caption-grand">
        Fotó: AFP/Europress    </aside>
        <div class="col-sm-12 content-container">
        <div class="content">
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content005'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
			<div class="donate__articleBox -donateArticleBox _ce_measure_widget" data-ce-measure-widget="donate-box-article">
	<h1 class="donate__title -articleTitle -decorLine">Támogasd a munkánkat!</h1>
	<div class="donate__introTxt">A G7-et ingyen lehet olvasni, de nem ingyen készül. Támogass minket egyszeri, vagy rendszeres átutalással!</div>
	<div class="donate__radioBtnWrap">
		<div class="donate__radioBtnItem">
			<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-monthly" value="monthly"
				   checked>
			<label class="donate__inputLabel" for="pre-donate-monthly">Havonta</label>
		</div>
		<div class="donate__radioBtnItem -flex">
			<div class="donate__radioBtnInnerItem">
				<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-once" value="once">
				<label class="donate__inputLabel" for="pre-donate-once">Egyszeri összeggel</label>
			</div>
			<a href="#" class="donate__paypalLink"
			   onclick="G7Donation.goToDonationPage(); return false;">Tovább a támogatáshoz</a>
		</div>
	</div>
</div>
            
<p><em>(A szerző a Soproni Egyetem docense, a Levegő Munkacsoport elnökségi tagja. Az Ekonomi a G7 véleményrovata.)</em></p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>A klímaváltozás drámája a 2020-as Covid válság után új fázisába érkezett. Évtizedeken át az a kép volt a fejünkben, hogy a folyamat vége – leegyszerűsítve persze – de valami olyasmi lesz, hogy megsülünk. Csökken az elérhető vízmennyiség, szárazságok lesznek, visszaszorul a mezőgazdaságilag művelhető földmennyiség, szívinfarktust kapnak a gyengébbek és az idősebbek. Mára világossá vált, hogy mielőtt mindezek megtörténnének, a klímaváltozás indirekt hatásai már sokkal hamarabb válságokat okoznak az életünkben.<span id="more-91127"></span></p>

<p>Az egyik ilyen a globális migráció, aminek az előszelét láttuk 2015-ben a Balkán irányából, 2021-ben pedig a belorusz-lengyel határbetörés formájában. A Gallup nemzetközi <a href="https://news.gallup.com/migration/interactive.aspx">migrációs potenciál indexe</a> alapján azonban százmilliós nagyságrendben kívánnak emberek elvándorolni lakóhelyükről, nem kis részben a klímaváltozás miatt ellehetetlenülő megélhetés miatt.</p>

<p>A másik ilyen indirekt hatás az energiaár válság. Míg 2020-ban, Covid válság idején bővülő pénzmennyiség mellett is deflatórikus tendenciákat láttunk, 2021-ben kiderült, hogy az újjáéledő keresletet nem képes kiszolgálni a világgazdaság. Előállt a kapitalista hiánygazdaság jelensége, ismert módon hiány van chipekből, szállítókonténerekből, fából, építőanyagból, élelmiszerből, és sok minden másból. Valamint nem utolsó sorban energiaár válság is van.</p>

<p>Folyik a vita arról, hogy ezt mi okozta. Az egyik olvasat azon nyomban a zöldeket okolja. E szerint a narratíva szerint a fenntartható energiára történő átállás miatt a fosszilis energia cégek nem ruháztak be az elmúlt években, nem fejlesztettek, ezért szűk a kínálat. Még alapvetőn higgadt és racionális emberek is áldozatául estek annak a retorikának, mely szerint a „zöld átmenet túl fontos dolog ahhoz, hogy a zöldekre bízzuk”. Megkezdődött a zöldek bűnbakká tétele. Eddig csak naiv, idealista hülyéknek voltak ábrázolva, innentől már veszélyes ellenségek lesznek.</p>
		<!-- CTS - roadblock030 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock030>
				<script>
					try {
						tagging.render('roadblock030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>Bárcsak lenne valami ebben a mondásban. Bárcsak ott tartana már a világ, hogy a globális energia átállásnak lenne ilyen erőteljes hatása. Azonban nem ez történt. Hanem az, hogy 2014-től kezdődően volt egy hatalmas zuhanás a <a href="https://fred.stlouisfed.org/series/PNRGINDEXM">globális energiaárakban</a>, majd rövid trendforduló után a Covid válság közepén még sokkal mélyebbre is süllyedtek az energiaárak. A kezdeti zuhanást az amerikai palagáz boom okozta, nem pedig a későbbi, 2016 végén hatályba lépő Párizsi Klímaegyezmény. Ezen egyezményt, mint ismeretes, a világ országai be sem tartották. Miközben csökkenie kellett volna a globális CO2 kibocsátásnak Párizs óta, az folyamatosan nőtt, és kritikus 1,5Co felmelegedés helyett robogunk tovább a visszafordíthatatlan klímafolyamatokat jelentő 3Co felé, többek között Magyarország hozzájárulásával is. A még alacsonyabb 2020-as mélypontot pedig a Covid válság fogyasztás visszaesése okozta. Kár a zöldeket okolni mindezért, bár lehet, hogy sikeresebbnek éreznék magukat, ha tényleg ők lennének a felelősek.</p>

<div id="attachment_91131" style="width: 1744px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-91131" class="size-full wp-image-91131" src="https://g7.p3k.hu/uploads/2021/11/fred.jpg" alt="" width="1734" height="627" srcset="https://g7.hu/uploads/2021/11/fred.jpg 1734w, https://g7.hu/uploads/2021/11/fred-350x127.jpg 350w, https://g7.hu/uploads/2021/11/fred-1024x370.jpg 1024w, https://g7.hu/uploads/2021/11/fred-768x278.jpg 768w, https://g7.hu/uploads/2021/11/fred-160x58.jpg 160w, https://g7.hu/uploads/2021/11/fred-320x116.jpg 320w, https://g7.hu/uploads/2021/11/fred-480x174.jpg 480w, https://g7.hu/uploads/2021/11/fred-660x239.jpg 660w, https://g7.hu/uploads/2021/11/fred-800x289.jpg 800w, https://g7.hu/uploads/2021/11/fred-1536x555.jpg 1536w, https://g7.hu/uploads/2021/11/fred-1200x434.jpg 1200w" sizes="(max-width: 1734px) 100vw, 1734px"><p id="caption-attachment-91131" class="wp-caption-text">A globális energiaár index. 2016 = 100. Forrás: IMF</p></div>

<p>Milyen válaszokat lehet akkor minderre adni? Alapvetően háromfélét.</p>
		<!-- CTS - roadblock040 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock040>
				<script>
					try {
						tagging.render('roadblock040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>Az egyik a szén „megfelelő” árazásának iránya, ami jelenleg a COP folyamatban dominánsnak tűnik. Ez az alapvetően piaci fundamentalista megközelítés nem hisz abban, hogy az államok összeszedik magukat, és levezénylik az átmenetet. Ahogy azonban Daniela Gabor közgazdász és Isabella Weber gazdaságtörténész<a href="https://www.ft.com/content/1d2dcdc4-4de2-4e87-ab1f-574a32c5e0e2"> figyelmeztetnek rá</a>, ez pontosan az a megalapozatlan hit a piacban és a „helyes árazásban”, amely a kelet-európai rendszerváltásokat zsákutcába vitte. Weber Kína-kutató, és rámutat arra, hogy a kezdeti bizonytalanság és <a href="https://visegradinsight.eu/china-avoiding-post-communist-traps/">az árak kritikátlan felszabadítása</a> nyomán bekövetkező Tiananmen-téri katasztrófa után a kínai vezetés rátalált arra a sikeres modellre, amelyben a gazdaságot az állam vezérli, a piaci folyamatokra támaszkodva.</p>

<p>Ez lenne a második irány. Az államvezérelt zöld átmenet. Az a posztkeynesiánus megközelítés, hogy amit technikailag meg tudunk csinálni, azt meg is tudjuk finanszírozni. Itt jön be a képbe a <a href="https://pogi-podcast.simplecast.com/episodes/1-a-deficit-mitosz-stephanie-kelton-konyve">Modern Monetáris Elmélet</a>. Ez lehetőséget adna egy állam által vezérelt zöld átmenetre. Ha már eddig is ezt csináltuk volna, ha megvalósult volna a fenntartható energiaforrásokra épülő gazdaság kiépítése, a lakó- és középületek tömeges szigetelése, az átállás a fenntartható közlekedésre, akkor most nem lennének magas energiaárak. Ez lenne a valódi megoldás.</p>

<p>És persze létezik egy harmadik irány is, ami egyenesen belevisz a klímakatasztrófába. Ez a megközelítés tagadja azt, hogy akut válság lenne, elhiteti a fogyasztóval-választóval, hogy minden maradhat úgy, mint eddig. A gazdasági neoliberalizmust a politikai paternalizmussal hosszú ideje ötvöző magyar kormány ezt az utat választotta. Ahogy Lukács András <a href="https://www.portfolio.hu/gazdasag/20211116/az-uzemanyagarak-befagyasztasa-olaj-a-tuzre-510676">bemutatja</a>, a benzinár differenciálatlan maximálásával azt az illúziót kelti, hogy maradhat minden a régiben. Retorikailag pedig ismét csak a zöldeket okolja, a kormányzati kommunikáció immáron végtelenül hosszú ellenséglistájának újabb célpontjaként. Ha a zöldek nem erőltették volna ki az Európai Unió zöld átmenet stratégiáját (amelyet a zöldek többsége a valóságban elégtelennek tart), akkor ma nem lenne semmi probléma.</p>

<p>A magas energiaár természetesen probléma. Az érdemi válasz azonban az állam által vezérelt zöld energetikai átmenet, a szociálpolitika, a bérpolitika. Alapvető lenne például, hogy a létminimumnál kisebb nyugdíjak ne legyenek Magyarországon.</p>
<p class="highlighting">Az energiaszegénységben élőket anyagilag támogatni kell, anélkül azonban, hogy a fenntarthatatlan fogyasztást is támogatnánk egyben.</p>

<p>Azaz újraelosztásra lenne szükség, pontosan arra a jóléti államra, amelyet a miniszterelnök rendszeresen elutasít. Ezen kívül zöld iparpolitikára.</p>

<p>Világosan látni kell, hogy a klímaválság megoldása elosztási kérdés. A zöldek csupán hírnökök, nem érdemes rájuk lőni.</p>
			<div class="article-page-scroll-trigger"></div>
            
            <p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fkozelet%2F20211120%2Fnem-a-zoldek-a-magas-energiaar-okozoi%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
                <a class="category" href="https://g7.hu/category/kozelet/">Közélet</a> <a class="read-more-category" href="https://g7.hu/category/kozelet/">Olvasson tovább a kategóriában</a>            </p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
        </div>
    </div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(91127);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Közélet</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="90953" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20211118/csak-enyhen-szigoritott-a-magyar-kormany-pedig-egy-rovid-kijarasi-korlatozas-meg-jot-is-tehetett-volna-neki/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/11/q_D_MTI20200304030-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/q_D_MTI20200304030-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/q_D_MTI20200304030-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/q_D_MTI20200304030-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/11/q_D_MTI20200304030-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/q_D_MTI20200304030-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/11/q_D_MTI20200304030-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/q_D_MTI20200304030-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/q_D_MTI20200304030-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/q_D_MTI20200304030-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/11/q_D_MTI20200304030-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/11/q_D_MTI20200304030-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/11/q_D_MTI20200304030-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/hobotpeter/"><img src="https://g7.p3k.hu/uploads/2018/02/hobot-100x100.jpg" width="100" height="100" alt="Hobot Péter" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/hobotpeter/" title="Posts by Hobot Péter" class="author url fn" rel="author">Hobot Péter</a></div>
                    2021. november 18. 16:53<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20211118/csak-enyhen-szigoritott-a-magyar-kormany-pedig-egy-rovid-kijarasi-korlatozas-meg-jot-is-tehetett-volna-neki/">Csak enyhén szigorított a magyar kormány, pedig egy rövid kijárási korlátozás még jót is tehetett volna neki</a>
                </h3>
                <p class="lead">Egy rövid lezárás, ami nem fenyeget tömeges munkanélküliséggel, olyan komplex politikai kommunikációs helyzetet eredményez, ami általában a kormánypártoknak kedvez.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="91023" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20211118/sok-halalesetet-lehetne-megelozni-ha-szombathely-budapest-es-pecs-okosabban-parkositana/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/11/B_RKL20211009077_g7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/B_RKL20211009077_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/B_RKL20211009077_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/B_RKL20211009077_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/11/B_RKL20211009077_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/B_RKL20211009077_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/11/B_RKL20211009077_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/B_RKL20211009077_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/B_RKL20211009077_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/B_RKL20211009077_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/11/B_RKL20211009077_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/11/B_RKL20211009077_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/11/B_RKL20211009077_g7-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.p3k.hu/uploads/2019/08/bence-128x128.jpg" width="100" height="100" alt="Stubnya Bence" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                    2021. november 18. 14:29<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20211118/sok-halalesetet-lehetne-megelozni-ha-szombathely-budapest-es-pecs-okosabban-parkositana/">Sok halálesetet lehetne megelőzni, ha Szombathely, Budapest és Pécs okosabban parkosítana</a>
                </h3>
                <p class="lead">A három magyar város lakóinak több mint 70 százaléka olyan környéken él, ahol nincs elég zöld terület a közelben, pedig ennek kimutatható pozitív hatása van az egészségre.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="87510" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20211118/kenyelmes-es-ingyen-van-tulzottan-raszoktunk-a-ceges-autokra/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/bucskypeter/"><img src="https://g7.p3k.hu/uploads/2018/02/bucsky-100x100.jpg" width="100" height="100" alt="Bucsky Péter" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/bucskypeter/" title="Posts by Bucsky Péter" class="author url fn" rel="author">Bucsky Péter</a></div>
                    2021. november 18. 06:27<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20211118/kenyelmes-es-ingyen-van-tulzottan-raszoktunk-a-ceges-autokra/">Kényelmes és „ingyen van&#8221; &#8211; túlzottan rászoktunk a céges autókra</a>
                </h3>
                <p class="lead">Az ingyenes utazás illúziójával ülünk a reggeli dugóban, mert a céges autó az jár nekünk. Ebből a fotelből nehéz lesz a környezetvédelem felé kiszállni.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/kozelet/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/11/globe-1024x1024.jpg');">
        <a class="permalink" href="https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/">
                    </a>
        <div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/"
                     style="background-image: url('https://g7.p3k.hu/uploads/2021/11/globe-1024x1024.jpg')">
                                   </a>
                <h1>
                    <a href="https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/">Nem a zöldek a magas energiaár okozói</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/pogatsazoltan/"><img src="https://g7.p3k.hu/uploads/2021/07/pogátsa_zn-150x150.jpg" width="100" height="100" alt="Pogátsa Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/pogatsazoltan/" title="Posts by Pogátsa Zoltán" class="author url fn" rel="author">Pogátsa Zoltán</a></div>
                    <span class="separator first">&bull;</span>
                    2021. november 20. 17:04<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/kozelet/20211120/nem-a-zoldek-a-magas-energiaar-okozoi/">Megkezdődött a zöldek bűnbakká tétele. Eddig csak naiv, idealista hülyéknek voltak ábrázolva, innentől már veszélyes ellenségek lesznek. Bárcsak lenne ebben valami - írja szakértő szerzőnk.</a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/11/DSOKI20201113001_g7-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.p3k.hu/uploads/2019/08/bence-50x50.jpg" width="50" height="50" alt="Stubnya Bence" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                        <span class="separator first">&bull;</span>
                        2021. november 20. 06:57<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/podcast/" rel="category tag">Podcast</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/podcast/20211120/a-tavoktatas-miatt-kerult-eloterbe-a-hallgatok-lelki-egeszsege-a-felsooktatasban/">A távoktatás miatt került előtérbe a hallgatók lelki egészsége a felsőoktatásban</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/podcast/20211120/a-tavoktatas-miatt-kerult-eloterbe-a-hallgatok-lelki-egeszsege-a-felsooktatasban/">
                        </a>
                </div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/11/a44-3-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/hajdu-miklos/"><img src="https://g7.p3k.hu/uploads/2018/02/hajdu-100x100-50x50.jpg" width="50" height="50" alt="Hajdu Miklós" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/hajdu-miklos/" title="Posts by Hajdu Miklós" class="author url fn" rel="author">Hajdu Miklós</a></div>
                        <span class="separator first">&bull;</span>
                        2021. november 19. 16:27<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/adat/20211119/ausztria-bezar-de-az-egesz-regioban-egyre-rosszabb-a-jarvanyhelyzet/">Ausztria bezár, de az egész régióban egyre rosszabb a járványhelyzet</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/adat/20211119/ausztria-bezar-de-az-egesz-regioban-egyre-rosszabb-a-jarvanyhelyzet/">
                        </a>
                </div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="91073" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20211119/a-takaritoceg-amely-egy-ev-alatt-kozel-480-milliard-forintnyi-allami-megrendelest-kapott/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/11/máv_bn2-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/máv_bn2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    2021. november 19. 06:19<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20211119/a-takaritoceg-amely-egy-ev-alatt-kozel-480-milliard-forintnyi-allami-megrendelest-kapott/">A takarítócég, amely egy év alatt közel 480 milliárd forintnyi állami megrendelést kapott</a>
                </h3>
                <p class="lead">A B+N Kft-hez képest még a kormány házi autópályaépítője sincs sehol. A cég már rég nemcsak takarít, hanem karbantart, szerel, rágcsálót is irt. </p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="90914" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20211117/megvan-az-energiavalsag-elso-magyar-aldozata-bedolt-egy-aramkereskedo/"><img width="480" height="319" src="https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-480x319.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-480x319.jpg 480w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-350x232.jpg 350w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-1024x680.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-768x510.jpg 768w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-160x106.jpg 160w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-320x213.jpg 320w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-660x438.jpg 660w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-800x531.jpg 800w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-1536x1020.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-2048x1360.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-1200x797.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    2021. november 17. 16:26<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20211117/megvan-az-energiavalsag-elso-magyar-aldozata-bedolt-egy-aramkereskedo/">Megvan az energiaválság első magyar áldozata, bedőlt egy áramkereskedő</a>
                </h3>
                <p class="lead">A JAS Budapest Zrt. már nem tudja ellátni villamosenergiával az ügyfeleit. Eddig ez a kereskedő biztosította az áramot a budapesti közvilágításhoz is.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="90843" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20211117/hihetetlenul-nehez-ravenni-az-embereket-hogy-atalakitsak-az-otthonukat/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-uveghaz/" rel="tag">G7 Üvegház</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.p3k.hu/uploads/2019/08/bence-128x128.jpg" width="100" height="100" alt="Stubnya Bence" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                    2021. november 17. 06:25<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20211117/hihetetlenul-nehez-ravenni-az-embereket-hogy-atalakitsak-az-otthonukat/">„Hihetetlenül nehéz rávenni az embereket, hogy átalakítsák az otthonukat&#8221;</a>
                </h3>
                <p class="lead">Az energiatermelés és közlekedés dekarbonizációja könnyebb, mint a táplálkozásé és a lakhatásé - mondta Philip Summerton, a Cambridge Econometrics vezetője a G7-nek adott, klímakonferenciát is értékelő interjújában.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="91127,91093,91124,91127,90953,91023,87510,91073,90914,90843"
         data-last-date="2021-11-20 17:05:55"
         data-date-of-post-on-single-page="2021-11-20 17:04:34">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="mailto:g7@g7.hu?subject=G7%20-%20olvasói%20üzenet"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/a-penzen-tul/" >A pénzen túl</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20211119/a-takaritoceg-amely-egy-ev-alatt-kozel-480-milliard-forintnyi-allami-megrendelest-kapott/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/11/máv_bn2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/máv_bn2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/11/máv_bn2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20211119/a-takaritoceg-amely-egy-ev-alatt-kozel-480-milliard-forintnyi-allami-megrendelest-kapott/">A takarítócég, amely egy év alatt közel 480 milliárd forintnyi állami megrendelést kapott</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211118/kenyelmes-es-ingyen-van-tulzottan-raszoktunk-a-ceges-autokra/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/09/erzsébet-négyzet-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211118/kenyelmes-es-ingyen-van-tulzottan-raszoktunk-a-ceges-autokra/">Kényelmes és „ingyen van" - túlzottan rászoktunk a céges autókra</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20211117/megvan-az-energiavalsag-elso-magyar-aldozata-bedolt-egy-aramkereskedo/"><img width="350" height="232" src="https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-350x232.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-350x232.jpg 350w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-1024x680.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-768x510.jpg 768w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-160x106.jpg 160w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-320x213.jpg 320w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-480x319.jpg 480w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-660x438.jpg 660w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-800x531.jpg 800w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-1536x1020.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-2048x1360.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/BLEHO20120523003-1200x797.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20211117/megvan-az-energiavalsag-elso-magyar-aldozata-bedolt-egy-aramkereskedo/">Megvan az energiaválság első magyar áldozata, bedőlt egy áramkereskedő</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20211117/hihetetlenul-nehez-ravenni-az-embereket-hogy-atalakitsak-az-otthonukat/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/11/000_9DD66K_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20211117/hihetetlenul-nehez-ravenni-az-embereket-hogy-atalakitsak-az-otthonukat/">„Hihetetlenül nehéz rávenni az embereket, hogy átalakítsák az otthonukat"</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20211112/rengeteg-az-utas-de-a-soforok-eltuntek-a-dijemeles-mentheti-meg-a-taxispiacot/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/11/taxis_covid-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/taxis_covid-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/taxis_covid-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/11/taxis_covid-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/taxis_covid-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/11/taxis_covid-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/taxis_covid-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/taxis_covid-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/taxis_covid-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/taxis_covid-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/11/taxis_covid-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/11/taxis_covid-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/11/taxis_covid-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20211112/rengeteg-az-utas-de-a-soforok-eltuntek-a-dijemeles-mentheti-meg-a-taxispiacot/">Rengeteg az utas, de a sofőrök eltűntek, a díjemelés mentheti meg a taxispiacot</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20211111/ha-felujitom-a-hazam-tenyleg-tobbet-fog-erni/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/11/hazak-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/hazak-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/hazak-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/11/hazak-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/hazak-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/11/hazak-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/hazak-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/hazak-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/hazak-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/hazak-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/11/hazak-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/11/hazak-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/11/hazak-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20211111/ha-felujitom-a-hazam-tenyleg-tobbet-fog-erni/">Ha felújítom a házam, tényleg többet fog érni?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211109/stadion-korhaz-vagy-iskola-a-sport-oldalarol-adunk-par-fogodzot-a-valaszhoz/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/05/DMARC20200404001-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/05/DMARC20200404001-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/05/DMARC20200404001-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/05/DMARC20200404001-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/05/DMARC20200404001-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/05/DMARC20200404001-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/05/DMARC20200404001-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/05/DMARC20200404001-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/05/DMARC20200404001-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/05/DMARC20200404001-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/05/DMARC20200404001-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/05/DMARC20200404001-negyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/05/DMARC20200404001-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211109/stadion-korhaz-vagy-iskola-a-sport-oldalarol-adunk-par-fogodzot-a-valaszhoz/">Stadion, kórház vagy iskola? A sport oldaláról adunk pár fogódzót a válaszhoz</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/adat/20211108/liszt-cukor-olaj-tej-turo-tejfol-berobbant-a-dragulas-a-boltokba/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/11/tesco-hűtő_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/tesco-hűtő_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/tesco-hűtő_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/11/tesco-hűtő_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/tesco-hűtő_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/11/tesco-hűtő_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/tesco-hűtő_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/tesco-hűtő_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/tesco-hűtő_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/tesco-hűtő_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/11/tesco-hűtő_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/11/tesco-hűtő_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/11/tesco-hűtő_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/adat/20211108/liszt-cukor-olaj-tej-turo-tejfol-berobbant-a-dragulas-a-boltokba/">Liszt, cukor, olaj, tej, túró, tejföl - berobbant a drágulás a boltokba</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211102/raktarosi-fizetesert-robotol-tobb-ezer-tanarseged-es-adjunktus-a-magyar-egyetemeken/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/11/SE-előadás_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/SE-előadás_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/SE-előadás_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/11/SE-előadás_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/SE-előadás_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/11/SE-előadás_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/SE-előadás_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/SE-előadás_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/SE-előadás_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/SE-előadás_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/11/SE-előadás_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/11/SE-előadás_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/11/SE-előadás_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211102/raktarosi-fizetesert-robotol-tobb-ezer-tanarseged-es-adjunktus-a-magyar-egyetemeken/">Raktárosi fizetésért robotol több ezer tanársegéd és adjunktus a magyar egyetemeken</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20211030/chikan-attila-kornai-kulso-szemlelokent-irta-le-a-rendszereket-amiket-vizsgalt/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/C_MOR19900821005_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/C_MOR19900821005_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/C_MOR19900821005_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/C_MOR19900821005_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/C_MOR19900821005_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/C_MOR19900821005_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/C_MOR19900821005_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/C_MOR19900821005_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/C_MOR19900821005_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/C_MOR19900821005_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/C_MOR19900821005_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/C_MOR19900821005_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/C_MOR19900821005_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20211030/chikan-attila-kornai-kulso-szemlelokent-irta-le-a-rendszereket-amiket-vizsgalt/">Chikán Attila: Kornai külső szemlélőként írta le a rendszereket, amiket vizsgált</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20211028/a-vilag-penze-sem-oldja-meg-a-magyar-autoipart-fojtogato-csiphianyt/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/bosch-drezda-2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/bosch-drezda-2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/bosch-drezda-2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/bosch-drezda-2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/bosch-drezda-2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/bosch-drezda-2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/bosch-drezda-2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/bosch-drezda-2.jpg 683w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20211028/a-vilag-penze-sem-oldja-meg-a-magyar-autoipart-fojtogato-csiphianyt/">A világ pénze sem oldja meg a magyar autóipart fojtogató csiphiányt</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20211027/a-haboru-ota-nem-volt-ilyen-kaosz-ujabb-fontos-hazai-agazat-allt-fejre/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/wc_papír_hiány2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/wc_papír_hiány2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/wc_papír_hiány2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/wc_papír_hiány2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/wc_papír_hiány2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/wc_papír_hiány2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/wc_papír_hiány2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/wc_papír_hiány2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/wc_papír_hiány2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/wc_papír_hiány2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/wc_papír_hiány2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/wc_papír_hiány2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/wc_papír_hiány2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20211027/a-haboru-ota-nem-volt-ilyen-kaosz-ujabb-fontos-hazai-agazat-allt-fejre/">„A háború óta nem volt ilyen káosz” – újabb fontos hazai ágazat állt fejre</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20211026/kinaban-65-millio-lakas-all-uresen-de-az-ingatlanpiac-problemai-ennel-melyebbek/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/evergrande-development-crop2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/evergrande-development-crop2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/evergrande-development-crop2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/evergrande-development-crop2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/evergrande-development-crop2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/evergrande-development-crop2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/evergrande-development-crop2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/evergrande-development-crop2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/evergrande-development-crop2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/evergrande-development-crop2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/evergrande-development-crop2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/evergrande-development-crop2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/evergrande-development-crop2-1200x1201.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20211026/kinaban-65-millio-lakas-all-uresen-de-az-ingatlanpiac-problemai-ennel-melyebbek/">Kínában 65 millió lakás áll üresen, de az ingatlanpiac problémái ennél mélyebbek</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211025/meg-17-havi-nyugdijat-is-fizethetne-a-kormany-ha-nem-venne-repteret/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/zászlós-bud_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/zászlós-bud_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/zászlós-bud_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/zászlós-bud_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/zászlós-bud_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/zászlós-bud_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/zászlós-bud_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/zászlós-bud_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/zászlós-bud_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/zászlós-bud_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/zászlós-bud_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/zászlós-bud_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/zászlós-bud_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211025/meg-17-havi-nyugdijat-is-fizethetne-a-kormany-ha-nem-venne-repteret/">Még 17. havi nyugdíjat is fizethetne a kormány, ha nem venne repteret</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/adat/20211024/mitosz-vagy-valosag-hogy-ausztriaban-olcsobb-az-aldi-es-a-lidl/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/hofer2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/hofer2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/hofer2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/hofer2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/hofer2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/hofer2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/hofer2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/hofer2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/hofer2.jpg 785w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/adat/20211024/mitosz-vagy-valosag-hogy-ausztriaban-olcsobb-az-aldi-es-a-lidl/">Mítosz vagy valóság, hogy Ausztriában olcsóbb az Aldi és a Lidl?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211022/az-ovonok-bere-egyre-siralmasabb-a-szegenyebb-csaladok-egyhazi-a-tehetosek-maganovit-valasztanak/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/ovoda-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/ovoda-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/ovoda-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/ovoda-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/ovoda-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/ovoda-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/ovoda-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/ovoda-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/ovoda-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/ovoda-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/ovoda-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/ovoda-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/10/ovoda-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211022/az-ovonok-bere-egyre-siralmasabb-a-szegenyebb-csaladok-egyhazi-a-tehetosek-maganovit-valasztanak/">Az óvónők bére egyre siralmasabb, a szegényebb családok egyházi, a tehetősek magánovit választanak</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
