<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">

    <title>&quot;Kedves norvég barátaink, ez nem normális, ez nem fair&quot; – új kommunikációs frontot nyitottak a lengyelek | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[370,532] -->
<meta name="description"  content="Norvégia akaratlanul is haszonélvezője lett a háborúnak, hiába buktak rengeteg pénzt, az energiapiaci áremelkedés szépen kompenzálja őket. A lengyeleknek ez elkezdte szúrni a szemét." />

<meta name="keywords"  content="energia,gázár,lengyelország,norvégia" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/vilag/20220524/kedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek/#webpage","url":"https://g7.hu/vilag/20220524/kedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek/","inLanguage":"hu","name":"„Kedves norvég barátaink, ez nem normális, ez nem fair” - új kommunikációs frontot nyitottak a lengyelek","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/vilag/20220524/kedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek/#breadcrumblist"},"description":"Norvégia akaratlanul is haszonélvezője lett a háborúnak, hiába buktak rengeteg pénzt, az energiapiaci áremelkedés szépen kompenzálja őket. A lengyeleknek ez elkezdte szúrni a szemét.","image":{"@type":"ImageObject","@id":"https://g7.hu/vilag/20220524/kedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-scaled.jpg","width":2560,"height":1664,"caption":"Norvég olajfinomító az Északi-tengeren. Fotó: Marcel Mochet/ AFP"},"primaryImageOfPage":{"@id":"https://g7.hu/vilag/20220524/kedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek/#primaryimage"},"datePublished":"2022-05-24T07:36:45+02:00","dateModified":"2022-05-24T08:06:55+02:00"},{"@type":"Article","@id":"https://g7.hu/vilag/20220524/kedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek/#article","isPartOf":{"@id":"https://g7.hu/vilag/20220524/kedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek/#webpage"},"author":{"@id":"https://g7.hu/author/kolozsiadam/#author"},"headline":"„Kedves norvég barátaink, ez nem normális, ez nem fair” &#8211; új kommunikációs frontot nyitottak a lengyelek","datePublished":"2022-05-24T07:36:45+02:00","dateModified":"2022-05-24T08:06:55+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/vilag/20220524/kedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Világ, energia, gázár, Lengyelország, norvégia, kolozsiadam","image":{"@type":"ImageObject","@id":"https://g7.hu/vilag/20220524/kedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-scaled.jpg","width":2560,"height":1664,"caption":"Norvég olajfinomító az Északi-tengeren. Fotó: Marcel Mochet/ AFP"}},{"@type":"Person","@id":"https://g7.hu/author/kolozsiadam/#author","name":"Kolozsi Ádám","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.p3k.hu/uploads/2018/02/gravatar-default-96x96.png","width":96,"height":96,"caption":"Kolozsi Ádám"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/vilag/20220524/kedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/vilag/20220524/kedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek/","url":"https://g7.hu/vilag/20220524/kedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek/","name":"„Kedves norvég barátaink, ez nem normális, ez nem fair” - új kommunikációs frontot nyitottak a lengyelek"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/vilag/20220524/kedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Kedves norvég barátaink, ez nem normális, ez nem fair&quot; – új kommunikációs frontot nyitottak a lengyelek | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="Norvégia akaratlanul is haszonélvezője lett a háborúnak, hiába buktak rengeteg pénzt, az energiapiaci áremelkedés szépen kompenzálja őket. A lengyeleknek ez elkezdte szúrni a szemét." />
<meta property="og:url" content="https://g7.hu/vilag/20220524/kedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-1024x666.jpg" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2022-05-24T07:36:45Z" />
<meta property="article:modified_time" content="2022-05-24T08:06:55Z" />
<meta property="og:image:secure_url" content="https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-1024x666.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&quot;Kedves norvég barátaink, ez nem normális, ez nem fair&quot; – új kommunikációs frontot nyitottak a lengyelek | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="Norvégia akaratlanul is haszonélvezője lett a háborúnak, hiába buktak rengeteg pénzt, az energiapiaci áremelkedés szépen kompenzálja őket. A lengyeleknek ez elkezdte szúrni a szemét." />
<meta name="twitter:image" content="https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-1024x666.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1652267058' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ha-mar-husz-evig-fizeted-a-lakashitelt-legalabb-a-haz-fala-legyen-jol-osszerakva\/","title":"Ha m\u00e1r h\u00fasz \u00e9vig fizeted a lak\u00e1shitelt, legal\u00e1bb a h\u00e1z fala legyen j\u00f3l \u00f6sszerakva","excerpt":"Az emberek t\u00f6bbnek gondolj\u00e1k egy csal\u00e1di h\u00e1z eset\u00e9ben a falazat \u00e9s a tet\u0151 \u00e1r\u00e1t, mint amennyi val\u00f3j\u00e1ban.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/000_1MG4S6-e1611600767429-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nem varázsfegyver, de van, ahol jó gazdaságfejlesztési módszer az autópálya-építés' href='https://g7.hu/penz/20220524/nem-varazsfegyver-de-van-ahol-jo-gazdasagfejlesztesi-modszer-az-autopalya-epites/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=103073' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"kolozsi ádám","date":"2022-05-24","words":1347,"tags":"energia,gázár,lengyelország,norvégia","category":"világ","daysSincePublished":-0,"weeksSincePublished":-1});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code --></head>

<body class="post-template-default single single-post postid-103073 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>    </div>
    <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- Show/hide navbar -->
<script type="text/javascript">
    jQuery(window).scroll(function () {
        if (/iPad|iPhone|iPod|MSIE/.test(navigator.userAgent) == false &&
            window.G7.is_IE11() == false) {
            window.G7.toggle_navbar();
        }
    });
</script>
<!-- / Show/hide navbar -->
<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            
<div class="container _ce_measure_row">
<div class="row post-regular _ce_measure_column" data-io-article-url="https://g7.hu/vilag/20220524/kedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek/">
    <div class="col-lg-6 details _ce_measure_widget"
         data-ce-measure-widget="post-regular-details"
         style="background-image: url('https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-660x429.jpg')">
        <div class="post-image-container"><img width="480" height="312" src="https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-480x312.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-480x312.jpg 480w, https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-350x228.jpg 350w, https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-1024x666.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-768x499.jpg 768w, https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-160x104.jpg 160w, https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-320x208.jpg 320w, https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-660x429.jpg 660w, https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-800x520.jpg 800w, https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-1536x998.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-2048x1331.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-1200x780.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" /></div>
        <div class="data">
                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/kolozsiadam/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/kolozsiadam/" title="Posts by Kolozsi Ádám" class="author url fn" rel="author">Kolozsi Ádám</a></div>
            2022. május 24. 09:36<span class="separator">&bull;</span>
            <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
        </div>
        <h1>„Kedves norvég barátaink, ez nem normális, ez nem fair” &#8211; új kommunikációs frontot nyitottak a lengyelek</h1>
        <p id="share-103073" class="m-share m-share-regular share">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fvilag%2F20220524%2Fkedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_regular_email" href="mailto:?subject=G7%20-%20„Kedves%20norvég%20barátaink,%20ez%20nem%20normális,%20ez%20nem%20fair”%20&#8211;%20új%20kommunikációs%20frontot%20nyitottak%20a%20lengyelek&body=https%3A%2F%2Fg7.hu%2Fvilag%2F20220524%2Fkedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek%2F"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_regular_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+%E2%80%9EKedves+norv%C3%A9g+bar%C3%A1taink%2C+ez+nem+norm%C3%A1lis%2C+ez+nem+fair%E2%80%9D+%26%238211%3B+%C3%BAj+kommunik%C3%A1ci%C3%B3s+frontot+nyitottak+a+lengyelek+https%3A%2F%2Fg7.hu%2Fvilag%2F20220524%2Fkedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_regular_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Fvilag%2F20220524%2Fkedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek%2F&title=G7+-+%E2%80%9EKedves+norv%C3%A9g+bar%C3%A1taink%2C+ez+nem+norm%C3%A1lis%2C+ez+nem+fair%E2%80%9D+%26%238211%3B+%C3%BAj+kommunik%C3%A1ci%C3%B3s+frontot+nyitottak+a+lengyelek&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_regular_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Fvilag%2F20220524%2Fkedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_regular_dots" href="#" onclick="G7.toggle_share('103073','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_regular_close" href="#" onclick="G7.toggle_share('103073','close');return false;"></a>
            </p>    </div>
    <div class="col-lg-6 image"
         style="background-image: url('https://g7.p3k.hu/uploads/2022/05/000_ARP1758137-660x429.jpg');">
    </div>
			<div class="col-sm-12 content-container">
			<div class="content">
							<aside class="c-post-thumbnail-caption c-post-thumbnail-caption-regular">
					Norvég olajfinomító az Északi-tengeren. Fotó: Marcel Mochet/ AFP				</aside>
						<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content005'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
			<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
			<div class="donate__articleBox -donateArticleBox _ce_measure_widget" data-ce-measure-widget="donate-box-article">
	<h1 class="donate__title -articleTitle -decorLine">Támogasd az UNICEF-et, akik a háború áldozatain segítenek!</h1>
	<div class="donate__introTxt">Itt máskor azt kérjük, hogy támogasd a G7-et. Most az kérjük, támogasd azokat, akiknek most van rá a legnagyobb szükségük.</div>
	<div class="donate__radioBtnWrap d-block">
		<div class="donate__radioBtnItem -flex"></div>
		<div class="donate__radioBtnItem -flex d-flex justify-content-end">
			<a href="https://unicef.hu/veszhelyzet-ukrajnaban#kuldes" class="donate__paypalLink" target="_blank" style="width: 260px">Tovább a támogatáshoz</a>
		</div>
	</div>
</div>

			
<p><span style="font-weight: 400;">Norvégia akaratlanul is az orosz-ukrán háború haszonélvezője, a skandináv ország 100 milliárd eurós extra haszonra tesz szert azzal, hogy az energia ára az egekbe emelkedik. Ezt a profitot a norvégoknak meg kellene osztaniuk – </span><a href="https://next.gazeta.pl/next/7,151003,28482356,morawiecki-do-mlodziezy-piszcie-do-przyjaciol-w-norwegii.html"><span style="font-weight: 400;">mondta egy szombati fórumon</span></a><span style="font-weight: 400;"> a lengyel miniszterelnök. „Kedves norvég barátaink, ez nem normális, ez nem fair” – tette hozzá Mateusz Morawiecki a lengyel ifjúsági szervezetek előtt.</span></p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p><span style="font-weight: 400;">A lengyel kormányfő Norvégia elleni retorikai támadása meglepte a lengyel közvéleményt, hiszen az orosz gázimport végével Lengyelország éppen norvég forrásból kívánja elsősorban kielégíteni a durván 20 milliárd köbméternyi éves gázszükségletét. Októberben fogják átadni a 10 milliárd köbméter kapacitású Balti Gázvezetéket, ami Dánián keresztül fog norvég gázt szállítani Lengyelországba. Részben (évente nagyjából 2 milliárd köbméterig) méghozzá lengyel kitermelésű norvég gázt, hiszen a lengyel állami energiavállalatnak, az PGNiG-nak több érdekeltsége is van az Északi-tenger alatti norvég gázmezőkön, az utóbbi hónapokban is</span><a href="https://www.polandatsea.com/another-four-licenses-for-pgnig-in-norway/"><span style="font-weight: 400;"> újabb kitermelési engedélyeket</span></a><span style="font-weight: 400;"> szereztek. De az építkezés szisztematikus: Lengyelország sok éve dolgozik azon, hogy </span><a href="https://g7.hu/vallalat/20220502/jobban-is-akarhatnank-levalni-az-orosz-olajrol/"><span style="font-weight: 400;">egyáltalán ne függjenek az orosz energiától</span></a><span style="font-weight: 400;">.</span></p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2022/04/dunai-320x320.jpg)"><a href="https://g7.hu/vallalat/20220502/jobban-is-akarhatnank-levalni-az-orosz-olajrol/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/vallalat/20220502/jobban-is-akarhatnank-levalni-az-orosz-olajrol/">Jobban is akarhatnánk a leválást az orosz olajról, mert nem lehetetlen</a></span><span class="post-excerpt"><a href="https://g7.hu/vallalat/20220502/jobban-is-akarhatnank-levalni-az-orosz-olajrol/">A Mol már évekkel ezelőtt próbált lazítani az orosz kőolajtól való függőségen, de akkor még üzleti okokból. Tényleg olyan borzasztóan nehéz lenne az átállás? </a></span></span></p>

<p><span style="font-weight: 400;">Morawiecki kijelentését a lengyel ellenzék és a norvég elemzők részben a hazai közönségnek szóló, belpolitikai célzatú szövegként értelmezik, de azt is </span><a href="https://wyborcza.pl/7,82983,28487326,opozycja-podejrzewa-morawiecki-zaatakowal-norwegow-bo-rzad.html#S.main_topic-K.C-B.2-L.1.maly"><span style="font-weight: 400;">elképzelhetőnek tartják</span></a><span style="font-weight: 400;">, hogy ezzel próbálja Lengyelország számára kedvezőbb alkura kényszeríteni a norvégokat. A Balti Gázvezeték teljes kapacitásának Lengyelország egyelőre csaknem a felét, 4,5 milliárd köbmétert </span><a href="https://www.reuters.com/business/energy/polands-pgnig-says-aims-maximise-use-baltic-pipe-reverses-earlier-stance-2022-05-20/"><span style="font-weight: 400;">kötött le</span></a><span style="font-weight: 400;"> 2023-ra, többek között arra hivatkoznak, hogy az emelkedő gázárak miatt csökkenő keresletre számítanak.</span></p>

<p><span style="font-weight: 400;">Morawiecki kijelentését azzal is támadják, hogy nem lenne szabad kétfrontos harcot vívnia, hiszen a prioritás most az orosz energiafüggőség megszüntetése. A legnagyobb lengyel ellenzéki lép, a </span><a href="https://wyborcza.pl/7,75968,28488433,dlaczego-morawiecki-bredzi-o-norwegii.html"><span style="font-weight: 400;">Gazeta Wyborcza kommentárja</span></a><span style="font-weight: 400;"> odáig megy, hogy a lengyel kormányfő, miközben Oroszország legélesebb kritikusának mutatja magát, a hasonló kijelentésekkel csak az Európát megosztó putyini érdekeket szolgálja. Mások szerint Morawiecki ezzel általában üzen Nyugat-Európának, hogy nagyobb arányban vegye ki a részétt a háború okozta gazdasági nehézségekből, melyek most jóval erősebben sújtják a kelet-közép-európai térséget – az ukrán menekültek legnagyobb arányban éppen Lengyelországba érkeznek, Varsó lakosságának már az ötödét teszik ki.</span></p>
		<!-- CTS - roadblock030 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock030>
				<script>
					try {
						tagging.render('roadblock030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p><span style="font-weight: 400;">A norvég diplomácia is gyorsan </span><a href="https://www.nrk.no/urix/polens-statsminister_-norge-bor-dele-oljeinntektene-1.15975821"><span style="font-weight: 400;">reagált</span></a><span style="font-weight: 400;">, és részben az Ukrajnát segítő humanitárius akciókat emelik ki, részben pedig azt hangsúlyozzák, hogy Norvégia is sokat veszít a háborún. “A norvég gazdaságot és a norvég fogyasztókat is sújtja a magas áram- és benzinár. De Norvégia is jelentős mértékben támogatja Ukrajnát, és még növelni is fogjuk a támogatásunkat” – mondta Eivind Vad Petersson külügyminiszter.</span></p>

<p><span style="font-weight: 400;">Norvégia ezzel együtt valóban jelentősen növelte bevételeit a gáz- és olajexportból, és ehhez a háború erősen hozzátesz. Norvégia a világ harmadik legnagyobb földgázkitermelője, a norvég gázexport legnagyobb része az EU-s tagállamokba megy. Ez tavaly 113 milliárd köbmétert jelentett, az EU-ban elfogyasztott gáz durván negyede Norvégiából jött (eközben az Unió 155 milliárd köbmétert vett az oroszoktól), és a norvég exportot tovább akarják növelni, a 2022-es terv már 126 millió köbméter. Az EU </span><a href="https://www.politico.eu/article/norway-political-tussle-new-gas-supplies/"><span style="font-weight: 400;">erősen nyomja</span></a><span style="font-weight: 400;"> is Norvégiát, hogy az Oroszországtól való európai energiafüggés csökkentése érdekében növeljék a kitermelést, és Norvégia idén nyáron </span><a href="https://www.reuters.com/business/energy/norways-equinor-raise-gas-output-major-fields-2022-03-16/"><span style="font-weight: 400;">kész is</span></a><span style="font-weight: 400;"> minden korábbi mennyiségnél több olajat és gázt kiszedni a tenger alól.</span></p>

<p><span style="font-weight: 400;">A probléma, hogy a jelenlegi kapacitásokat Norvégia már most is közel 100 százalékosan kihasználja, ezért </span><a href="https://www.reuters.com/business/energy/norways-equinor-raise-gas-output-major-fields-2022-03-16/"><span style="font-weight: 400;">újabb mezőket akarnak bevonni</span></a><span style="font-weight: 400;"> a termelésbe – a mostani 90-hez képest néhány belül már 130-at. Ezt a kisebbségben kormányzó norvég baloldal a jobboldali ellenzék egyetértésével szintén támogatja – akkor is, ha ez nehezen fésülhető össze a nem utolsó sorban éppen a tiszta energiára építő norvég országimázzsal és a hazai </span><a href="https://euobserver.com/green-economy/153586"><span style="font-weight: 400;">zöld követelésekkel</span></a><span style="font-weight: 400;">. A norvég kormány mostanában azzal szokott érvelni, hogy a gáz még mindig klímabarátabb alternatíva a segítségével kiváltható szénhez képest, és folyamatosan adnak ki újabb feltárási és kitermelési licenceket.</span></p>
		<!-- CTS - roadblock040 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock040>
				<script>
					try {
						tagging.render('roadblock040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p><span style="font-weight: 400;">A kétéves távlatban ötszörösére, a háború februári kezdetéhez képest több mint a duplájára emelkedő világpiaci gázárral és a felturbózott kitermeléssel, új mezők bevonásával (ez persze messze nem megy azonnal) Norvégia komoly anyagi előnyökre tesz szert az energiaexportjából.</span></p>
<p class="highlighting">A 67 százalékban norvég állami tulajdonban lévő energiaipari óriásvállalat, az Equinor már 2021-ben is 33,7 milliárd eurós rekordhaszonra tett szert, egy év alatt megtízszerezve a profitját - és a piaci körülmények 2022 első hónapjaiban számukra ennél is kedvezőbben alakultak.</p>

<p><span style="font-weight: 400;">Ebből a profitból minden norvég busásan részesül: az állami energiabevételek jelentős része az ún. Olajalapban, vagyis az állami nyugdíjalapban, a világ legnagyobb szuverén pénzügyi alapjában landol. Ez az összeg másodpercről másodpercre változik, amint az az alap </span><a href="https://www.nbim.no/"><span style="font-weight: 400;">oldalán élőben követhető</span></a><span style="font-weight: 400;">. A vagyon ugyan a tőzsdei esések miatt jelenleg éppen csökken (több mint </span><a href="https://telex.hu/gazdasag/2021/02/01/norveg-szuveren-alap-minden-penzuk-olajbol-van-de-most-kiszalltak-az-iparbol"><span style="font-weight: 400;">70 százalékát részvényekben</span></a><span style="font-weight: 400;">, nagyjából negyedét kötvényekben, a maradékot ingatlanokban tartják), de hosszú távon kiváló ütemben növekszik: 2021-ben egyetlen év alatt 14,5 százalékkal, </span><a href="https://www.nbim.no/no/oljefondet/nyheter/2022/svart-godt-resultat-i-2021/"><span style="font-weight: 400;">124 milliárd dollárral nőtt</span></a><span style="font-weight: 400;">, amivel összességében 1,400 milliárd dollárt tett ki.</span></p>

<p><span style="font-weight: 400;">A lengyel kormányfő felvetését, hogy osszák meg a háborús “extraprofitot”, a norvég kormány azzal dobta vissza, hogy a háború óta az Olajalap vagyona 550 milliárd koronával (vagyis 57 milliárd dollárral, tehát bő 20 ezer milliárd forinttal) csökkent – a részvényárak zuhanásából fakadó értékvesztést csak részben tudta kompenzálni az energiaexportból megugró bevétel. A csökkenés persze relatív: az ötmilliós norvég népességgel számolva az Olajalap vagyona fejenként durván 80 millió forintot jelent még akkor is, ha az alapból ráeső részt persze nem lehet csak úgy kivenni, és egy részét amúgy is minden évben a költségvetési hiány fedezésére fordítják.</span></p>
			<div class="article-page-scroll-trigger"></div>
			
			<p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/vilag/20220524/kedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fvilag%2F20220524%2Fkedves-norveg-barataink-ez-nem-normalis-ez-nem-fair-uj-kommunikacios-frontot-nyitottak-a-lengyelek%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
			<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
			<p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
				<a class="category" href="https://g7.hu/category/vilag/">Világ</a> <a class="tag" href="https://g7.hu/tag/energia/">energia</a> <a class="tag" href="https://g7.hu/tag/gazar/">gázár</a> <a class="tag" href="https://g7.hu/tag/lengyelorszag/">Lengyelország</a> <a class="tag last-item" href="https://g7.hu/tag/norvegia/">norvégia</a> <a class="read-more-category" href="https://g7.hu/category/vilag/">Olvasson tovább a kategóriában</a>			</p>
			<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
		</div>
		</div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(103073);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Világ</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="102651" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20220522/mar-az-inflacionak-ellenallo-utolso-bastyak-is-omladozni-kezdtek/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/meszarostamas/"><img src="https://g7.p3k.hu/uploads/2020/10/DSC_6623-e2-crop-150x150.jpg" width="100" height="100" alt="Mészáros R. Tamás" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/meszarostamas/" title="Posts by Mészáros R. Tamás" class="author url fn" rel="author">Mészáros R. Tamás</a></div>
                    2022. május 22. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20220522/mar-az-inflacionak-ellenallo-utolso-bastyak-is-omladozni-kezdtek/">Már az inflációnak ellenálló utolsó bástyák is omladozni kezdtek</a>
                </h3>
                <p class="lead">Még nem pusztít, de már megérkezett az infláció Kelet-Ázsiába is. Az eddigi alacsonyabb ütemnek ráadásul hosszú távon megvan a maga ára.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="102587" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20220520/a-vilag-legcifrabb-hadserege-lett-az-ukran-de-ez-sok-gondot-is-okoz/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/05/M777_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/M777_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/M777_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/M777_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/M777_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/M777_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/M777_n.jpg 650w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/vacziistvan/"><img src="https://g7.p3k.hu/uploads/2018/10/váczi-high-res-128x128.jpg" width="100" height="100" alt="Váczi István" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/vacziistvan/" title="Posts by Váczi István" class="author url fn" rel="author">Váczi István</a></div>
                    2022. május 20. 18:05<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20220520/a-vilag-legcifrabb-hadserege-lett-az-ukran-de-ez-sok-gondot-is-okoz/">A világ legcifrább hadserege lett az ukrán, de ez sok gondot is okoz</a>
                </h3>
                <p class="lead">Sokat erősödnek az ukránok a nyugati fegyverzettel, ám a lőszer- és alkatrész-utánpótlás biztosítása sokkal nehezebb feladat, mint pusztán a fegyverek átadása.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="102882" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20220519/negy-even-belul-betiltanak-az-uj-gazkazanok-beszerzeset-hollandiaban/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/05/000_1CW2YY_g7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/000_1CW2YY_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/000_1CW2YY_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/000_1CW2YY_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/000_1CW2YY_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/000_1CW2YY_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/000_1CW2YY_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/000_1CW2YY_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/000_1CW2YY_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/000_1CW2YY_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/000_1CW2YY_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/000_1CW2YY_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/000_1CW2YY_g7-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-uveghaz/" rel="tag">G7 Üvegház</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.p3k.hu/uploads/2019/08/bence-128x128.jpg" width="100" height="100" alt="Stubnya Bence" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                    2022. május 19. 14:27<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/tech/" rel="category tag">Tech</a>, <a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20220519/negy-even-belul-betiltanak-az-uj-gazkazanok-beszerzeset-hollandiaban/">Négy éven belül betiltanák az új gázkazánok beszerzését Hollandiában</a>
                </h3>
                <p class="lead">Csak hibrid hőszivattyút lehetne beszerelni fűtéskorszerűsítés vagy új lakás felszerelése esetén. Ezzel a klíma és a hollandok pénztárcája is jobban jár a kormány szerint.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/vilag/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/05/autopalya-crop-1024x1024.jpg');">
        <a class="permalink" href="https://g7.hu/penz/20220524/nem-varazsfegyver-de-van-ahol-jo-gazdasagfejlesztesi-modszer-az-autopalya-epites/">
                    </a>
        <div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/penz/20220524/nem-varazsfegyver-de-van-ahol-jo-gazdasagfejlesztesi-modszer-az-autopalya-epites/"
                     style="background-image: url('https://g7.p3k.hu/uploads/2022/05/autopalya-crop-1024x1024.jpg')">
                </a>
                <h1>
                    <a href="https://g7.hu/penz/20220524/nem-varazsfegyver-de-van-ahol-jo-gazdasagfejlesztesi-modszer-az-autopalya-epites/">Nem varázsfegyver, de van, ahol jó gazdaságfejlesztési módszer az autópálya-építés</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/meszarostamas/"><img src="https://g7.p3k.hu/uploads/2020/10/DSC_6623-e2-crop-150x150.jpg" width="100" height="100" alt="Mészáros R. Tamás" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/meszarostamas/" title="Posts by Mészáros R. Tamás" class="author url fn" rel="author">Mészáros R. Tamás</a></div>
                    <span class="separator first">&bull;</span>
                    2022. május 24. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/penz/20220524/nem-varazsfegyver-de-van-ahol-jo-gazdasagfejlesztesi-modszer-az-autopalya-epites/">A kisebb gazdasági visszaesések idején a kormányok előszeretettel nyúlnak az infrastruktúrafejlesztéshez, és ez nem véletlen.</a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/05/000_ARP1120708-660x464.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/pletsertamas/"><img src="https://g7.p3k.hu/uploads/2021/08/Pletser_n-150x150.jpg" width="50" height="50" alt="Pletser Tamás" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/pletsertamas/" title="Posts by Pletser Tamás" class="author url fn" rel="author">Pletser Tamás</a></div>
                        <span class="separator first">&bull;</span>
                        2022. május 23. 16:03<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/penz/20220523/a-rezsicsokkentes-igazi-nyerteseit-nem-a-szegenyek-kozott-hanem-a-luxusvillakban-kell-keresni/">A rezsicsökkentés igazi nyerteseit nem a szegények között, hanem a luxusvillákban kell keresni</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/penz/20220523/a-rezsicsokkentes-igazi-nyerteseit-nem-a-szegenyek-kozott-hanem-a-luxusvillakban-kell-keresni/">
                        </a>
                </div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/05/000_32AU897-606x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/hajdu-miklos/"><img src="https://g7.p3k.hu/uploads/2018/02/hajdu-100x100-50x50.jpg" width="50" height="50" alt="Hajdu Miklós" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/hajdu-miklos/" title="Posts by Hajdu Miklós" class="author url fn" rel="author">Hajdu Miklós</a></div>
                        <span class="separator first">&bull;</span>
                        2022. május 23. 17:56<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/vilag/20220523/amerika-husz-eve-mar-csirajaban-elfojtott-egy-majomhimlo-jarvanyt/">Amerika húsz éve már csírájában elfojtott egy majomhimlő-járványt</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/vilag/20220523/amerika-husz-eve-mar-csirajaban-elfojtott-egy-majomhimlo-jarvanyt/">
                        </a>
                </div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="103032" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20220523/becsukja-a-szemet-az-europai-bizottsag-tovabb-lehet-novelni-az-allamhaztartasi-hianyt/"><img width="480" height="320" src="https://g7.p3k.hu/uploads/2022/05/000_9UP7FV-480x320.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/000_9UP7FV-480x320.jpg 480w, https://g7.p3k.hu/uploads/2022/05/000_9UP7FV-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/05/000_9UP7FV-1024x683.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/000_9UP7FV-768x512.jpg 768w, https://g7.p3k.hu/uploads/2022/05/000_9UP7FV-160x107.jpg 160w, https://g7.p3k.hu/uploads/2022/05/000_9UP7FV-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/05/000_9UP7FV-660x440.jpg 660w, https://g7.p3k.hu/uploads/2022/05/000_9UP7FV-800x533.jpg 800w, https://g7.p3k.hu/uploads/2022/05/000_9UP7FV-1536x1024.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/000_9UP7FV-2048x1365.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/000_9UP7FV-1200x800.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/kolozsiadam/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/kolozsiadam/" title="Posts by Kolozsi Ádám" class="author url fn" rel="author">Kolozsi Ádám</a></div>
                    2022. május 23. 14:12<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20220523/becsukja-a-szemet-az-europai-bizottsag-tovabb-lehet-novelni-az-allamhaztartasi-hianyt/">Becsukja a szemét az Európai Bizottság, tovább lehet növelni az államháztartási hiányt</a>
                </h3>
                <p class="lead">A Bizottság javaslata után az Európai Tanácsnak kell majd döntenie a pénzügyi lazaság 2023-as meghosszabbításáról.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="102791" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/tamogatoi-tartalom/20220523/a-hatalmas-vezetoi-irodaknak-lealdozott-es-ezzel-meg-penzt-is-kereshetnek-a-cegek/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/05/a4-2-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/a4-2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/a4-2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/a4-2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/a4-2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/a4-2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/a4-2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/a4-2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/a4-2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/a4-2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/a4-2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/a4-2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/a4-2-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/hajdu-miklos/"><img src="https://g7.p3k.hu/uploads/2018/02/hajdu-100x100.jpg" width="100" height="100" alt="Hajdu Miklós" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/hajdu-miklos/" title="Posts by Hajdu Miklós" class="author url fn" rel="author">Hajdu Miklós</a></div>
                    2022. május 23. 10:08<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/tamogatoi-tartalom/" rel="category tag">Támogatói tartalom</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/tamogatoi-tartalom/20220523/a-hatalmas-vezetoi-irodaknak-lealdozott-es-ezzel-meg-penzt-is-kereshetnek-a-cegek/">A hatalmas vezetői irodáknak leáldozott, és ezzel még pénzt is kereshetnek a cégek</a>
                </h3>
                <p class="lead">A cégek a költséghatékonyság és a munkaerő megtartása között egyensúlyozva egyre nagyobbra értékelik az optimalizáltan és rugalmasan használható irodai tereket.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="87272" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20220523/1200-milliard-forint-mutatja-miert-kuldi-orban-viktor-kulfoldre-a-magyar-cegeket/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/05/mercedes-kecskemét-2020_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/mercedes-kecskemét-2020_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/mercedes-kecskemét-2020_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/mercedes-kecskemét-2020_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/mercedes-kecskemét-2020_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/mercedes-kecskemét-2020_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/mercedes-kecskemét-2020_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/mercedes-kecskemét-2020_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/mercedes-kecskemét-2020_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/mercedes-kecskemét-2020_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/mercedes-kecskemét-2020_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/mercedes-kecskemét-2020_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/mercedes-kecskemét-2020_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/bucskypeter/"><img src="https://g7.p3k.hu/uploads/2018/02/bucsky-100x100.jpg" width="100" height="100" alt="Bucsky Péter" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/bucskypeter/" title="Posts by Bucsky Péter" class="author url fn" rel="author">Bucsky Péter</a></div>
                    2022. május 23. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20220523/1200-milliard-forint-mutatja-miert-kuldi-orban-viktor-kulfoldre-a-magyar-cegeket/">1200 milliárd forint mutatja, miért küldi Orbán Viktor külföldre a magyar cégeket</a>
                </h3>
                <p class="lead">A magyar gazdaságban nő a külföldi tulajdonú vállalatok szerepe és az általuk hazaküldött osztalék összege, amely után szinte semmi bevétele sincs a magyar államnak.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="102558,103020,103017,103073,102651,102587,102882,103032,102791,87272"
         data-last-date="2022-05-24 08:27:31"
         data-date-of-post-on-single-page="2022-05-24 09:36:45">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="mailto:g7@g7.hu?subject=G7%20-%20olvasói%20üzenet"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220522/mar-az-inflacionak-ellenallo-utolso-bastyak-is-omladozni-kezdtek/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/indiaiárus-crop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220522/mar-az-inflacionak-ellenallo-utolso-bastyak-is-omladozni-kezdtek/">Már az inflációnak ellenálló utolsó bástyák is omladozni kezdtek</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20220520/milyen-meredek-lejtore-kerul-a-magyar-gazdasag-attol-fugg-hogy-elon-musk-vagy-bill-gates-joslata-jon-be/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/D_KOS20170110011_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20220520/milyen-meredek-lejtore-kerul-a-magyar-gazdasag-attol-fugg-hogy-elon-musk-vagy-bill-gates-joslata-jon-be/">Milyen meredek lejtőre kerül a magyar gazdaság? Attól függ, hogy Elon Musk vagy Bill Gates jóslata jön be</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220518/haromszor-annyiert-vesszuk-az-orosz-gazt-mint-a-romanok-es-negyedevel-dragabban-mint-az-eu-atlag/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/03/000_1GR417_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220518/haromszor-annyiert-vesszuk-az-orosz-gazt-mint-a-romanok-es-negyedevel-dragabban-mint-az-eu-atlag/">Háromszor annyiért vesszük az orosz gázt, mint a románok, és negyedével drágábban, mint az EU-átlag</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220517/korrupcio-bizalmatlansag-es-harci-moral-az-orosz-hadseregben/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/orosz-katona-Mariupol_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220517/korrupcio-bizalmatlansag-es-harci-moral-az-orosz-hadseregben/">Korrupció, bizalmatlanság és harci morál az orosz hadseregben</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220517/a-felevel-hizott-12-ev-alatt-a-kormany-pedig-a-magyar-kozjogi-hagyomany-szerint-fix-miniszteriumok-voltak/"><img width="350" height="233" src="https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-350x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-1024x683.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-768x512.jpg 768w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-160x107.jpg 160w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-480x320.jpg 480w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-660x440.jpg 660w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-800x533.jpg 800w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-1536x1024.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-2048x1366.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/D_MTI20220511003-1200x800.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220517/a-felevel-hizott-12-ev-alatt-a-kormany-pedig-a-magyar-kozjogi-hagyomany-szerint-fix-miniszteriumok-voltak/">A felével hízott 12 év alatt a kormány, pedig a magyar közjogi hagyomány szerint fix minisztériumok voltak</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220509/megnezheted-melyik-autopalyakon-keresnek-majd-akar-ezer-milliardot-is-meszarosek/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/mészáros-m1_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220509/megnezheted-melyik-autopalyakon-keresnek-majd-akar-ezer-milliardot-is-meszarosek/">Megnézheted, melyik autópályákon keresnek majd akár ezer milliárdot is Mészárosék</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220506/meg-sokaig-eszi-a-magyar-fizeteseket-a-kontenerkaosz/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2022/05/000_9U64HZ_g7.jpg 1926w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220506/meg-sokaig-eszi-a-magyar-fizeteseket-a-kontenerkaosz/">Még sokáig eszi a magyar fizetéseket a konténerkáosz</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/tech/20220505/elkerulheto-lett-volna-tobb-ezer-dolgozo-elbocsatasa-a-legendas-magyar-cegnel/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2022/05/D_NOE20190107025-1-scaled-e1651664275548.jpg 1702w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/tech/20220505/elkerulheto-lett-volna-tobb-ezer-dolgozo-elbocsatasa-a-legendas-magyar-cegnel/">Elkerülhető lett volna több ezer dolgozó elbocsátása a legendás magyar cégnél?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/adat/20220503/ha-tovabbra-is-igy-futunk-abbol-nem-lesz-energiafuggetlenseg/"><img width="350" height="231" src="https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-350x231.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-350x231.jpg 350w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-1024x674.jpg 1024w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-768x506.jpg 768w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-160x105.jpg 160w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-320x211.jpg 320w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-480x316.jpg 480w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-660x435.jpg 660w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-800x527.jpg 800w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-1536x1012.jpg 1536w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-2048x1349.jpg 2048w, https://g7.p3k.hu/uploads/2022/01/D_VAJ20170123011-1200x790.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/adat/20220503/ha-tovabbra-is-igy-futunk-abbol-nem-lesz-energiafuggetlenseg/">Ha továbbra is így fűtünk, abból nem lesz energiafüggetlenség</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20220430/sablonok-menten-ertjuk-felre-az-orszagot-holch-gabor-kinaban-elo-magyar-tanacsado-uzletrol-kulturalis-kulonbsegekrol/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/B_RKL20220101046-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20220430/sablonok-menten-ertjuk-felre-az-orszagot-holch-gabor-kinaban-elo-magyar-tanacsado-uzletrol-kulturalis-kulonbsegekrol/">"Sablonok mentén értjük félre az országot" - Holch Gábor Kínában élő magyar tanácsadó üzletről, kulturális különbségekről</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220425/megszerezheti-a-vilag-leggazdagabb-embere-a-vilag-egyik-legfontosabb-mediaceget/"><img width="350" height="221" src="https://g7.p3k.hu/uploads/2022/04/000_328C2TA-350x221.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/000_328C2TA-350x221.jpg 350w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-1024x647.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-768x486.jpg 768w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-160x101.jpg 160w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-320x202.jpg 320w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-480x304.jpg 480w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-660x417.jpg 660w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-800x506.jpg 800w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-1536x971.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-2048x1295.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/000_328C2TA-1200x759.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220425/megszerezheti-a-vilag-leggazdagabb-embere-a-vilag-egyik-legfontosabb-mediaceget/">Megszerezheti a világ leggazdagabb embere a világ egyik legfontosabb médiacégét</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220423/nem-okoz-ellatasi-problemat-az-orosz-olajembargo-magyarorszagon-legfeljebb-a-mol-profitja-csokken/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/Mol-finomító_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220423/nem-okoz-ellatasi-problemat-az-orosz-olajembargo-magyarorszagon-legfeljebb-a-mol-profitja-csokken/">Nem okoz ellátási problémát az orosz olajembargó Magyarországon, legfeljebb a Mol profitja csökken</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20220423/a-magyar-az-egyik-leglazabb-bevandorlasi-szabaly-de-kik-akarnak-idejonni/"><img width="350" height="331" src="https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-350x331.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-350x331.jpg 350w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-1024x968.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-768x726.jpg 768w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-160x151.jpg 160w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-320x303.jpg 320w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-480x454.jpg 480w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-660x624.jpg 660w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-800x756.jpg 800w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-1536x1452.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-2048x1936.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/000_9FH687-negyzet-1200x1135.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20220423/a-magyar-az-egyik-leglazabb-bevandorlasi-szabaly-de-kik-akarnak-idejonni/">A magyar az egyik leglazább bevándorlási szabály, de kik akarnak idejönni?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220422/mozgositasi-gondjaik-ellenere-az-oroszok-a-kelet-ukrajnai-anyaghaboru-nagy-eselyesei/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/000_328832M1-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/000_328832M1-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-1024x1022.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-768x767.jpg 768w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-1536x1533.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-2048x2044.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/000_328832M1-1200x1198.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220422/mozgositasi-gondjaik-ellenere-az-oroszok-a-kelet-ukrajnai-anyaghaboru-nagy-eselyesei/">Mozgósítási gondjaik ellenére az oroszok a kelet-ukrajnai anyagháború nagy esélyesei</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220422/a-balkani-szint-fele-csuszik-a-magyar-iskolak-teljesitmenye/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/radopeter3B7A9920_n.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220422/a-balkani-szint-fele-csuszik-a-magyar-iskolak-teljesitmenye/">A balkáni szint felé csúszik a magyar iskolák teljesítménye</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220421/negy-even-belul-harmadszor-buktak-nagyot-a-magyar-kozvelemeny-kutatok-de-miert/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/04/szavazónénik-2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220421/negy-even-belul-harmadszor-buktak-nagyot-a-magyar-kozvelemeny-kutatok-de-miert/">Négy éven belül harmadszor buktak nagyot a magyar közvélemény-kutatók, de miért?</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
