<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">

    <title>Néhány ábra, amely helyre teszi Orbán Viktor újságvásárlós akcióját | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[370,489] -->
<meta name="description"  content="A miniszterelnök által megvásárolt lapok kiadóinak együttes árbevétele tavaly összesen nagyjából hatmilliárd forint volt, a fideszes médiaholdingé 67." />

<meta name="keywords"  content="hirdetések,kesma,médiapiac,mediaworks,reklámpiac" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/#webpage","url":"https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/","inLanguage":"hu","name":"Néhány ábra, amely helyre teszi Orbán Viktor újságvásárlós akcióját","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/#breadcrumblist"},"description":"A miniszterelnök által megvásárolt lapok kiadóinak együttes árbevétele tavaly összesen nagyjából hatmilliárd forint volt, a fideszes médiaholdingé 67.","image":{"@type":"ImageObject","@id":"https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/#primaryimage","url":"https://g7.p3k.hu/uploads/2021/07/Orbán_újság_1-2.png","width":574,"height":574},"primaryImageOfPage":{"@id":"https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/#primaryimage"},"datePublished":"2021-07-11T05:40:31+02:00","dateModified":"2021-07-11T05:40:31+02:00"},{"@type":"Article","@id":"https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/#article","isPartOf":{"@id":"https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/#webpage"},"author":{"@id":"https://g7.hu/author/jandozoltan/#author"},"headline":"Néhány ábra, amely helyre teszi Orbán Viktor újságvásárlós akcióját","datePublished":"2021-07-11T05:40:31+02:00","dateModified":"2021-07-11T05:40:31+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Adat, Vállalat, hirdetések, KESMA, médiapiac, Mediaworks, reklámpiac, jandozoltan","image":{"@type":"ImageObject","@id":"https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/#primaryimage","url":"https://g7.p3k.hu/uploads/2021/07/Orbán_újság_1-2.png","width":574,"height":574}},{"@type":"Person","@id":"https://g7.hu/author/jandozoltan/#author","name":"Jandó Zoltán","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.p3k.hu/uploads/2018/11/jandó-új.jpg","width":96,"height":96,"caption":"Jandó Zoltán"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/","url":"https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/","name":"Néhány ábra, amely helyre teszi Orbán Viktor újságvásárlós akcióját"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Néhány ábra, amely helyre teszi Orbán Viktor újságvásárlós akcióját | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="A miniszterelnök által megvásárolt lapok kiadóinak együttes árbevétele tavaly összesen nagyjából hat milliárd forint volt, a fideszes médiaholdingé 67." />
<meta property="og:url" content="https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.p3k.hu/uploads/2021/07/Orbán_újság_1.png" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2021-07-11T05:40:31Z" />
<meta property="article:modified_time" content="2021-07-11T05:40:31Z" />
<meta property="og:image:secure_url" content="https://g7.p3k.hu/uploads/2021/07/Orbán_újság_1.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Néhány ábra, amely helyre teszi Orbán Viktor újságvásárlós akcióját | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="A miniszterelnök által megvásárolt lapok kiadóinak együttes árbevétele tavaly összesen nagyjából hat milliárd forint volt, a fideszes médiaholdingé 67." />
<meta name="twitter:image" content="https://g7.p3k.hu/uploads/2021/07/Orbán_újság_1.png" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1622721854' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ha-mar-husz-evig-fizeted-a-lakashitelt-legalabb-a-haz-fala-legyen-jol-osszerakva\/","title":"Ha m\u00e1r h\u00fasz \u00e9vig fizeted a lak\u00e1shitelt, legal\u00e1bb a h\u00e1z fala legyen j\u00f3l \u00f6sszerakva","excerpt":"Az emberek t\u00f6bbnek gondolj\u00e1k egy csal\u00e1di h\u00e1z eset\u00e9ben a falazat \u00e9s a tet\u0151 \u00e1r\u00e1t, mint amennyi val\u00f3j\u00e1ban.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/000_1MG4S6-e1611600767429-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A munkahelyi unalom is a kiégéshez hasonló gondokhoz vezet' href='https://g7.hu/elet/20210710/a-munkahelyi-unalom-is-a-kiegeshez-hasonlo-gondokhoz-vezet/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=84001' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"jandó zoltán","date":"2021-07-11","words":1520,"tags":"hirdetések,kesma,médiapiac,mediaworks,reklámpiac","category":"adat,vállalat","daysSincePublished":-0,"weeksSincePublished":-1});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code --></head>

<body class="post-template-default single single-post postid-84001 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/stamp/rajk-50/" >Rajk 50</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/stamp/g7-uzlet/" >G7 Üzlet</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li></ul>    </div>
        <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- Show/hide navbar -->
<script type="text/javascript">
    jQuery(window).scroll(function () {
        if (/iPad|iPhone|iPod|MSIE/.test(navigator.userAgent) == false &&
            window.G7.is_IE11() == false) {
            window.G7.toggle_navbar();
        }
    });
</script>
<!-- / Show/hide navbar -->
<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            <div class="container-fluid">
    <div class="row post-grand _ce_measure_column grey-light">
        <a class="anchor" name="20210711074031"></a>
        <div class="col-lg-6 image post-page"
             style="background-image: url('https://g7.p3k.hu/uploads/2021/07/Orbán_újság_1-2.png');">
        </div>

        <div class="col-lg-6 details _ce_measure_widget" data-ce-measure-widget="post-grand-details">
            <div class="data post-page">
                                <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                2021. július 11. 07:40<span class="separator">&bull;</span>
                <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
            </div>
            <h1>Néhány ábra, amely helyre teszi Orbán Viktor újságvásárlós akcióját</h1>
            <p id="share-84001" class="m-share m-share-grey-light share post-page">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_grey-light_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fvallalat%2F20210711%2Fnehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_grey-light_email" href="mailto:?subject=G7%20-%20Néhány%20ábra,%20amely%20helyre%20teszi%20Orbán%20Viktor%20újságvásárlós%20akcióját&body=https%3A%2F%2Fg7.hu%2Fvallalat%2F20210711%2Fnehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat%2F"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_grey-light_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+N%C3%A9h%C3%A1ny+%C3%A1bra%2C+amely+helyre+teszi+Orb%C3%A1n+Viktor+%C3%BAjs%C3%A1gv%C3%A1s%C3%A1rl%C3%B3s+akci%C3%B3j%C3%A1t+https%3A%2F%2Fg7.hu%2Fvallalat%2F20210711%2Fnehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_grey-light_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Fvallalat%2F20210711%2Fnehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat%2F&title=G7+-+N%C3%A9h%C3%A1ny+%C3%A1bra%2C+amely+helyre+teszi+Orb%C3%A1n+Viktor+%C3%BAjs%C3%A1gv%C3%A1s%C3%A1rl%C3%B3s+akci%C3%B3j%C3%A1t&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_grey-light_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Fvallalat%2F20210711%2Fnehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_grey-light_dots" href="#" onclick="G7.toggle_share('84001','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_grey-light_close" href="#" onclick="G7.toggle_share('84001','close');return false;"></a>
            </p>        </div>
    </div>
</div>

<div class="container _ce_measure_row">
<div class="row post-grand _ce_measure_column grey-light" data-postdate="2021-07-11 07:40:31" data-io-article-url="https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/">
        <div class="col-sm-12 content-container">
        <div class="content">
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
			<div class="donate__articleBox -donateArticleBox _ce_measure_widget" data-ce-measure-widget="donate-box-article">
	<h1 class="donate__title -articleTitle -decorLine">Támogasd a munkánkat!</h1>
	<div class="donate__introTxt">A G7-et ingyen lehet olvasni, de nem ingyen készül. Támogass minket egyszeri, vagy rendszeres átutalással!</div>
	<div class="donate__radioBtnWrap">
		<div class="donate__radioBtnItem">
			<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-monthly" value="monthly"
				   checked>
			<label class="donate__inputLabel" for="pre-donate-monthly">Havonta</label>
		</div>
		<div class="donate__radioBtnItem -flex">
			<div class="donate__radioBtnInnerItem">
				<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-once" value="once">
				<label class="donate__inputLabel" for="pre-donate-once">Egyszeri összeggel</label>
			</div>
			<a href="#" class="donate__paypalLink"
			   onclick="G7Donation.goToDonationPage(); return false;">Tovább a támogatáshoz</a>
		</div>
	</div>
</div>
            
<p>Üzleti szempontból teljesen eluralta a magyar médiát a néhány éve egybegyúrt kormányközeli médiaholding, illetve annak központi cége, a Mediaworks. A csoport nemrégiben tette közzé konszolidált, tehát minden leányvállalatára kiterjedő beszámolóját, amelyből kiderült, hogy – szemben sok más médiacéggel -, érdemben a járványhelyzet sem viselte meg. Bár a társaság összesített árbevétele kismértékben csökkent, így is megközelítette a 67 milliárd forintot. A független lapok nagyságrendileg kisebb bevételekből gazdálkodnak.</p>

<h3>Az ajándékba adott óriás</h3>

<p>Maga a Mediaworks Zrt. már május végén beszámolt 2020-as évéről, az akkor közzétett úgynevezett egyedi beszámolóban azonban még nem volt benne minden érdekeltségének az üzleti teljesítménye. A vállalatcsoport ugyanis elég egyedi és komplex cégjogi struktúrában működik, ami elsősorban a létrejöttének <a href="https://g7.hu/kozelet/20181207/nem-mehetett-volna-at-a-versenyhivatalon-a-fideszes-mediafuzio-ezert-lepett-a-kormany/">körülményeire</a> vezethető vissza. Ez ugye az a csoport, amely 2018 végén úgy állt össze, hogy lényegében az összes Fidesz-közeli médiatulajdonos <a href="https://g7.hu/kozelet/20181203/tobb-mint-30-milliardos-ajandekot-kapott-oligarchaitol-a-ner/">felajánlotta</a> érdekeltségeit az épp akkor gründolt Közép-Európai Sajtó és Média Alapítványnak (KESMA). A nagy felajánlásból csak néhány médium maradt ki, mint például a Magyar Hírlap vagy a Pesti Srácok, illetve – valószínűleg a mérete miatt – a TV2 és a Rádió-1.</p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2018/12/alapítvány_mészáros_kormánypárti_média2-320x320.jpg)"><a href="https://g7.hu/kozelet/20181203/tobb-mint-30-milliardos-ajandekot-kapott-oligarchaitol-a-ner/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/kozelet/20181203/tobb-mint-30-milliardos-ajandekot-kapott-oligarchaitol-a-ner/">Több mint 30 milliárdos ajándékot kapott oligarcháitól a NER</a></span><span class="post-excerpt"><a href="https://g7.hu/kozelet/20181203/tobb-mint-30-milliardos-ajandekot-kapott-oligarchaitol-a-ner/">Összeszedtük, hogy a Fidesz-közeli vállalkozók közül ki mennyit költött azokra a médiumokra, amelyeket most ingyen adott át egy alapítványnak.</a></span></span></p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2018/12/orbán_újságot_olvas_alapítvány_Mészáros_2-320x320.jpg)"><a href="https://g7.hu/kozelet/20181207/nem-mehetett-volna-at-a-versenyhivatalon-a-fideszes-mediafuzio-ezert-lepett-a-kormany/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/kozelet/20181207/nem-mehetett-volna-at-a-versenyhivatalon-a-fideszes-mediafuzio-ezert-lepett-a-kormany/">Nem mehetett volna át a versenyhivatalon a fideszes médiafúzió, ezért lépett a kormány</a></span><span class="post-excerpt"><a href="https://g7.hu/kozelet/20181207/nem-mehetett-volna-at-a-versenyhivatalon-a-fideszes-mediafuzio-ezert-lepett-a-kormany/">A GVH egyszer már megtiltotta olyan sajtótermékek egy kézbe kerülését, amiket most a Fidesz-közeli médiaalapítvány szerez meg. A hirdetési piac közel felét ellenőrizheti egyetlen szervezet.</a></span></span></p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>A KESMA eleinte teljes jogi és szervezeti káosz volt több tucat médiacéggel, ezért egy többlépéses folyamatban minden megszerzett vállalatot betereltek valamilyen formában a csoport legnagyobb vállalkozása, a Mészáros Lőrinc által átadott Mediaworks alá. A központi cégbe 2019 őszén beolvadt 11 társaság, további 11 cég pedig uralmi szerződés alapján vált a csoport tagjává. Emellett a Mediaworksnek még további jó néhány kapcsolt vállalkozásban van részesedése.</p>

<p>Most azt a jelentését tette közzé a csoport, amely már lényegében minden érdekeltség üzleti teljesítményét tartalmazza. Ez alapján pedig</p>
<p class="highlighting">a fideszes médiaholding teljes árbevétele 2020-ban 66,8 milliárd forint volt.</p>

<p>Bár ez bő öt százalékkal kevesebb az egy évvel korábbinál, a visszaesés mértéke egyáltalán nem számít nagynak a médiában, ahol a cégek jelentős részét ennél azért jobban megviselte a pandémia, illetve az annak nyomán kialakult kedvezőtlen üzleti környezet. A járvány ugyanis a lapértékesítésre és a hirdetési bevételekre is kedvezőtlenül hatott, előbbire a kijárási korlátozások és egyéb intézkedések, utóbbira a cégek kommunikációs költéseinek visszafogása miatt.</p>

<div class="flourish-embed flourish-chart" data-src="visualisation/6689305"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<h3>Csak a Google és a Facebook mérhető hozzájuk</h3>

<p>A Mediaworksnél azonban ezek közül csak előbbi érvényesült, és az sem olyan mértékben, hogy a nagy részét a hirdetési bevételek növekedése ne tudja kompenzálni. A csoportnak ugyanis még ilyen kedvezőtlen környezetben is sikerült növelnie a reklámokból származó bevételeit. Ebben minden bizonnyal szerepet játszik, hogy az állam már nagyon régóta <a href="https://g7.hu/kozelet/20180612/teljesen-irracionalisan-kolt-el-milliardokat-az-allam-a-sajtoban/">irányítottan költi el</a> a médiában a kommunikációra szánt milliárdjait. Ez már 2010 előtt is bevett gyakorlat volt, a Fidesz azonban <a href="https://g7.hu/vallalat/20180613/kellemeset-a-hasznossal-maganvagyonna-valnak-a-kozpenz-milliardok-a-kormanypropagandaval/">tökélyre fejlesztette</a>, teljesen eltorzítva ezzel a piaci viszonyokat.</p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2018/06/magyar_nemzet_népszabadság_lappiac_állami_hirdetések_2-318x320.jpg)"><a href="https://g7.hu/kozelet/20180612/teljesen-irracionalisan-kolt-el-milliardokat-az-allam-a-sajtoban/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/kozelet/20180612/teljesen-irracionalisan-kolt-el-milliardokat-az-allam-a-sajtoban/">Teljesen irracionálisan költ el milliárdokat az állam a sajtóban</a></span><span class="post-excerpt"><a href="https://g7.hu/kozelet/20180612/teljesen-irracionalisan-kolt-el-milliardokat-az-allam-a-sajtoban/">Van olyan lap, aminek minden egyes eladott példányában ötször annyit hirdetett el az állam, mint amennyit az újságot megvásároló olvasó fizetett érte.</a></span></span></p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2018/06/lokál_kormányközeli_lapok_nyereség_2-320x320.jpg)"><a href="https://g7.hu/vallalat/20180613/kellemeset-a-hasznossal-maganvagyonna-valnak-a-kozpenz-milliardok-a-kormanypropagandaval/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/vallalat/20180613/kellemeset-a-hasznossal-maganvagyonna-valnak-a-kozpenz-milliardok-a-kormanypropagandaval/">Kellemeset a hasznossal: így válnak a közpénz-milliárdok magánvagyonná a kormánypropagandával</a></span><span class="post-excerpt"><a href="https://g7.hu/vallalat/20180613/kellemeset-a-hasznossal-maganvagyonna-valnak-a-kozpenz-milliardok-a-kormanypropagandaval/">Amint kormányközeli tulajdonba kerül egy médiavállalkozás, elkezd ömleni az állami pénz, aminek köszönhetően a korábban veszteséges kiadó hirtelen nyereséges lesz.</a></span></span></p>
		<!-- CTS - roadblock030 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock030>
				<script>
					try {
						tagging.render('roadblock030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>Mindenesetre a 34 milliárdos hirdetési bevétellel a Mediaworks részesedése a teljes hazai reklámköltésből<span class="c-g7-collapsible-note"><sup class="c-g7-collapsible-note_toggle">*</sup><span class="c-g7-collapsible-note_content">Vagy médiatortából, ahogy a reklámszövetség nevezi.</span></span> már a 15 százalékot közelítette. Ez a 2019-esnél is magasabb, ami nem meglepő, hiszen a kormányközeli médiacsoportnak egy szűkülő piacon sikerült növelnie a bevételeit. A Mediaworks részesedése csak a Facebookéhoz és a Google-éhez mérhető.</p>

<p>A magyar reklámpénzek harmada egyébként már 2019-ben is <a href="https://g7.hu/vallalat/20201015/kormanykozeli-cegeknel-landol-a-magyar-reklampenzek-harmada/">kormányközeli cégeknél landolt</a>, és egyes szegmensekben, például a rádiós vagy a köztéri hirdetések piacán az ötven százalékot is meghaladta ez az arány. Tavaly ez a dominancia már csak a Mediaworks miatt is szinte biztosan tovább nőtt.</p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2020/10/simicska_oszlop_kesma_reklám_1-320x320.jpg)"><a href="https://g7.hu/vallalat/20201015/kormanykozeli-cegeknel-landol-a-magyar-reklampenzek-harmada/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/vallalat/20201015/kormanykozeli-cegeknel-landol-a-magyar-reklampenzek-harmada/">Kormányközeli cégeknél landol a magyar reklámpénzek harmada</a></span><span class="post-excerpt"><a href="https://g7.hu/vallalat/20201015/kormanykozeli-cegeknel-landol-a-magyar-reklampenzek-harmada/">A Facebook és a Google a NER nyomába sem ér a reklámpiacon, amelynek olyan szegmense is van, ahol a Fidesz-közeli szereplők részesedése az 50 százalékot is meghaladja.</a></span></span></p>

<h3>Más nagyságrend</h3>

<p>A fideszes médiaóriás üzleti dominanciája már így is szembetűnő, igazán látványos azonban akkor lesz, ha más kiadócégekkel vetjük össze. Az összehasonlításnak külön aktualitást ad Orbán Viktor szerdai akciója. A miniszterelnök nemrégiben felkerült a Riporterek Határok Nélkülnek a média függetlenségét támadó <a href="https://rsf.org/en/news/rsfs-2021-press-freedom-predators-gallery-old-tyrants-two-women-and-european">országvezetőket felsoroló listájára</a>, és erre reagált úgy, hogy egy újságosnál megvette az összes „kormányt kritizáló vagy gyalázó újságot”, amiről <a href="https://www.facebook.com/watch/?ref=external&amp;v=2458885340922751" target="_blank" rel="noopener noreferrer">videó is készült</a>. Bár néhány hete egy <a href="https://youtu.be/54LZu1l-NNU">interjúban</a> arról beszélt, hogy tucatnyi ilyen lap van, végül csak hatot vásárolt, legalábbis a videóban ennyit említenek.</p>

<p>A hat megnevezett újságot (HVG, Népszava, Magyar Narancs, 168 óra, Élet és Irodalom, Hócipő) jegyző kiadók együttes árbevétele pedig tavaly összesen nagyjából hatmilliárd forint volt<span class="c-g7-collapsible-note"><sup class="c-g7-collapsible-note_toggle">*</sup><span class="c-g7-collapsible-note_content">A Hócipő Kft. még nem tette közzé 2020-as beszámolóját, így esetükben a grafikonokon a 2019-es adatokat szerepeltetjük. Ez egészen biztosan nem okoz jelentős eltérést, mivel a cég bevétele tízmilliós nagyságrendű.</span></span>, kevesebb, mint tizede a Mediaworksének.</p>
		<!-- CTS - roadblock040 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock040>
				<script>
					try {
						tagging.render('roadblock040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<div class="flourish-embed flourish-chart" data-src="visualisation/6683729"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p>Persze az összehasonlítás abból a szempontból torzít, hogy a fideszes médiacsoportnak szélesebb a portfóliója, mint a nyomtatott újságok, illetve a hozzájuk tartozó híroldalak. Ennek megfelelően nemcsak lapeladásból, illetve az újságokban és weboldalakon elhelyezett hirdetésekből (esetleg könyvkiadásból) származik bevételük, mint a független kiadóknak. A Mediaworks dominanciája azonban akkor is szembetűnő, ha mondjuk csak a lapértékesítés forgalmát vesszük figyelembe.</p>

<p>A Mediaworksnek ilyen forrásból bő 15 milliárdos bevétele származott, míg a hat vizsgált kiadónak kevesebb mint 2,5. Utóbbival ráadásul jó eséllyel még túl is becsültük a független lapok eladási bevételeit. A kiadók egy jelentős része ugyanis nem közöl ilyen adatot, azokat az eladott példányszám és az árak, illetve előfizetési díjak alapján saccoltuk meg<span class="c-g7-collapsible-note"><sup class="c-g7-collapsible-note_toggle">*</sup><span class="c-g7-collapsible-note_content">A hetilapoknál úgy számoltunk, hogy az eladott példányok 20 százalékát vásárolják újságárusnál, 65 százalékát éves, 15 százalékát pedig féléves előfizetés keretében.</span></span>. Az olvasók által a lapért fizetett összeg azonban nem marad teljes egészében a kiadónál, hiszen a terjesztés a bevétel elég jelentős részét elviszi.</p>

<div class="flourish-embed flourish-chart" data-src="visualisation/6683880"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p>A 168 óránál például becslésünk szerint a lapeladásból származó bevételnek valahol 130 és 150 millió forint között<span class="c-g7-collapsible-note"><sup class="c-g7-collapsible-note_toggle">*</sup><span class="c-g7-collapsible-note_content">A modellünk szerint egész pontosan 141 milliónak.</span></span> kellett volna lennie, ehhez képest a lapot kiadó Telegráf Kft. teljes árbevétele a 80 milliót sem érte el. A cégnél kérdésünkre azt mondták, hogy a különbség magyarázata épp a terjesztési díj.</p>

<p>Ez egyébként már arra is rámutat, hogy a hirdetési bevételek esetében még nagyobb a különbség a független és a kormánymédia lehetőségei között. Az Orbán Viktor által megvásárolt lapok kiadói közül többnek szinte egyáltalán nincs hirdetési bevétele, valószínűleg csak a Népszava és a HVG tud érdemben reklámokból pénzhez jutni. A Mediaworks 34 milliárdjához képest azonban ezekhez a kiadókhoz is csak aprópénz kerül.</p>
			<div class="article-page-scroll-trigger"></div>
            
            <p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fvallalat%2F20210711%2Fnehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
                <a class="category" href="https://g7.hu/category/adat/">Adat</a> <a class="category" href="https://g7.hu/category/vallalat/">Vállalat</a> <a class="tag" href="https://g7.hu/tag/hirdetesek/">hirdetések</a> <a class="tag" href="https://g7.hu/tag/kesma/">KESMA</a> <a class="tag" href="https://g7.hu/tag/mediapiac/">médiapiac</a> <a class="tag" href="https://g7.hu/tag/mediaworks/">Mediaworks</a> <a class="tag last-item" href="https://g7.hu/tag/reklampiac/">reklámpiac</a> <a class="read-more-category" href="https://g7.hu/category/adat/">Olvasson tovább a kategóriában</a>            </p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
        </div>
    </div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(84001);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Adat</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="83694" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/adat/20210708/mar-latszik-a-koronavirus-jarvany-pozitiv-hozadeka/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/07/covid_betegségek_1-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/covid_betegségek_1-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/07/covid_betegségek_1-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/07/covid_betegségek_1-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/covid_betegségek_1-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/07/covid_betegségek_1-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/07/covid_betegségek_1-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/07/covid_betegségek_1-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/07/covid_betegségek_1-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/07/covid_betegségek_1-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/07/covid_betegségek_1-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2021/07/covid_betegségek_1.jpg 1243w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    2021. július 8. 15:23<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/adat/20210708/mar-latszik-a-koronavirus-jarvany-pozitiv-hozadeka/">Már látszik a koronavírus-járvány pozitív hozadéka</a>
                </h3>
                <p class="lead">Tavasszal huszadára esett a bárányhimlős és skarlátos megbetegedések száma, és sokkal kevesebb volt a szalmonellás is.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="83832" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/adat/20210708/tovabb-gyorsult-az-europa-bajnok-szintrol-a-magyar-inflacio/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2020/05/koronavírus_válság_v_2-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2020/05/koronavírus_válság_v_2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2020/05/koronavírus_válság_v_2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2020/05/koronavírus_válság_v_2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2020/05/koronavírus_válság_v_2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2020/05/koronavírus_válság_v_2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2020/05/koronavírus_válság_v_2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2020/05/koronavírus_válság_v_2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2020/05/koronavírus_válság_v_2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2020/05/koronavírus_válság_v_2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2020/05/koronavírus_válság_v_2-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2020/05/koronavírus_válság_v_2-32x32.jpg 32w, https://g7.p3k.hu/uploads/2020/05/koronavírus_válság_v_2-50x50.jpg 50w, https://g7.p3k.hu/uploads/2020/05/koronavírus_válság_v_2-64x64.jpg 64w, https://g7.p3k.hu/uploads/2020/05/koronavírus_válság_v_2-96x96.jpg 96w, https://g7.p3k.hu/uploads/2020/05/koronavírus_válság_v_2-128x128.jpg 128w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/vacziistvan/"><img src="https://g7.p3k.hu/uploads/2018/10/váczi-high-res-128x128.jpg" width="100" height="100" alt="Váczi István" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/vacziistvan/" title="Posts by Váczi István" class="author url fn" rel="author">Váczi István</a></div>
                    2021. július 8. 10:02<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/adat/20210708/tovabb-gyorsult-az-europa-bajnok-szintrol-a-magyar-inflacio/">Tovább gyorsult az Európa-bajnok szintről a magyar infláció</a>
                </h3>
                <p class="lead">Tartósan 5 százalék felett ragadta az infláció Magyarországon, a júniusi 5,3 százalék ráadásul még nagyobb is, mint az április-májusban mért 5,1 százalék.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="83795" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/adat/20210707/nagy-hasznot-hajtana-magyarorszagnak-a-zold-atallas/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/07/Magyar-napelem_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/Magyar-napelem_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/07/Magyar-napelem_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/07/Magyar-napelem_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/Magyar-napelem_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/07/Magyar-napelem_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/07/Magyar-napelem_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/07/Magyar-napelem_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/07/Magyar-napelem_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/07/Magyar-napelem_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/07/Magyar-napelem_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/Magyar-napelem_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/Magyar-napelem_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-ekonomi/" rel="tag">G7 Ekonomi</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/komuveszsofia/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a>
                        <a class="avatar" href="https://g7.hu/author/kissdobronyi/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/komuveszsofia/" title="Posts by Kőműves Zsófia" class="author url fn" rel="author">Kőműves Zsófia</a>, <a href="https://g7.hu/author/kissdobronyi/" title="Posts by Kiss-Dobronyi Bence" class="author url fn" rel="author">Kiss-Dobronyi Bence</a></div>
                    2021. július 7. 17:10<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/adat/20210707/nagy-hasznot-hajtana-magyarorszagnak-a-zold-atallas/">Nagy hasznot hajtana Magyarországnak a zöld átállás</a>
                </h3>
                <p class="lead">A klímaváltozás megfékezésére irányuló törekvések pozitív gazdasági hatásokat hozhatnak hazánknak mind a fizikai károk mérséklése, mind a gazdasági átállás eredményeképpen.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/adat/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/07/Orbán_újság_1-2.png');">
        <a class="permalink" href="https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/">
                    </a>
        <div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/"
                     style="background-image: url('https://g7.p3k.hu/uploads/2021/07/Orbán_újság_1-2.png')">
                                   </a>
                <h1>
                    <a href="https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/">Néhány ábra, amely helyre teszi Orbán Viktor újságvásárlós akcióját</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    <span class="separator first">&bull;</span>
                    2021. július 11. 07:40<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/vallalat/20210711/nehany-abra-amely-helyre-teszi-orban-viktor-ujsagvasarlos-akciojat/">A miniszterelnök által megvásárolt lapok kiadóinak együttes árbevétele tavaly összesen nagyjából hatmilliárd forint volt, a fideszes médiaholdingé 67.</a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/07/DROTI20201211001_g7-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.p3k.hu/uploads/2019/08/bence-50x50.jpg" width="50" height="50" alt="Stubnya Bence" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                        <span class="separator first">&bull;</span>
                        2021. július 10. 07:31<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/podcast/" rel="category tag">Podcast</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/podcast/20210710/nem-tudjuk-hogyan-kozlekedunk-majd-2056-ban-es-a-koncesszioval-az-adofizetok-alljak-a-kockazatot/">Nem tudjuk, hogyan közlekedünk majd 2056-ban, és a koncesszióval az adófizetők állják a kockázatot</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/podcast/20210710/nem-tudjuk-hogyan-kozlekedunk-majd-2056-ban-es-a-koncesszioval-az-adofizetok-alljak-a-kockazatot/">
                        </a>
                </div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/07/a4-4-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/hajdu-miklos/"><img src="https://g7.p3k.hu/uploads/2018/02/hajdu-100x100-50x50.jpg" width="50" height="50" alt="Hajdu Miklós" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/hajdu-miklos/" title="Posts by Hajdu Miklós" class="author url fn" rel="author">Hajdu Miklós</a></div>
                        <span class="separator first">&bull;</span>
                        2021. július 10. 17:46<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/elet/20210710/a-munkahelyi-unalom-is-a-kiegeshez-hasonlo-gondokhoz-vezet/">A munkahelyi unalom is a kiégéshez hasonló gondokhoz vezet</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/elet/20210710/a-munkahelyi-unalom-is-a-kiegeshez-hasonlo-gondokhoz-vezet/">
                        </a>
                </div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="83934" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20210709/elfogadhatatlan-es-karos-ami-a-magyar-lakaspiacon-tortenik/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-ekonomi/" rel="tag">G7 Ekonomi</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/formanbalazs/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/formanbalazs/" title="Posts by Forman Balázs" class="author url fn" rel="author">Forman Balázs</a></div>
                    2021. július 9. 15:17<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20210709/elfogadhatatlan-es-karos-ami-a-magyar-lakaspiacon-tortenik/">Elfogadhatatlan és káros, ami a magyar lakáspiacon történik</a>
                </h3>
                <p class="lead">A rendszerváltás óta szélsőséges hullámzás jellemezte a hazai lakáspiacot, ma pedig már lakhatási válság és egyre növekvő lakhatási szegénység van az országban.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="83875" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20210709/amint-nem-kellett-vedettsegi-egybol-megrohantuk-a-mozikat/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/07/mozi_koronavírus_2-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/mozi_koronavírus_2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/07/mozi_koronavírus_2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/07/mozi_koronavírus_2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/mozi_koronavírus_2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/07/mozi_koronavírus_2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/07/mozi_koronavírus_2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/07/mozi_koronavírus_2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/07/mozi_koronavírus_2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/07/mozi_koronavírus_2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/07/mozi_koronavírus_2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/mozi_koronavírus_2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/mozi_koronavírus_2-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-szektor/" rel="tag">G7 Szektor</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    2021. július 9. 06:49<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20210709/amint-nem-kellett-vedettsegi-egybol-megrohantuk-a-mozikat/">Amint nem kellett védettségi, egyből megrohantuk a mozikat</a>
                </h3>
                <p class="lead">A tavalyi több tízmilliárd forintos kiesés után a szektor lassan éledezik, a koronavírus megjelenése óta az előző volt a mozik legjobb hétvégéje.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="83736" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20210708/a-munkaerohiany-uj-szintjet-tapasztaljak-a-kivereztetett-ettermek-csodhullam-johet/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-szektor/" rel="tag">G7 Szektor</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.p3k.hu/uploads/2019/08/bence-128x128.jpg" width="100" height="100" alt="Stubnya Bence" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                    2021. július 8. 06:53<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20210708/a-munkaerohiany-uj-szintjet-tapasztaljak-a-kivereztetett-ettermek-csodhullam-johet/">A munkaerőhiány új szintjét tapasztalják a kivéreztetett éttermek, csődhullám jöhet</a>
                </h3>
                <p class="lead">Sokan csalódtak a vendéglátásban a járvány hullámaival együtt mozgó leépítési hullámok miatt. A rosszabb munkakörülmények, a szürkefoglalkoztatás hosszabb távon hátrány más szektorokhoz képest.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="84001,83649,83629,84001,83694,83832,83795,83934,83875,83736"
         data-last-date="2021-07-11 06:54:02"
         data-date-of-post-on-single-page="2021-07-11 07:40:31">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="mailto:g7@g7.hu?subject=G7%20-%20olvasói%20üzenet"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/stamp/rajk-50/" >Rajk 50</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/stamp/g7-uzlet/" >G7 Üzlet</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20210710/nem-tudjuk-hogyan-kozlekedunk-majd-2056-ban-es-a-koncesszioval-az-adofizetok-alljak-a-kockazatot/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/07/DROTI20201211001_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/DROTI20201211001_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/07/DROTI20201211001_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/DROTI20201211001_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/07/DROTI20201211001_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/07/DROTI20201211001_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/07/DROTI20201211001_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/07/DROTI20201211001_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/07/DROTI20201211001_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/07/DROTI20201211001_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/07/DROTI20201211001_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/DROTI20201211001_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/DROTI20201211001_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20210710/nem-tudjuk-hogyan-kozlekedunk-majd-2056-ban-es-a-koncesszioval-az-adofizetok-alljak-a-kockazatot/">Nem tudjuk, hogyan közlekedünk majd 2056-ban, és a koncesszióval az adófizetők állják a kockázatot</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20210709/elfogadhatatlan-es-karos-ami-a-magyar-lakaspiacon-tortenik/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/grand-corvin_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20210709/elfogadhatatlan-es-karos-ami-a-magyar-lakaspiacon-tortenik/">Elfogadhatatlan és káros, ami a magyar lakáspiacon történik</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20210708/a-munkaerohiany-uj-szintjet-tapasztaljak-a-kivereztetett-ettermek-csodhullam-johet/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/D_ATI20210424041_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20210708/a-munkaerohiany-uj-szintjet-tapasztaljak-a-kivereztetett-ettermek-csodhullam-johet/">A munkaerőhiány új szintjét tapasztalják a kivéreztetett éttermek, csődhullám jöhet</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20210704/mit-tanulhatunk-abbol-hogy-haromezer-eve-osszeomlott-a-civilizacio/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/07/troja-350x350.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/troja-350x350.jpeg 350w, https://g7.p3k.hu/uploads/2021/07/troja-1024x1024.jpeg 1024w, https://g7.p3k.hu/uploads/2021/07/troja-150x150.jpeg 150w, https://g7.p3k.hu/uploads/2021/07/troja-768x767.jpeg 768w, https://g7.p3k.hu/uploads/2021/07/troja-160x160.jpeg 160w, https://g7.p3k.hu/uploads/2021/07/troja-320x320.jpeg 320w, https://g7.p3k.hu/uploads/2021/07/troja-480x480.jpeg 480w, https://g7.p3k.hu/uploads/2021/07/troja-660x660.jpeg 660w, https://g7.p3k.hu/uploads/2021/07/troja-800x800.jpeg 800w, https://g7.p3k.hu/uploads/2021/07/troja-1200x1199.jpeg 1200w, https://g7.p3k.hu/uploads/2021/07/troja.jpeg 1286w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20210704/mit-tanulhatunk-abbol-hogy-haromezer-eve-osszeomlott-a-civilizacio/">Mit tanulhatunk abból, hogy háromezer éve összeomlott a civilizáció?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20210702/nem-csak-az-epitoiparnak-segitene-orban-ha-megallitana-az-aremelkedest-de-nem-fogja/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2020/12/000_1dME4CD-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2020/12/000_1dME4CD-350x350.jpg 350w, https://g7.p3k.hu/uploads/2020/12/000_1dME4CD-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2020/12/000_1dME4CD-150x150.jpg 150w, https://g7.p3k.hu/uploads/2020/12/000_1dME4CD-768x768.jpg 768w, https://g7.p3k.hu/uploads/2020/12/000_1dME4CD-160x160.jpg 160w, https://g7.p3k.hu/uploads/2020/12/000_1dME4CD-320x320.jpg 320w, https://g7.p3k.hu/uploads/2020/12/000_1dME4CD-480x480.jpg 480w, https://g7.p3k.hu/uploads/2020/12/000_1dME4CD-660x660.jpg 660w, https://g7.p3k.hu/uploads/2020/12/000_1dME4CD-800x800.jpg 800w, https://g7.p3k.hu/uploads/2020/12/000_1dME4CD-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2020/12/000_1dME4CD-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2020/12/000_1dME4CD-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20210702/nem-csak-az-epitoiparnak-segitene-orban-ha-megallitana-az-aremelkedest-de-nem-fogja/">Nem csak az építőiparnak segítene Orbán, ha megállítaná az áremelkedést, de nem fogja</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20210630/zsidozo-lapnak-es-liberalis-partnak-is-juthat-a-magyar-utepitesek-profitjabol/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/06/csorna-elkerülő_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/06/csorna-elkerülő_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/06/csorna-elkerülő_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/06/csorna-elkerülő_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/06/csorna-elkerülő_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/06/csorna-elkerülő_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/06/csorna-elkerülő_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/06/csorna-elkerülő_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/06/csorna-elkerülő_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/06/csorna-elkerülő_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/06/csorna-elkerülő_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/06/csorna-elkerülő_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/06/csorna-elkerülő_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20210630/zsidozo-lapnak-es-liberalis-partnak-is-juthat-a-magyar-utepitesek-profitjabol/">Zsidózó lapnak és liberális pártnak is juthat a magyar útépítések profitjából</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20210629/szigeteles-nem-burkolas-igen-az-elszallo-arak-miatt-ujra-kell-tervezni-a-hazfelujitast/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/06/felújítás_1-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/06/felújítás_1-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/06/felújítás_1-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/06/felújítás_1-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/06/felújítás_1-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/06/felújítás_1-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/06/felújítás_1-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/06/felújítás_1-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/06/felújítás_1-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/06/felújítás_1-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/06/felújítás_1-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/06/felújítás_1-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2021/06/felújítás_1.jpg 1844w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20210629/szigeteles-nem-burkolas-igen-az-elszallo-arak-miatt-ujra-kell-tervezni-a-hazfelujitast/">Szigetelés nem, burkolás igen, az elszálló árak miatt újra kell tervezni a házfelújítást</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20210628/a-csendes-magyar-sikeragazat-ahol-18-millios-havi-atlagber-is-elofordul/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/01/B_RKL20201026069-1-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/01/B_RKL20201026069-1-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/01/B_RKL20201026069-1-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/01/B_RKL20201026069-1-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/01/B_RKL20201026069-1-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/01/B_RKL20201026069-1-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/01/B_RKL20201026069-1-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/01/B_RKL20201026069-1-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/01/B_RKL20201026069-1-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/01/B_RKL20201026069-1-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/01/B_RKL20201026069-1-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/01/B_RKL20201026069-1-negyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/01/B_RKL20201026069-1-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20210628/a-csendes-magyar-sikeragazat-ahol-18-millios-havi-atlagber-is-elofordul/">A csendes magyar sikerágazat, ahol 1,8 milliós havi átlagbér is előfordul</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20210627/hatalmasat-nott-mar-harmadik-a-vilagpiacon-a-borsodi-energiaital-gyarto/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/06/hell_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/06/hell_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/06/hell_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/06/hell_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/06/hell_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/06/hell_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/06/hell_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/06/hell_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/06/hell_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/06/hell_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/06/hell_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/06/hell_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/06/hell_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20210627/hatalmasat-nott-mar-harmadik-a-vilagpiacon-a-borsodi-energiaital-gyarto/">Hatalmasat nőtt, már harmadik a világpiacon a borsodi energiaital-gyártó</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20210626/nincs-felzarkozas-ha-a-hazai-tokesek-exportteljesitmeny-nelkul-erosodnek/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/06/000_Hkg9166257_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/06/000_Hkg9166257_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/06/000_Hkg9166257_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/06/000_Hkg9166257_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/06/000_Hkg9166257_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/06/000_Hkg9166257_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/06/000_Hkg9166257_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/06/000_Hkg9166257_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/06/000_Hkg9166257_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/06/000_Hkg9166257_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/06/000_Hkg9166257_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/06/000_Hkg9166257_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/06/000_Hkg9166257_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20210626/nincs-felzarkozas-ha-a-hazai-tokesek-exportteljesitmeny-nelkul-erosodnek/">Nincs felzárkózás, ha a hazai tőkések exportteljesítmény nélkül erősödnek</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20210624/pont-akkor-lett-hianycikk-a-fa-amikor-a-fel-orszag-felujitana/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/06/fa_2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/06/fa_2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/06/fa_2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/06/fa_2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/06/fa_2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/06/fa_2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/06/fa_2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/06/fa_2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/06/fa_2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/06/fa_2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/06/fa_2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/06/fa_2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/06/fa_2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20210624/pont-akkor-lett-hianycikk-a-fa-amikor-a-fel-orszag-felujitana/">Pont akkor lett hiánycikk a fa, amikor a fél ország felújítana</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20210623/magyar-gyarakat-is-megbenitanak-a-delkelet-azsiai-jarvanygocok/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/06/vietnam-covid-crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/06/vietnam-covid-crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/06/vietnam-covid-crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/06/vietnam-covid-crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/06/vietnam-covid-crop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/06/vietnam-covid-crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/06/vietnam-covid-crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/06/vietnam-covid-crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/06/vietnam-covid-crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/06/vietnam-covid-crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/06/vietnam-covid-crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/06/vietnam-covid-crop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/06/vietnam-covid-crop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20210623/magyar-gyarakat-is-megbenitanak-a-delkelet-azsiai-jarvanygocok/">Magyar gyárakat is megbénítanak a délkelet-ázsiai járványgócok</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20210622/az-uthalozat-legjobb-reszet-passzolja-le-a-kormany-35-evre-a-tonkrement-utak-maradnak-az-allam-nyakan/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/06/M44_nif_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/06/M44_nif_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/06/M44_nif_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/06/M44_nif_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/06/M44_nif_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/06/M44_nif_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/06/M44_nif_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/06/M44_nif_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/06/M44_nif_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/06/M44_nif_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/06/M44_nif_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/06/M44_nif_n-1200x1199.jpg 1200w, https://g7.p3k.hu/uploads/2021/06/M44_nif_n.jpg 1825w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20210622/az-uthalozat-legjobb-reszet-passzolja-le-a-kormany-35-evre-a-tonkrement-utak-maradnak-az-allam-nyakan/">Az úthálózat legjobb részét passzolja le a kormány 35 évre, a tönkrement utak maradnak az állam nyakán</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20210621/sok-helyen-ujra-munkaerohiany-van-pedig-kulfoldre-meg-el-sem-indultak-vissza-a-magyarok/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/06/epitkezes-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/06/epitkezes-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/06/epitkezes-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/06/epitkezes-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/06/epitkezes-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/06/epitkezes-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/06/epitkezes-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/06/epitkezes-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/06/epitkezes-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/06/epitkezes-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/06/epitkezes-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/06/epitkezes-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/06/epitkezes-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20210621/sok-helyen-ujra-munkaerohiany-van-pedig-kulfoldre-meg-el-sem-indultak-vissza-a-magyarok/">Sok helyen újra munkaerőhiány van, pedig külföldre még vissza sem indultak a magyarok</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20210619/dubajba-menekult-torok-maffiozo-a-youtube-on-boritotta-az-asztalt-erdoganra/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/06/peker-350x350.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/06/peker-350x350.png 350w, https://g7.p3k.hu/uploads/2021/06/peker-1024x1024.png 1024w, https://g7.p3k.hu/uploads/2021/06/peker-150x150.png 150w, https://g7.p3k.hu/uploads/2021/06/peker-768x767.png 768w, https://g7.p3k.hu/uploads/2021/06/peker-160x160.png 160w, https://g7.p3k.hu/uploads/2021/06/peker-320x320.png 320w, https://g7.p3k.hu/uploads/2021/06/peker-480x480.png 480w, https://g7.p3k.hu/uploads/2021/06/peker-660x660.png 660w, https://g7.p3k.hu/uploads/2021/06/peker-800x800.png 800w, https://g7.p3k.hu/uploads/2021/06/peker.png 1081w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20210619/dubajba-menekult-torok-maffiozo-a-youtube-on-boritotta-az-asztalt-erdoganra/">Dubajba menekült török maffiózó a Youtube-on borította az asztalt Erdoganra</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20210618/egeszen-dermeszto-ahogy-a-rovarvilag-eszrevetlenul-kipusztul-korulottunk/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/06/landscape-3572374_12gh80-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/06/landscape-3572374_12gh80-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/06/landscape-3572374_12gh80-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/06/landscape-3572374_12gh80-768x769.jpg 768w, https://g7.p3k.hu/uploads/2021/06/landscape-3572374_12gh80-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/06/landscape-3572374_12gh80-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/06/landscape-3572374_12gh80-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/06/landscape-3572374_12gh80-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/06/landscape-3572374_12gh80-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/06/landscape-3572374_12gh80.jpg 847w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20210618/egeszen-dermeszto-ahogy-a-rovarvilag-eszrevetlenul-kipusztul-korulottunk/">Egészen dermesztő, ahogy a rovarvilág észrevétlenül kipusztul körülöttünk</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
