<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">

    <title>Marad a bevásárlóturizmus a Primark kedvelőinek, a visegrádi országok közül már csak nálunk nincs üzlet | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[370,525] -->
<meta name="description"  content="Nyit az első csehországi Primark Prágában, a következő lépés Szlovákia, de magyarországi terjeszkedés nincs a csőben." />

<meta name="keywords"  content="prága,primark,üzlet,visegrádi országok" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/#webpage","url":"https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/","inLanguage":"hu","name":"Marad a bevásárlóturizmus a Primark kedvelőinek, a visegrádi országok közül már csak nálunk nincs üzlet","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/#breadcrumblist"},"description":"Nyit az első csehországi Primark Prágában, a következő lépés Szlovákia, de magyarországi terjeszkedés nincs a csőben.","image":{"@type":"ImageObject","@id":"https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/#primaryimage","url":"https://g7.p3k.hu/uploads/2021/06/primark-scaled.jpg","width":2560,"height":2560,"caption":"Fotó: AFP/Europress"},"primaryImageOfPage":{"@id":"https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/#primaryimage"},"datePublished":"2021-06-04T07:49:35+02:00","dateModified":"2021-06-04T07:49:35+02:00"},{"@type":"Article","@id":"https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/#article","isPartOf":{"@id":"https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/#webpage"},"author":{"@id":"https://g7.hu/author/torontalizoltan/#author"},"headline":"Marad a bevásárlóturizmus a Primark kedvelőinek, a visegrádi országok közül már csak nálunk nincs üzlet","datePublished":"2021-06-04T07:49:35+02:00","dateModified":"2021-06-04T07:49:35+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Vállalat, Prága, Primark, üzlet, visegrádi országok, torontalizoltan","image":{"@type":"ImageObject","@id":"https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/#primaryimage","url":"https://g7.p3k.hu/uploads/2021/06/primark-scaled.jpg","width":2560,"height":2560,"caption":"Fotó: AFP/Europress"}},{"@type":"Person","@id":"https://g7.hu/author/torontalizoltan/#author","name":"Torontáli Zoltán","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.p3k.hu/uploads/2018/02/torontali-100x100.jpg","width":96,"height":96,"caption":"Torontáli Zoltán"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/","url":"https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/","name":"Marad a bevásárlóturizmus a Primark kedvelőinek, a visegrádi országok közül már csak nálunk nincs üzlet"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marad a bevásárlóturizmus a Primark kedvelőinek, a visegrádi országok közül már csak nálunk nincs üzlet | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="Nyit az első csehországi Primark Prágában, a következő lépés Szlovákia, de magyarországi terjeszkedés nincs a csőben." />
<meta property="og:url" content="https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.p3k.hu/uploads/2021/06/000_98R78H-scaled.jpg" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2021-06-04T07:49:35Z" />
<meta property="article:modified_time" content="2021-06-04T07:49:35Z" />
<meta property="og:image:secure_url" content="https://g7.p3k.hu/uploads/2021/06/000_98R78H-scaled.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Marad a bevásárlóturizmus a Primark kedvelőinek, a visegrádi országok közül már csak nálunk nincs üzlet | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="Nyit az első csehországi Primark Prágában, a következő lépés Szlovákia, de magyarországi terjeszkedés nincs a csőben." />
<meta name="twitter:image" content="https://g7.p3k.hu/uploads/2021/06/000_98R78H-scaled.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1622721854' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ha-mar-husz-evig-fizeted-a-lakashitelt-legalabb-a-haz-fala-legyen-jol-osszerakva\/","title":"Ha m\u00e1r h\u00fasz \u00e9vig fizeted a lak\u00e1shitelt, legal\u00e1bb a h\u00e1z fala legyen j\u00f3l \u00f6sszerakva","excerpt":"Az emberek t\u00f6bbnek gondolj\u00e1k egy csal\u00e1di h\u00e1z eset\u00e9ben a falazat \u00e9s a tet\u0151 \u00e1r\u00e1t, mint amennyi val\u00f3j\u00e1ban.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/000_1MG4S6-e1611600767429-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hét év alatt 15 milliárd forintot keresett az Orbán-család, nem bérből és fizetésből' href='https://g7.hu/kozelet/20210604/het-ev-alatt-15-milliard-forintot-keresett-az-orban-csalad-nem-berbol-es-fizetesbol/' />
<link rel='next' title='Januártól kötelező lenne napelemet tenni minden új házra Németországban' href='https://g7.hu/vilag/20210604/januartol-kotelezo-lenne-napelemet-tenni-minden-uj-hazra-nemetorszagban/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=81744' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"torontáli zoltán","date":"2021-06-04","words":313,"tags":"prága,primark,üzlet,visegrádi országok","category":"vállalat","daysSincePublished":-0,"weeksSincePublished":-1});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code --></head>

<body class="post-template-default single single-post postid-81744 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/stamp/rajk-50/" >Rajk 50</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/stamp/g7-uzlet/" >G7 Üzlet</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li></ul>    </div>
        <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- Show/hide navbar -->
<script type="text/javascript">
    jQuery(window).scroll(function () {
        if (/iPad|iPhone|iPod|MSIE/.test(navigator.userAgent) == false &&
            window.G7.is_IE11() == false) {
            window.G7.toggle_navbar();
        }
    });
</script>
<!-- / Show/hide navbar -->
<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            
<div class="container _ce_measure_row">
<div class="row post-regular _ce_measure_column" data-io-article-url="https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/">
    <div class="col-lg-6 details _ce_measure_widget"
         data-ce-measure-widget="post-regular-details"
         style="background-image: url('https://g7.p3k.hu/uploads/2021/06/primark-660x660.jpg')">
        <div class="post-image-container"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/06/primark-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/06/primark-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/06/primark-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/06/primark-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/06/primark-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/06/primark-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/06/primark-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/06/primark-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/06/primark-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/06/primark-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/06/primark-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/06/primark-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/06/primark-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" /></div>
        <div class="data">
                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.p3k.hu/uploads/2018/02/torontali-100x100.jpg" width="100" height="100" alt="Torontáli Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
            2021. június 4. 09:49<span class="separator">&bull;</span>
            <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
        </div>
        <h1>Marad a bevásárlóturizmus a Primark kedvelőinek, a visegrádi országok közül már csak nálunk nincs üzlet</h1>
        <p id="share-81744" class="m-share m-share-regular share">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fvallalat%2F20210604%2Fmarad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_regular_email" href="mailto:?subject=G7%20-%20Marad%20a%20bevásárlóturizmus%20a%20Primark%20kedvelőinek,%20a%20visegrádi%20országok%20közül%20már%20csak%20nálunk%20nincs%20üzlet&body=https%3A%2F%2Fg7.hu%2Fvallalat%2F20210604%2Fmarad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet%2F"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_regular_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+Marad+a+bev%C3%A1s%C3%A1rl%C3%B3turizmus+a+Primark+kedvel%C5%91inek%2C+a+visegr%C3%A1di+orsz%C3%A1gok+k%C3%B6z%C3%BCl+m%C3%A1r+csak+n%C3%A1lunk+nincs+%C3%BCzlet+https%3A%2F%2Fg7.hu%2Fvallalat%2F20210604%2Fmarad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_regular_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Fvallalat%2F20210604%2Fmarad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet%2F&title=G7+-+Marad+a+bev%C3%A1s%C3%A1rl%C3%B3turizmus+a+Primark+kedvel%C5%91inek%2C+a+visegr%C3%A1di+orsz%C3%A1gok+k%C3%B6z%C3%BCl+m%C3%A1r+csak+n%C3%A1lunk+nincs+%C3%BCzlet&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_regular_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Fvallalat%2F20210604%2Fmarad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_regular_dots" href="#" onclick="G7.toggle_share('81744','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_regular_close" href="#" onclick="G7.toggle_share('81744','close');return false;"></a>
            </p>    </div>
    <div class="col-lg-6 image"
         style="background-image: url('https://g7.p3k.hu/uploads/2021/06/primark-660x660.jpg');">
    </div>
    <div class="col-sm-12 content-container">
        <div class="content">
                            <aside class="c-post-thumbnail-caption c-post-thumbnail-caption-regular">
                    Fotó: AFP/Europress                </aside>
                        <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
			<div class="donate__articleBox -donateArticleBox _ce_measure_widget" data-ce-measure-widget="donate-box-article">
	<h1 class="donate__title -articleTitle -decorLine">Támogasd a munkánkat!</h1>
	<div class="donate__introTxt">A G7-et ingyen lehet olvasni, de nem ingyen készül. Támogass minket egyszeri, vagy rendszeres átutalással!</div>
	<div class="donate__radioBtnWrap">
		<div class="donate__radioBtnItem">
			<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-monthly" value="monthly"
				   checked>
			<label class="donate__inputLabel" for="pre-donate-monthly">Havonta</label>
		</div>
		<div class="donate__radioBtnItem -flex">
			<div class="donate__radioBtnInnerItem">
				<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-once" value="once">
				<label class="donate__inputLabel" for="pre-donate-once">Egyszeri összeggel</label>
			</div>
			<a href="#" class="donate__paypalLink"
			   onclick="G7Donation.goToDonationPage(); return false;">Tovább a támogatáshoz</a>
		</div>
	</div>
</div>
            
<p>Június 17-én nyitja meg első csehországi boltját Prágában a Primark – <a href="https://www.ceskenoviny.cz/zpravy/primark-otevre-v-praze-prodejnu-17-cervna/2045931">számolt be</a> a helyi sajtó. Az ír gyökerű ruházati lánc a magyar vásárlók körében is nagyon népszerű, annak ellenére is, hogy (járványmentes időkben) Ausztriába kell vándorolni, ha valaki vásárolni szeretne egy üzletében.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>A cseh piac a 14., ahol a Primark megjelenik, a 15. pedig várhatóan Szlovákia lesz, a társaság ugyanis kelet-európai terjeszkedésben van, Lengyelországban már korábban megjelent. A hírekben azonban egyelőre ennek ellenére sem szerepel, hogy a közeljövőben Magyarországon is nyitnának üzleteket.</p>

<p>A Primark nyugatról eléggé körbelőtte már Magyarországot, Ausztria mellett Szlovéniában is van már boltja, a szlovákiai megjelenéssel pedig tovább zárja a kört a fehér foltnak számító Magyarország körül.</p>

<p>A prágai indulást egyébként hamarosan brnói nyitás is követi majd, Brno és Hradec Králové ugyanis olyan városok, ahonnan a járvány előtt rendszeres buszjáratok indultak a legközelebbi külföldi Primark boltokhoz.</p>

<p>A Primark a viszonylagos olcsóságáról, vagy inkább ár-érték arányáról híres, a modell szerint a marketingköltségeket erősen visszafogják, nem költenek például tévéreklámokra sem, és nincs internetes értékesítésük. A járvány éve alatt a társaság masszív, 1,1 milliárd angol fontos veszteséget szenvedett el, de amióta Angliában újra kinyithatta az üzleteit, az egységeket úgy megrohamozták a vevők, hogy a boltok fele rekordforgalmat ért el.</p>
			<div class="article-page-scroll-trigger"></div>
            
            <p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fvallalat%2F20210604%2Fmarad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
                <a class="category" href="https://g7.hu/category/vallalat/">Vállalat</a> <a class="tag" href="https://g7.hu/tag/praga/">Prága</a> <a class="tag" href="https://g7.hu/tag/primark/">Primark</a> <a class="tag" href="https://g7.hu/tag/uzlet/">üzlet</a> <a class="tag last-item" href="https://g7.hu/tag/visegradi-orszagok/">visegrádi országok</a> <a class="read-more-category" href="https://g7.hu/category/vallalat/">Olvasson tovább a kategóriában</a>            </p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
        </div>
    </div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(81744);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Vállalat</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="81629" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20210601/az-allam-43-milliardos-veszteseget-vallalt-at-meszaros-lorinctol-a-matrai-eromu-megvasarlasaval/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/06/DSZZS20200708008_g7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/06/DSZZS20200708008_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/06/DSZZS20200708008_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/06/DSZZS20200708008_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/06/DSZZS20200708008_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/06/DSZZS20200708008_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/06/DSZZS20200708008_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/06/DSZZS20200708008_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/06/DSZZS20200708008_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/06/DSZZS20200708008_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/06/DSZZS20200708008_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/06/DSZZS20200708008_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/06/DSZZS20200708008_g7-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.p3k.hu/uploads/2019/08/bence-128x128.jpg" width="100" height="100" alt="Stubnya Bence" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                    2021. június 1. 19:10<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20210601/az-allam-43-milliardos-veszteseget-vallalt-at-meszaros-lorinctol-a-matrai-eromu-megvasarlasaval/">Az állam 43 milliárdos veszteséget vállalt át Mészáros Lőrinctől a Mátrai Erőmű megvásárlásával</a>
                </h3>
                <p class="lead">A 2019-es 5,9 milliárd forintos mínusz után 2020-ban 42,7 milliárd forintra duzzadt tavalyra az állami MVM új erőművének vesztesége.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="81558" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20210601/a-jarvany-alatt-is-milliardokat-lehetett-keresni-a-kormanypropagandaval/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/03/koronavírus_halálozás-járvány2-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/03/koronavírus_halálozás-járvány2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/03/koronavírus_halálozás-járvány2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/03/koronavírus_halálozás-járvány2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/03/koronavírus_halálozás-járvány2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/03/koronavírus_halálozás-járvány2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/03/koronavírus_halálozás-járvány2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/03/koronavírus_halálozás-járvány2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/03/koronavírus_halálozás-járvány2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/03/koronavírus_halálozás-járvány2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/03/koronavírus_halálozás-járvány2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/03/koronavírus_halálozás-járvány2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/03/koronavírus_halálozás-járvány2-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    2021. június 1. 09:53<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20210601/a-jarvany-alatt-is-milliardokat-lehetett-keresni-a-kormanypropagandaval/">A járvány alatt is milliárdokat lehetett keresni a kormánypropagandával</a>
                </h3>
                <p class="lead">Rogán Antal minisztériuma a pandémia kezdete óta több mint 50 milliárd forintért üzent a lakosságnak, ennek pedig ezúttal is Balásy Gyula cégei voltak a haszonélvezői.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="81526" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20210531/milliardokat-hoztak-kormanykozeli-tulajdonosaiknak-a-jarvanyban-is-nyitva-tarto-kaszinok/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/05/kaszinó_2-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/05/kaszinó_2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/05/kaszinó_2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/05/kaszinó_2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/05/kaszinó_2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/05/kaszinó_2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/05/kaszinó_2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/05/kaszinó_2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/05/kaszinó_2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/05/kaszinó_2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/05/kaszinó_2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/05/kaszinó_2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/05/kaszinó_2-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    2021. május 31. 15:23<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20210531/milliardokat-hoztak-kormanykozeli-tulajdonosaiknak-a-jarvanyban-is-nyitva-tarto-kaszinok/">Milliárdokat hoztak kormányközeli tulajdonosaiknak a járványban is nyitva tartó kaszinók</a>
                </h3>
                <p class="lead">A játékasztal-bevételek nagyot estek, de a nyerőautomatáknál sokkal kisebb volt csökkenés, az online bevételek pedig még emelkedni is tudtak.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/vallalat/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-1024x1024.jpg');">
        <a class="permalink" href="https://g7.hu/kozelet/20210604/het-ev-alatt-15-milliard-forintot-keresett-az-orban-csalad-nem-berbol-es-fizetesbol/">
                    </a>
        <div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/kozelet/20210604/het-ev-alatt-15-milliard-forintot-keresett-az-orban-csalad-nem-berbol-es-fizetesbol/"
                     style="background-image: url('https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-1024x1024.jpg')">
                                   </a>
                <h1>
                    <a href="https://g7.hu/kozelet/20210604/het-ev-alatt-15-milliard-forintot-keresett-az-orban-csalad-nem-berbol-es-fizetesbol/">Hét év alatt 15 milliárd forintot keresett az Orbán-család, nem bérből és fizetésből</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    <span class="separator first">&bull;</span>
                    2021. június 4. 05:53<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a>, <a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/kozelet/20210604/het-ev-alatt-15-milliard-forintot-keresett-az-orban-csalad-nem-berbol-es-fizetesbol/">A 2014-es választások óta a miniszterelnök családja nem óvatoskodik a céges jövedelmekkel. A kormányfő szülei és testvérei nyolc, veje hétmilliárd forinthoz jutott a vállalatokból.</a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/06/solar-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.p3k.hu/uploads/2018/02/torontali-100x100-50x50.jpg" width="50" height="50" alt="Torontáli Zoltán" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                        <span class="separator first">&bull;</span>
                        2021. június 4. 10:35<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/vilag/20210604/januartol-kotelezo-lenne-napelemet-tenni-minden-uj-hazra-nemetorszagban/">Januártól kötelező lenne napelemet tenni minden új házra Németországban</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/vilag/20210604/januartol-kotelezo-lenne-napelemet-tenni-minden-uj-hazra-nemetorszagban/">
                        </a>
                </div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/06/primark-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.p3k.hu/uploads/2018/02/torontali-100x100-50x50.jpg" width="50" height="50" alt="Torontáli Zoltán" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                        <span class="separator first">&bull;</span>
                        2021. június 4. 09:49<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/">Marad a bevásárlóturizmus a Primark kedvelőinek, a visegrádi országok közül már csak nálunk nincs üzlet</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/vallalat/20210604/marad-a-bevasarloturizmus-a-primark-kedveloinek-a-visegradi-orszagok-kozul-mar-csak-nalunk-nincs-uzlet/">
                        </a>
                </div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="81452" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/elet/20210603/ha-fiatal-akkor-szulni-fog-ha-szult-akkor-kisgyerekes-utana-meg-mar-nem-eleg-fiatal/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/06/000_1BH7EK-e1622640096963-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/06/000_1BH7EK-e1622640096963-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/06/000_1BH7EK-e1622640096963-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/06/000_1BH7EK-e1622640096963-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/06/000_1BH7EK-e1622640096963-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/06/000_1BH7EK-e1622640096963-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/06/000_1BH7EK-e1622640096963-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/06/000_1BH7EK-e1622640096963.jpg 711w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/da/"><img src="https://g7.p3k.hu/uploads/2019/03/Debreczeni-Anna_G7-128x128.jpg" width="100" height="100" alt="Debreczeni Anna" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/da/" title="Posts by Debreczeni Anna" class="author url fn" rel="author">Debreczeni Anna</a></div>
                    2021. június 3. 16:40<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/elet/20210603/ha-fiatal-akkor-szulni-fog-ha-szult-akkor-kisgyerekes-utana-meg-mar-nem-eleg-fiatal/">Ha fiatal, akkor szülni fog, ha szült, akkor kisgyerekes, utána meg már nem elég fiatal</a>
                </h3>
                <p class="lead">A tehetséges nők elvesznek, mielőtt vállalati vezetőkké válhatnának, először mérték fel Kelet-Európában, hogy miért rögös az útjuk a felső vezetői székek felé.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="81166" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20210603/exporthatalom-vagy-nemet-gyartosor-magyarorszag/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/meszarostamas/"><img src="https://g7.p3k.hu/uploads/2020/10/DSC_6623-e2-crop-150x150.jpg" width="100" height="100" alt="Mészáros R. Tamás" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/meszarostamas/" title="Posts by Mészáros R. Tamás" class="author url fn" rel="author">Mészáros R. Tamás</a></div>
                    2021. június 3. 05:44<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20210603/exporthatalom-vagy-nemet-gyartosor-magyarorszag/">Exporthatalom vagy német gyártósor Magyarország?</a>
                </h3>
                <p class="lead">Újabb kutatások a korábbinál részletesebb képet adnak arról, hogy a hazai ipar mennyiben függ Németországtól, és milyen teljesítmény áll az erősnek tűnő exportadatok mögött.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="81679" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20210602/mit-jelent-valojaban-ha-a-magyar-gazdasag-a-masodik-negyedevben-a-szamok-alapjan-szarnyalni-fog/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/06/korom-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/06/korom-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/06/korom-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/06/korom-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/06/korom-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/06/korom-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/06/korom-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/06/korom-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/06/korom-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/06/korom-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/06/korom-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/06/korom-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/06/korom-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-zerooszto/" rel="tag">G7 Zéróosztó</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/virovacz/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/virovacz/" title="Posts by Virovácz Péter" class="author url fn" rel="author">Virovácz Péter</a></div>
                    2021. június 2. 16:19<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20210602/mit-jelent-valojaban-ha-a-magyar-gazdasag-a-masodik-negyedevben-a-szamok-alapjan-szarnyalni-fog/">Mit jelent valójában, ha a magyar gazdaság a második negyedévben a számok alapján szárnyalni fog?</a>
                </h3>
                <p class="lead">A kétszámjegyű növekedés bűvköréből kilépve érdemes kicsit a számok mögé nézni.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="81708,81755,81744,81744,81629,81558,81526,81452,81166,81679"
         data-last-date="2021-06-04 09:24:49"
         data-date-of-post-on-single-page="2021-06-04 09:49:35">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="mailto:g7@g7.hu?subject=G7%20-%20olvasói%20üzenet"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/stamp/rajk-50/" >Rajk 50</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/stamp/g7-uzlet/" >G7 Üzlet</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20210604/het-ev-alatt-15-milliard-forintot-keresett-az-orban-csalad-nem-berbol-es-fizetesbol/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-32x32.jpg 32w, https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-50x50.jpg 50w, https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-64x64.jpg 64w, https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-96x96.jpg 96w, https://g7.p3k.hu/uploads/2018/06/orbán_család_milliárdos_viktor_győző2-128x128.jpg 128w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20210604/het-ev-alatt-15-milliard-forintot-keresett-az-orban-csalad-nem-berbol-es-fizetesbol/">Hét év alatt 15 milliárd forintot keresett az Orbán-család, nem bérből és fizetésből</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20210603/exporthatalom-vagy-nemet-gyartosor-magyarorszag/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/05/orban.opel-crop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20210603/exporthatalom-vagy-nemet-gyartosor-magyarorszag/">Exporthatalom vagy német gyártósor Magyarország?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20210531/hiaba-teper-a-kormany-messze-vagyunk-a-magyar-elelmiszerek-20-evvel-ezelotti-aranyatol/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/03/DKRCS20210216008-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/03/DKRCS20210216008-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/03/DKRCS20210216008-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/03/DKRCS20210216008-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/03/DKRCS20210216008-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/03/DKRCS20210216008-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/03/DKRCS20210216008-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/03/DKRCS20210216008-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/03/DKRCS20210216008-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/03/DKRCS20210216008-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/03/DKRCS20210216008-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/03/DKRCS20210216008-negyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/03/DKRCS20210216008-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20210531/hiaba-teper-a-kormany-messze-vagyunk-a-magyar-elelmiszerek-20-evvel-ezelotti-aranyatol/">Hiába teper a kormány, messze vagyunk a magyar élelmiszerek 20 évvel ezelőtti arányától</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/adat/20210528/a-magyarok-85-szazaleka-nem-ismeri-azt-a-gazdasagi-modellt-amely-fele-a-kormany-elindult/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/05/mosogep2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/05/mosogep2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/05/mosogep2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/05/mosogep2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/05/mosogep2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/05/mosogep2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/05/mosogep2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/05/mosogep2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/05/mosogep2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/05/mosogep2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/05/mosogep2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/05/mosogep2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/05/mosogep2-1200x1199.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/adat/20210528/a-magyarok-85-szazaleka-nem-ismeri-azt-a-gazdasagi-modellt-amely-fele-a-kormany-elindult/">A magyarok 85 százaléka nem ismeri azt a gazdasági modellt, amely felé a kormány elindult</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20210527/kisajtolna-meg-par-milliot-az-allami-botranycegbol-a-korozott-volt-gazdasagi-igazgato-kore/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2018/03/vizes_vb_hirdetések_kuna2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2018/03/vizes_vb_hirdetések_kuna2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2018/03/vizes_vb_hirdetések_kuna2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2018/03/vizes_vb_hirdetések_kuna2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2018/03/vizes_vb_hirdetések_kuna2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2018/03/vizes_vb_hirdetések_kuna2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2018/03/vizes_vb_hirdetések_kuna2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2018/03/vizes_vb_hirdetések_kuna2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2018/03/vizes_vb_hirdetések_kuna2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2018/03/vizes_vb_hirdetések_kuna2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2018/03/vizes_vb_hirdetések_kuna2-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2018/03/vizes_vb_hirdetések_kuna2-32x32.jpg 32w, https://g7.p3k.hu/uploads/2018/03/vizes_vb_hirdetések_kuna2-50x50.jpg 50w, https://g7.p3k.hu/uploads/2018/03/vizes_vb_hirdetések_kuna2-64x64.jpg 64w, https://g7.p3k.hu/uploads/2018/03/vizes_vb_hirdetések_kuna2-96x96.jpg 96w, https://g7.p3k.hu/uploads/2018/03/vizes_vb_hirdetések_kuna2-128x128.jpg 128w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20210527/kisajtolna-meg-par-milliot-az-allami-botranycegbol-a-korozott-volt-gazdasagi-igazgato-kore/">Kisajtolna még pár milliót az állami botránycégből a körözött volt gazdasági igazgató köre</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/adat/20210525/a-leggazdagabb-magyarok-kozeposztalybeli-olaszokat-es-spanyolokat-tudtak-leelozni/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/05/frecce-tricolori_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/05/frecce-tricolori_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/05/frecce-tricolori_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/05/frecce-tricolori_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/05/frecce-tricolori_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/05/frecce-tricolori_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/05/frecce-tricolori_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/05/frecce-tricolori_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/05/frecce-tricolori_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/05/frecce-tricolori_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/05/frecce-tricolori_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/05/frecce-tricolori_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/05/frecce-tricolori_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/adat/20210525/a-leggazdagabb-magyarok-kozeposztalybeli-olaszokat-es-spanyolokat-tudtak-leelozni/">A leggazdagabb magyarok középosztálybeli olaszokat és spanyolokat tudtak leelőzni</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/tech/20210524/iden-felrobbant-a-magyar-napelempiac/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/05/solar1-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/05/solar1-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/05/solar1-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/05/solar1-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/05/solar1-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/05/solar1-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/05/solar1-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/05/solar1-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/05/solar1-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/05/solar1-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/05/solar1-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/05/solar1-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/05/solar1-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/tech/20210524/iden-felrobbant-a-magyar-napelempiac/">Idén felrobbant a magyar napelempiac</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20210521/a-berlakasok-pont-ott-szunnenek-meg-a-legnagyobb-aranyban-ahol-a-legnagyobb-szukseg-van-rajuk/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/05/kon-768x614_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/05/kon-768x614_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/05/kon-768x614_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/05/kon-768x614_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/05/kon-768x614_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/05/kon-768x614_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/05/kon-768x614_g7.jpg 613w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20210521/a-berlakasok-pont-ott-szunnenek-meg-a-legnagyobb-aranyban-ahol-a-legnagyobb-szukseg-van-rajuk/">A bérlakások pont ott szűnnének meg a legnagyobb arányban, ahol a legnagyobb szükség van rájuk</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20210517/a-marmonkannas-sportnap-es-a-ketmillios-seta-utan-osszeomlottak-az-unios-szazmilliokat-felnyalo-alapitvanyok/"><img width="350" height="348" src="https://g7.p3k.hu/uploads/2021/05/79487027_2455k582357993824_8025652043370725376_n-350x348.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/05/79487027_2455k582357993824_8025652043370725376_n-350x348.jpg 350w, https://g7.p3k.hu/uploads/2021/05/79487027_2455k582357993824_8025652043370725376_n-1024x1019.jpg 1024w, https://g7.p3k.hu/uploads/2021/05/79487027_2455k582357993824_8025652043370725376_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/05/79487027_2455k582357993824_8025652043370725376_n-768x764.jpg 768w, https://g7.p3k.hu/uploads/2021/05/79487027_2455k582357993824_8025652043370725376_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/05/79487027_2455k582357993824_8025652043370725376_n-320x318.jpg 320w, https://g7.p3k.hu/uploads/2021/05/79487027_2455k582357993824_8025652043370725376_n-480x477.jpg 480w, https://g7.p3k.hu/uploads/2021/05/79487027_2455k582357993824_8025652043370725376_n-660x656.jpg 660w, https://g7.p3k.hu/uploads/2021/05/79487027_2455k582357993824_8025652043370725376_n-800x796.jpg 800w, https://g7.p3k.hu/uploads/2021/05/79487027_2455k582357993824_8025652043370725376_n-1200x1194.jpg 1200w, https://g7.p3k.hu/uploads/2021/05/79487027_2455k582357993824_8025652043370725376_n.jpg 1496w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20210517/a-marmonkannas-sportnap-es-a-ketmillios-seta-utan-osszeomlottak-az-unios-szazmilliokat-felnyalo-alapitvanyok/">A marmonkannás sportnap és a kétmilliós séta után összeomlottak az uniós százmilliókat felnyaló alapítványok</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20210517/miert-nem-er-sokat-a-klimavaltozas-ellen-ha-szelektiven-gyujtjuk-a-hulladekot/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/05/beach-569798h7_1280-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/05/beach-569798h7_1280-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/05/beach-569798h7_1280-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/05/beach-569798h7_1280-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/05/beach-569798h7_1280-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/05/beach-569798h7_1280-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/05/beach-569798h7_1280-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/05/beach-569798h7_1280-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/05/beach-569798h7_1280-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/05/beach-569798h7_1280.jpg 842w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20210517/miert-nem-er-sokat-a-klimavaltozas-ellen-ha-szelektiven-gyujtjuk-a-hulladekot/">Miért nem ér sokat a klímaváltozás ellen, ha szelektíven gyűjtjük a hulladékot?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20210516/a-kriptovilag-megerkezett-a-teljes-nihilizmushoz-es-ez-meggyorsithatja-a-bukasat/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/05/doge_kocka-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/05/doge_kocka-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/05/doge_kocka-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/05/doge_kocka-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/05/doge_kocka-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/05/doge_kocka-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/05/doge_kocka.jpg 510w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20210516/a-kriptovilag-megerkezett-a-teljes-nihilizmushoz-es-ez-meggyorsithatja-a-bukasat/">A kriptovilág megérkezett a teljes nihilizmushoz, és ez meggyorsíthatja a bukását</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20210515/az-alulrol-halozatosan-szervezodo-muveszeti-tarsulasok-ideje-johet-el/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/05/K7A4473_ok_resize-1-e1620908167656-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/05/K7A4473_ok_resize-1-e1620908167656-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/05/K7A4473_ok_resize-1-e1620908167656-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/05/K7A4473_ok_resize-1-e1620908167656-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/05/K7A4473_ok_resize-1-e1620908167656-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/05/K7A4473_ok_resize-1-e1620908167656-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/05/K7A4473_ok_resize-1-e1620908167656-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/05/K7A4473_ok_resize-1-e1620908167656-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/05/K7A4473_ok_resize-1-e1620908167656-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/05/K7A4473_ok_resize-1-e1620908167656.jpg 900w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20210515/az-alulrol-halozatosan-szervezodo-muveszeti-tarsulasok-ideje-johet-el/">Az alulról, hálózatosan szerveződő művészeti társulások ideje jöhet el</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20210515/egyre-hatekonyabb-technologiaval-eljuk-fel-egyre-jobban-a-termeszeti-eroforrasokat/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/05/000_8R7879_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/05/000_8R7879_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/05/000_8R7879_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/05/000_8R7879_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/05/000_8R7879_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/05/000_8R7879_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/05/000_8R7879_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/05/000_8R7879_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/05/000_8R7879_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/05/000_8R7879_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/05/000_8R7879_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/05/000_8R7879_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/05/000_8R7879_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20210515/egyre-hatekonyabb-technologiaval-eljuk-fel-egyre-jobban-a-termeszeti-eroforrasokat/">Egyre hatékonyabb technológiával éljük fel egyre jobban a természeti erőforrásokat</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20210514/a-kiszamithatatlan-es-korrupt-allam-a-sikeres-jarvanykezelest-is-akadalyozza/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/05/Orbán-Palkovics_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/05/Orbán-Palkovics_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/05/Orbán-Palkovics_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/05/Orbán-Palkovics_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/05/Orbán-Palkovics_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/05/Orbán-Palkovics_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/05/Orbán-Palkovics_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/05/Orbán-Palkovics_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/05/Orbán-Palkovics_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/05/Orbán-Palkovics_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/05/Orbán-Palkovics_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/05/Orbán-Palkovics_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/05/Orbán-Palkovics_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20210514/a-kiszamithatatlan-es-korrupt-allam-a-sikeres-jarvanykezelest-is-akadalyozza/">A kiszámíthatatlan és korrupt állam a sikeres járványkezelést is akadályozza</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20210514/senkit-nem-erdekel-a-jarvany-a-kozeli-orszagban-ahol-a-legtobben-halhattak-meg-covidban/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/05/bulgária_covid_diszkó-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/05/bulgária_covid_diszkó-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/05/bulgária_covid_diszkó-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/05/bulgária_covid_diszkó-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/05/bulgária_covid_diszkó-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/05/bulgária_covid_diszkó-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/05/bulgária_covid_diszkó-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/05/bulgária_covid_diszkó-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/05/bulgária_covid_diszkó-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/05/bulgária_covid_diszkó-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/05/bulgária_covid_diszkó-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/05/bulgária_covid_diszkó-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/05/bulgária_covid_diszkó-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20210514/senkit-nem-erdekel-a-jarvany-a-kozeli-orszagban-ahol-a-legtobben-halhattak-meg-covidban/">Senkit nem érdekel a járvány a közeli országban, ahol a legtöbben halhattak meg Covidban</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20210513/tavaly-meg-mindenki-rajtuk-rohogott-aztan-kerestek-46-milliard-dollart/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/05/softbank-wework-crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/05/softbank-wework-crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/05/softbank-wework-crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/05/softbank-wework-crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/05/softbank-wework-crop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/05/softbank-wework-crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/05/softbank-wework-crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/05/softbank-wework-crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/05/softbank-wework-crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/05/softbank-wework-crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/05/softbank-wework-crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/05/softbank-wework-crop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/05/softbank-wework-crop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20210513/tavaly-meg-mindenki-rajtuk-rohogott-aztan-kerestek-46-milliard-dollart/">Tavaly még mindenki rajtuk röhögött, aztán kerestek 46 milliárd dollárt</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
