<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">

    <title>Enyhül a járvány, de minden visegrádi országban felbukkant az omikron | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[370,491] -->
<meta name="description"  content="Az esetszámok már minden visegrádi országban csökkennek." />

<meta name="keywords"  content="covid,covid-19,fertőzöttek száma,koronavírus,visegrádi országok" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/#webpage","url":"https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/","inLanguage":"hu","name":"Enyhül a járvány, de minden visegrádi országban felbukkant az omikron","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/#breadcrumblist"},"description":"Az esetszámok már minden visegrádi országban csökkennek.","image":{"@type":"ImageObject","@id":"https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/#primaryimage","url":"https://g7.p3k.hu/uploads/2021/12/a44-3-scaled.jpg","width":2560,"height":2560,"caption":"Fotó: AFP/Europress"},"primaryImageOfPage":{"@id":"https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/#primaryimage"},"datePublished":"2021-12-17T11:04:36+01:00","dateModified":"2021-12-17T11:04:36+01:00"},{"@type":"Article","@id":"https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/#article","isPartOf":{"@id":"https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/#webpage"},"author":{"@id":"https://g7.hu/author/hajdu-miklos/#author"},"headline":"Enyhül a járvány, de minden visegrádi országban felbukkant az omikron","datePublished":"2021-12-17T11:04:36+01:00","dateModified":"2021-12-17T11:04:36+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Adat, covid, covid-19, fertőzöttek száma, koronavírus, visegrádi országok, Hajdu Miklos","image":{"@type":"ImageObject","@id":"https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/#primaryimage","url":"https://g7.p3k.hu/uploads/2021/12/a44-3-scaled.jpg","width":2560,"height":2560,"caption":"Fotó: AFP/Europress"}},{"@type":"Person","@id":"https://g7.hu/author/hajdu-miklos/#author","name":"Hajdu Miklós","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.p3k.hu/uploads/2018/02/hajdu-100x100.jpg","width":96,"height":96,"caption":"Hajdu Miklós"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/","url":"https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/","name":"Enyhül a járvány, de minden visegrádi országban felbukkant az omikron"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Enyhül a járvány, de minden visegrádi országban felbukkant az omikron | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="Az esetszámok már minden visegrádi országban csökkennek." />
<meta property="og:url" content="https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.p3k.hu/uploads/2021/12/000_9T68RQ-scaled.jpg" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2021-12-17T11:04:36Z" />
<meta property="article:modified_time" content="2021-12-17T11:04:36Z" />
<meta property="og:image:secure_url" content="https://g7.p3k.hu/uploads/2021/12/000_9T68RQ-scaled.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Enyhül a járvány, de minden visegrádi országban felbukkant az omikron | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="Az esetszámok már minden visegrádi országban csökkennek." />
<meta name="twitter:image" content="https://g7.p3k.hu/uploads/2021/12/000_9T68RQ-scaled.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1638512031' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ha-mar-husz-evig-fizeted-a-lakashitelt-legalabb-a-haz-fala-legyen-jol-osszerakva\/","title":"Ha m\u00e1r h\u00fasz \u00e9vig fizeted a lak\u00e1shitelt, legal\u00e1bb a h\u00e1z fala legyen j\u00f3l \u00f6sszerakva","excerpt":"Az emberek t\u00f6bbnek gondolj\u00e1k egy csal\u00e1di h\u00e1z eset\u00e9ben a falazat \u00e9s a tet\u0151 \u00e1r\u00e1t, mint amennyi val\u00f3j\u00e1ban.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/000_1MG4S6-e1611600767429-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A lítiumhiány miatt jövőre még az akkumulátorok is drágulhatnak, erre egy évtizede nem volt példa' href='https://g7.hu/vilag/20211217/a-litiumhiany-miatt-jovore-meg-az-akkumulatorok-is-dragulhatnak-erre-egy-evtizede-nem-volt-pelda/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=92983' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"hajdu miklós","date":"2021-12-17","words":656,"tags":"covid,covid-19,fertőzöttek száma,koronavírus,visegrádi országok","category":"adat","daysSincePublished":0,"weeksSincePublished":0});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code --></head>

<body class="post-template-default single single-post postid-92983 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/a-penzen-tul/" >A pénzen túl</a>
            </li></ul>    </div>
    <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- Show/hide navbar -->
<script type="text/javascript">
    jQuery(window).scroll(function () {
        if (/iPad|iPhone|iPod|MSIE/.test(navigator.userAgent) == false &&
            window.G7.is_IE11() == false) {
            window.G7.toggle_navbar();
        }
    });
</script>
<!-- / Show/hide navbar -->
<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            
<div class="container _ce_measure_row">
<div class="row post-regular _ce_measure_column" data-io-article-url="https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/">
    <div class="col-lg-6 details _ce_measure_widget"
         data-ce-measure-widget="post-regular-details"
         style="background-image: url('https://g7.p3k.hu/uploads/2021/12/a44-3-660x660.jpg')">
        <div class="post-image-container"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/12/a44-3-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/a44-3-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/a44-3-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/a44-3-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/a44-3-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/a44-3-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/a44-3-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/a44-3-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/a44-3-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/a44-3-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/a44-3-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/a44-3-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/a44-3-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" /></div>
        <div class="data">
                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/hajdu-miklos/"><img src="https://g7.p3k.hu/uploads/2018/02/hajdu-100x100.jpg" width="100" height="100" alt="Hajdu Miklós" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/hajdu-miklos/" title="Posts by Hajdu Miklós" class="author url fn" rel="author">Hajdu Miklós</a></div>
            2021. december 17. 12:04<span class="separator">&bull;</span>
            <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
        </div>
        <h1>Enyhül a járvány, de minden visegrádi országban felbukkant az omikron</h1>
        <p id="share-92983" class="m-share m-share-regular share">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fadat%2F20211217%2Fenyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_regular_email" href="mailto:?subject=G7%20-%20Enyhül%20a%20járvány,%20de%20minden%20visegrádi%20országban%20felbukkant%20az%20omikron&body=https%3A%2F%2Fg7.hu%2Fadat%2F20211217%2Fenyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron%2F"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_regular_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+Enyh%C3%BCl+a+j%C3%A1rv%C3%A1ny%2C+de+minden+visegr%C3%A1di+orsz%C3%A1gban+felbukkant+az+omikron+https%3A%2F%2Fg7.hu%2Fadat%2F20211217%2Fenyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_regular_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Fadat%2F20211217%2Fenyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron%2F&title=G7+-+Enyh%C3%BCl+a+j%C3%A1rv%C3%A1ny%2C+de+minden+visegr%C3%A1di+orsz%C3%A1gban+felbukkant+az+omikron&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_regular_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Fadat%2F20211217%2Fenyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_regular_dots" href="#" onclick="G7.toggle_share('92983','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_regular_close" href="#" onclick="G7.toggle_share('92983','close');return false;"></a>
            </p>    </div>
    <div class="col-lg-6 image"
         style="background-image: url('https://g7.p3k.hu/uploads/2021/12/a44-3-660x660.jpg');">
    </div>
    <div class="col-sm-12 content-container">
        <div class="content">
                            <aside class="c-post-thumbnail-caption c-post-thumbnail-caption-regular">
                    Fotó: AFP/Europress                </aside>
            			<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content005'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
			<div class="donate__articleBox -donateArticleBox _ce_measure_widget" data-ce-measure-widget="donate-box-article">
	<h1 class="donate__title -articleTitle -decorLine">Támogasd a munkánkat!</h1>
	<div class="donate__introTxt">A G7-et ingyen lehet olvasni, de nem ingyen készül. Támogass minket egyszeri, vagy rendszeres átutalással!</div>
	<div class="donate__radioBtnWrap">
		<div class="donate__radioBtnItem">
			<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-monthly" value="monthly"
				   checked>
			<label class="donate__inputLabel" for="pre-donate-monthly">Havonta</label>
		</div>
		<div class="donate__radioBtnItem -flex">
			<div class="donate__radioBtnInnerItem">
				<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-once" value="once">
				<label class="donate__inputLabel" for="pre-donate-once">Egyszeri összeggel</label>
			</div>
			<a href="#" class="donate__paypalLink"
			   onclick="G7Donation.goToDonationPage(); return false;">Tovább a támogatáshoz</a>
		</div>
	</div>
</div>
            
<p>A héten a napi új esetszámok már Lengyelországban is csökkentek, a statisztika hétnapos mozgóátlagai alapján tehát végre elmondhatjuk, hogy a visegrádi régió minden országa túl van a mostani hullám csúcsán.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p><iframe style="width: 100%; height: 600px; border: 0px none;" src="https://ourworldindata.org/explorers/coronavirus-data-explorer?zoomToSelection=true&amp;time=52..695&amp;pickerSort=asc&amp;pickerMetric=location&amp;Metric=Confirmed+cases&amp;Interval=7-day+rolling+average&amp;Relative+to+Population=true&amp;Align+outbreaks=false&amp;country=HUN~SVK~CZE~POL&amp;hideControls=true"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span>&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;span data-mce-type=”bookmark” style=”display: inline-block; width: 0px; overflow: hidden; line-height: 0;” class=”mce_SELRES_start”&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;﻿&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;/span&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;</iframe></p>

<p>A fertőzésszámokat néhány hetes csúszással követő halálozási mutató alakulása azonban még csak Magyarországon utal a járvány visszahúzódására, Csehországban és Szlovákiában inkább a tetőzés jelei mutatkoznak, míg Lengyelországban egyelőre növekszik a végzetes kimenetelű fertőzések napi száma.</p>

<p><iframe style="width: 100%; height: 600px; border: 0px none;" src="https://ourworldindata.org/explorers/coronavirus-data-explorer?zoomToSelection=true&amp;time=52..695&amp;pickerSort=asc&amp;pickerMetric=location&amp;Metric=Confirmed+deaths&amp;Interval=7-day+rolling+average&amp;Relative+to+Population=true&amp;Align+outbreaks=false&amp;country=CZE~SVK~POL~HUN&amp;hideControls=true"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>

<p>A héten közölt októberi többlethalálozási <a href="https://ec.europa.eu/eurostat/statistics-explained/index.php?title=Excess_mortality_-_statistics">adatok</a> – a pandémiával kapcsolatos nemzetközi <a href="https://www.napi.hu/magyar-gazdasag/ksh-csak-ot-orszagban-volt-alacsonyabb-a-tobblethalalozas-aranya-a-hazainal.725592.html">összehasonlításokra</a> leginkább ez a statisztika alkalmas – alapján arra következtethetünk, hogy a régióban ekkor még csak Szlovákiában haladta meg az uniós átlagot a járvány ereje. A magyar statisztika két hónapja még nemcsak az uniós, hanem a többi visegrádi országban mért szinttől is elmaradt.</p>

<div class="flourish-embed flourish-chart" data-src="visualisation/8158794"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<p>A teljes oltási soron átesett lakosság (vagyis a két, illetve a Janssen-vakcina esetében egy dózist felvevők) aránya továbbra is Csehországban növekszik a leggyorsabban a térségben, de valamelyest a magyar görbe is meredekebb lett az oltási akcióheteknek köszönhetően.</p>

<p><iframe style="width: 100%; height: 600px; border: 0px none;" src="https://ourworldindata.org/explorers/coronavirus-data-explorer?zoomToSelection=true&amp;time=342..695&amp;pickerSort=asc&amp;pickerMetric=location&amp;Metric=People+fully+vaccinated&amp;Interval=7-day+rolling+average&amp;Relative+to+Population=true&amp;Align+outbreaks=false&amp;country=CZE~SVK~POL~HUN~European+Union&amp;hideControls=true"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe>Csehországban szakértők szerint az ott <a href="https://444.hu/2021/11/29/csehorszagban-is-megjelent-az-omikron">november</a> vége óta jelenlévő omikron-változat lehet a <a href="https://english.radio.cz/expert-omicron-may-be-dominant-cr-january-or-even-during-xmas-8736908">meghatározó</a> vírusvariáns januárra, aminek következtében újra meg fognak nőni az esetszámok. A november végén meghirdetett egy hónapos, a lezárásokat lehetővé tevő veszélyhelyzet pedig hamarosan lejár, ennek esetleges meghosszabbításáról már az új, a járvány elleni óvintézkedések mellett kevésbé elkötelezett kormány <a href="https://english.radio.cz/new-administration-decide-extending-state-emergency-8736963">dönthet</a>.</p>

<p>A héten már Lengyelországban is regisztráltak <a href="https://www.reuters.com/world/europe/poland-reports-first-case-omicron-covid-19-variant-pap-2021-12-16/">omikronos</a> fertőzöttet (és hétfőn <a href="https://telex.hu/koronavirus/2021/12/13/omikron-varian-muller-cecilia-koronavirus">Magyarországon</a> is azonosították az első két ilyen esetet), miközben az országban viszonylag szigorú intézkedések vannak érvényben, az iskolák például január 9-ig távoktatásban működnek. A szolgáltatások is korlátozottan vehetők igénybe, igaz, a vonatkozó szabályok <a href="https://www.euronews.com/2021/12/15/poland-s-covid-deaths-highest-since-april-new-restrictions">betartatása</a> kétséges.</p>

<p>Szlovákiában is komoly lezárások jellemzők, bár mától <a href="https://parameter.sk/matol-csak-az-ejszakai-orakban-van-kijarasi-korlatozas-ujabb-szolgaltatasok-lehetnek-nyitva">mérséklődik</a> a szigor. A kijárási korlátozás csak este 8 és reggel 5 óra között érvényes mától, illetve a könyvtárak és a múzeumok szintén mától nyithatnak, de csak az oltottakat és a fertőzésen átesetteket engedhetik be. Mostantól a testápolással foglalkozó szolgáltatók is fogadhatnak vendégeket, egyelőre azonban hatályban marad az a karácsonyi összejöveteleket is érintő szabály, miszerint hatnál több személy nem lehet egyszerre egy helyen, kivéve a közös háztartásban élőket. Az első <a href="https://ujszo.com/szlovakiaban-is-megjelent-az-omikron-varians">omikron-</a>variánssal fertőződött beteget Szlovákiában is a napokban regisztrálták.</p>
			<div class="article-page-scroll-trigger"></div>
            
            <p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fadat%2F20211217%2Fenyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
                <a class="category" href="https://g7.hu/category/adat/">Adat</a> <a class="tag" href="https://g7.hu/tag/covid/">covid</a> <a class="tag" href="https://g7.hu/tag/covid-19/">covid-19</a> <a class="tag" href="https://g7.hu/tag/fertozottek-szama/">fertőzöttek száma</a> <a class="tag" href="https://g7.hu/tag/koronavirus/">koronavírus</a> <a class="tag last-item" href="https://g7.hu/tag/visegradi-orszagok/">visegrádi országok</a> <a class="read-more-category" href="https://g7.hu/category/adat/">Olvasson tovább a kategóriában</a>            </p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
        </div>
    </div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(92983);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Adat</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="92866" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20211216/lejart-a-hatarido-nem-sok-allami-alkalmazott-hagyta-az-utolso-pillanatra-a-kotelezo-oltast/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/12/oltás-nyíregy_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/oltás-nyíregy_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/oltás-nyíregy_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/oltás-nyíregy_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/oltás-nyíregy_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/oltás-nyíregy_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/oltás-nyíregy_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/oltás-nyíregy_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/oltás-nyíregy_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/oltás-nyíregy_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/oltás-nyíregy_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/oltás-nyíregy_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/oltás-nyíregy_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/vacziistvan/"><img src="https://g7.p3k.hu/uploads/2018/10/váczi-high-res-128x128.jpg" width="100" height="100" alt="Váczi István" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/vacziistvan/" title="Posts by Váczi István" class="author url fn" rel="author">Váczi István</a></div>
                    2021. december 16. 16:10<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20211216/lejart-a-hatarido-nem-sok-allami-alkalmazott-hagyta-az-utolso-pillanatra-a-kotelezo-oltast/">Lejárt a határidő, nem sok állami alkalmazott hagyta az utolsó pillanatra a kötelező oltást</a>
                </h3>
                <p class="lead">Az állami dolgozók jelentős részének tegnapig kellett felvennie a védőoltást, de ezen a héten eddig nem igazán tülekedtek az első dózisokért.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="92394" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/adat/20211212/nem-az-etolaj-vagy-a-liszt-dragult-leginkabb-a-diszkontokban/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/12/tejaldi-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/tejaldi-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/tejaldi-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/tejaldi-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/tejaldi-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/tejaldi-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/tejaldi-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/tejaldi-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/tejaldi-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/tejaldi-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/tejaldi-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/tejaldi-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/tejaldi-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.p3k.hu/uploads/2018/02/torontali-100x100.jpg" width="100" height="100" alt="Torontáli Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                    2021. december 12. 07:15<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/adat/20211212/nem-az-etolaj-vagy-a-liszt-dragult-leginkabb-a-diszkontokban/">Nem az étolaj vagy a liszt drágult leginkább a diszkontokban</a>
                </h3>
                <p class="lead">Van, ami 75 százalékkal ment fel, de akad, ami 40 százalékkal olcsóbb most, mint egy éve. Hogy jön ki ebből a hivatalos 6 százalékos élelmiszer-infláció?</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="92568" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/adat/20211211/nehany-abra-arrol-hany-eletet-menthettek-meg-az-oltasok-es-a-lezarasok-magyarorszagon/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/02/DMARC20200410028_g7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/02/DMARC20200410028_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/02/DMARC20200410028_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/02/DMARC20200410028_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/02/DMARC20200410028_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/02/DMARC20200410028_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/02/DMARC20200410028_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/02/DMARC20200410028_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/02/DMARC20200410028_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/02/DMARC20200410028_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/02/DMARC20200410028_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/02/DMARC20200410028_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/02/DMARC20200410028_g7-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    2021. december 11. 16:45<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/adat/20211211/nehany-abra-arrol-hany-eletet-menthettek-meg-az-oltasok-es-a-lezarasok-magyarorszagon/">Néhány ábra arról, hány életet menthettek meg az oltások és a lezárások Magyarországon</a>
                </h3>
                <p class="lead">A negyedik hullám adataiból elég jól lekövethető, hogy a korábbi járványcsúcsok idején több ezer ember életét mentették meg a korlátozó intézkedések.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/adat/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/12/hun-1024x1024.jpg');">
        <a class="permalink" href="https://g7.hu/kozelet/20211217/megvannak-az-alapok-a-magyar-gazdasag-jovobeli-sikertortenetehez/">
                    </a>
        <div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/kozelet/20211217/megvannak-az-alapok-a-magyar-gazdasag-jovobeli-sikertortenetehez/"
                     style="background-image: url('https://g7.p3k.hu/uploads/2021/12/hun-1024x1024.jpg')">
                                   </a>
                <h1>
                    <a href="https://g7.hu/kozelet/20211217/megvannak-az-alapok-a-magyar-gazdasag-jovobeli-sikertortenetehez/">Megvannak az alapok a magyar gazdaság jövőbeli sikertörténetéhez</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/balazs-szepesi/"><img src="https://g7.p3k.hu/uploads/2021/12/Szepesi-150x150.jpeg" width="100" height="100" alt="Szepesi Balázs" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/balazs-szepesi/" title="Posts by Szepesi Balázs" class="author url fn" rel="author">Szepesi Balázs</a></div>
                    <span class="separator first">&bull;</span>
                    2021. december 17. 06:36<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/kozelet/20211217/megvannak-az-alapok-a-magyar-gazdasag-jovobeli-sikertortenetehez/">A rendszerváltás óta a magyar gazdaság gyorsabban fejlődött a világ átlagánál. A koronavírussal lezárult korszak után a prosperitás megalapozása új megközelítést igényel. Ez a G7 Holnap vitasorozatának újabb része.</a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/12/a44-3-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/hajdu-miklos/"><img src="https://g7.p3k.hu/uploads/2018/02/hajdu-100x100-50x50.jpg" width="50" height="50" alt="Hajdu Miklós" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/hajdu-miklos/" title="Posts by Hajdu Miklós" class="author url fn" rel="author">Hajdu Miklós</a></div>
                        <span class="separator first">&bull;</span>
                        2021. december 17. 12:04<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/">Enyhül a járvány, de minden visegrádi országban felbukkant az omikron</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/adat/20211217/enyhul-a-jarvany-de-minden-visegradi-orszagban-felbukkant-az-omikron/">
                        </a>
                </div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/12/000_1K19JA_g7-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.p3k.hu/uploads/2019/08/bence-50x50.jpg" width="50" height="50" alt="Stubnya Bence" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                        <span class="separator first">&bull;</span>
                        2021. december 17. 10:02<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/vilag/20211217/a-litiumhiany-miatt-jovore-meg-az-akkumulatorok-is-dragulhatnak-erre-egy-evtizede-nem-volt-pelda/">A lítiumhiány miatt jövőre még az akkumulátorok is drágulhatnak, erre egy évtizede nem volt példa</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/vilag/20211217/a-litiumhiany-miatt-jovore-meg-az-akkumulatorok-is-dragulhatnak-erre-egy-evtizede-nem-volt-pelda/">
                        </a>
                </div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="92777" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20211216/azok-is-elutasitjak-az-allam-egyik-legfontosabb-feladatat-akik-jol-jarnanak-vele/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/12/medicaid-crop-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/medicaid-crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/medicaid-crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/medicaid-crop-1021x1024.jpg 1021w, https://g7.p3k.hu/uploads/2021/12/medicaid-crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/medicaid-crop-768x770.jpg 768w, https://g7.p3k.hu/uploads/2021/12/medicaid-crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/medicaid-crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/medicaid-crop-658x660.jpg 658w, https://g7.p3k.hu/uploads/2021/12/medicaid-crop-798x800.jpg 798w, https://g7.p3k.hu/uploads/2021/12/medicaid-crop-1532x1536.jpg 1532w, https://g7.p3k.hu/uploads/2021/12/medicaid-crop-2042x2048.jpg 2042w, https://g7.p3k.hu/uploads/2021/12/medicaid-crop-1200x1203.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-tudomany/" rel="tag">G7 Tudomány</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/meszarostamas/"><img src="https://g7.p3k.hu/uploads/2020/10/DSC_6623-e2-crop-150x150.jpg" width="100" height="100" alt="Mészáros R. Tamás" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/meszarostamas/" title="Posts by Mészáros R. Tamás" class="author url fn" rel="author">Mészáros R. Tamás</a></div>
                    2021. december 16. 06:42<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20211216/azok-is-elutasitjak-az-allam-egyik-legfontosabb-feladatat-akik-jol-jarnanak-vele/">Azok is elutasítják az állam egyik legfontosabb feladatát, akik jól járnának vele</a>
                </h3>
                <p class="lead">Nagyon alacsony az újraelosztás, azaz a gazdasági javak állami átcsoportosításának népszerűsége, érdekes módon a társadalmi mobilitásba vetett hamis hit és a bevándorlással kapcsolatos tévképzetek miatt is.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="92750" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20211215/magyar-ovonok-a-szakmarol-ez-nem-eletpalya-hanem-halalpalyamodell/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/12/foglal-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/foglal-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/foglal-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/foglal-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/foglal-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/foglal-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/foglal-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/foglal-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/foglal-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/foglal-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/foglal-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/foglal-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/foglal-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/palosmate/"><img src="https://g7.p3k.hu/uploads/2021/10/portr-150x150.jpg" width="100" height="100" alt="Pálos Máté" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/palosmate/" title="Posts by Pálos Máté" class="author url fn" rel="author">Pálos Máté</a></div>
                    2021. december 15. 16:02<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20211215/magyar-ovonok-a-szakmarol-ez-nem-eletpalya-hanem-halalpalyamodell/">Magyar óvónők a szakmáról: ez nem életpálya-, hanem halálpályamodell</a>
                </h3>
                <p class="lead">Egy anonim beszámolókra épülő felmérésből egészen elborzasztó helyzetkép rajzolódik ki. A rendszert igazságtalannak és kizsigerelőnek tartják a benne dolgozók.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="92754" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20211215/mitol-lennenek-a-kkv-k-a-gazdasag-motorjai-ha-nem-segitjuk-oket/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/12/vajda-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/vajda-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/vajda-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/vajda-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/vajda-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/vajda-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/vajda-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/vajda-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/vajda-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/vajda-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/vajda-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/vajda-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/vajda-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/laszlo-szerb/"><img src="https://g7.p3k.hu/uploads/2021/12/Szerb-László.png" width="100" height="100" alt="Szerb László" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/laszlo-szerb/" title="Posts by Szerb László" class="author url fn" rel="author">Szerb László</a></div>
                    2021. december 15. 06:35<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20211215/mitol-lennenek-a-kkv-k-a-gazdasag-motorjai-ha-nem-segitjuk-oket/">Mitől lennének a kkv-k a gazdaság motorjai, ha nem segítjük őket?</a>
                </h3>
                <p class="lead">A jelenlegi adó- és támogatási környezet a túlélést segíti, de azt nem, hogy a kisvállalkozások nagyobbak, versenyképesebbek legyenek. Folytatódik a G7 Holnap cikksorozat.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="92957,92983,92960,92983,92866,92394,92568,92777,92750,92754"
         data-last-date="2021-12-17 12:20:04"
         data-date-of-post-on-single-page="2021-12-17 12:04:36">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="mailto:g7@g7.hu?subject=G7%20-%20olvasói%20üzenet"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/a-penzen-tul/" >A pénzen túl</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211217/megvannak-az-alapok-a-magyar-gazdasag-jovobeli-sikertortenetehez/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/hun-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/hun-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/hun-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/hun-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/hun-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/hun-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/hun-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/hun-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/hun-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/hun-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/hun-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/hun-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/hun-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211217/megvannak-az-alapok-a-magyar-gazdasag-jovobeli-sikertortenetehez/">Megvannak az alapok a magyar gazdaság jövőbeli sikertörténetéhez</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211215/magyar-ovonok-a-szakmarol-ez-nem-eletpalya-hanem-halalpalyamodell/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/foglal-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/foglal-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/foglal-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/foglal-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/foglal-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/foglal-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/foglal-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/foglal-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/foglal-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/foglal-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/foglal-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/foglal-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/foglal-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211215/magyar-ovonok-a-szakmarol-ez-nem-eletpalya-hanem-halalpalyamodell/">Magyar óvónők a szakmáról: ez nem életpálya-, hanem halálpályamodell</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211215/mitol-lennenek-a-kkv-k-a-gazdasag-motorjai-ha-nem-segitjuk-oket/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/vajda-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/vajda-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/vajda-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/vajda-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/vajda-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/vajda-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/vajda-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/vajda-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/vajda-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/vajda-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/vajda-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/vajda-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/vajda-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211215/mitol-lennenek-a-kkv-k-a-gazdasag-motorjai-ha-nem-segitjuk-oket/">Mitől lennének a kkv-k a gazdaság motorjai, ha nem segítjük őket?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20211214/lassabban-novekednek-azok-a-magyar-cegek-amelyek-unios-tamogatasokat-kapnak/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet.jpg 1598w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20211214/lassabban-novekednek-azok-a-magyar-cegek-amelyek-unios-tamogatasokat-kapnak/">Lassabban növekednek azok a magyar cégek, amelyek uniós támogatásokat kapnak</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211213/a-magyar-ut-a-region-belul-is-leszakadashoz-vezet/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211213/a-magyar-ut-a-region-belul-is-leszakadashoz-vezet/">A magyar út a régión belül is leszakadáshoz vezet</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211208/megbukott-a-multikra-alapozott-felzarkozas/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-768x767.jpg 768w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-1200x1199.jpg 1200w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n.jpg 1241w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211208/megbukott-a-multikra-alapozott-felzarkozas/">Megbukott a multikra alapozott felzárkózás</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20211207/zakatol-de-nem-jut-elore-a-magyarorszag-nevu-osszeszerelo-uzem/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20211207/zakatol-de-nem-jut-elore-a-magyarorszag-nevu-osszeszerelo-uzem/">Zakatol, de nem jut előre a Magyarország nevű összeszerelő üzem</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211206/ha-a-magyarok-ma-nyugati-szinten-elnenek-az-maga-lenne-a-tortenelmi-csoda/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211206/ha-a-magyarok-ma-nyugati-szinten-elnenek-az-maga-lenne-a-tortenelmi-csoda/">Ha a magyarok ma nyugati szinten élnének, az maga lenne a történelmi csoda</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20211203/halsperma-minositestol-az-urbe-a-kozbeszerzesi-bajnok-4ig-utja-a-legnagyobb-magyar-cegek-koze/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/szerver-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/szerver-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/szerver-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/szerver-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/szerver-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/szerver-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/szerver-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/szerver-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/szerver-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/szerver-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/szerver-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/szerver-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2021/12/szerver.jpg 1733w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20211203/halsperma-minositestol-az-urbe-a-kozbeszerzesi-bajnok-4ig-utja-a-legnagyobb-magyar-cegek-koze/">Halsperma-minősítéstől az űrbe: a közbeszerzési bajnok 4iG útja a legnagyobb magyar cégek közé</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211202/mi-lesz-a-fovarosi-kozvilagitassal-miutan-az-ahhoz-aramot-szolgaltato-ceg-bedolt/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/közvilágítás_budapest_jas_bdk_2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/közvilágítás_budapest_jas_bdk_2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/közvilágítás_budapest_jas_bdk_2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/közvilágítás_budapest_jas_bdk_2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/közvilágítás_budapest_jas_bdk_2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/közvilágítás_budapest_jas_bdk_2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/közvilágítás_budapest_jas_bdk_2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/közvilágítás_budapest_jas_bdk_2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/közvilágítás_budapest_jas_bdk_2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/közvilágítás_budapest_jas_bdk_2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/közvilágítás_budapest_jas_bdk_2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/közvilágítás_budapest_jas_bdk_2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/közvilágítás_budapest_jas_bdk_2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211202/mi-lesz-a-fovarosi-kozvilagitassal-miutan-az-ahhoz-aramot-szolgaltato-ceg-bedolt/">Mi lesz a fővárosi közvilágítással, miután az ahhoz áramot szolgáltató cég bedőlt?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211202/nincs-felzarkozas-erdekegyesites-nelkul/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211202/nincs-felzarkozas-erdekegyesites-nelkul/">Nincs felzárkózás érdekegyesítés nélkül</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20211201/egyre-mereszebben-gorog-a-ner-informatikai-kis-gomboce-a-digit-is-felfalo-4ig/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/11/4ig-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/4ig-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/4ig-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/11/4ig-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/4ig-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/11/4ig-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/4ig-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/4ig-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/4ig-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/4ig-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/11/4ig-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/11/4ig-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/11/4ig-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20211201/egyre-mereszebben-gorog-a-ner-informatikai-kis-gomboce-a-digit-is-felfalo-4ig/">Egyre merészebben görög a NER informatikai kis gömböce, a Digit is felfaló 4iG</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/adat/20211130/az-egyik-vakcinabol-mar-ketszer-tobbet-passzoltunk-el-kulfoldre-mint-amennyit-itthon-beadtak/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/11/AZ-oltás_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/AZ-oltás_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/AZ-oltás_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/11/AZ-oltás_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/AZ-oltás_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/11/AZ-oltás_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/AZ-oltás_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/AZ-oltás_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/AZ-oltás_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/AZ-oltás_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/11/AZ-oltás_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/11/AZ-oltás_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/11/AZ-oltás_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/adat/20211130/az-egyik-vakcinabol-mar-ketszer-tobbet-passzoltunk-el-kulfoldre-mint-amennyit-itthon-beadtak/">Az egyik vakcinából már kétszer többet passzoltunk el külföldre, mint amennyit itthon beadtak</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20211130/tul-sok-magyar-ceg-szokott-ra-az-unios-penzre-ahelyett-hogy-jobban-akarna-dolgozni/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/11/eu2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/eu2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/eu2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/11/eu2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/eu2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/11/eu2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/eu2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/eu2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/eu2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/eu2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/11/eu2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/11/eu2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/11/eu2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20211130/tul-sok-magyar-ceg-szokott-ra-az-unios-penzre-ahelyett-hogy-jobban-akarna-dolgozni/">Túl sok magyar cég szokott rá az uniós pénzre ahelyett, hogy jobban akarna dolgozni</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20211129/az-alapveto-elelmiszerek-tobb-mint-fele-olcsobb-nemetorszagban-mint-magyarorszagon/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/11/nemetaldi2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/nemetaldi2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/nemetaldi2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/nemetaldi2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/nemetaldi2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/nemetaldi2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/nemetaldi2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/nemetaldi2.jpg 691w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20211129/az-alapveto-elelmiszerek-tobb-mint-fele-olcsobb-nemetorszagban-mint-magyarorszagon/">Az alapvető élelmiszerek több mint fele olcsóbb Németországban, mint Magyarországon</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20211128/hogyan-lehet-elerni-hogy-a-hazakat-bontas-utan-mashol-ujra-osszerakjak/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/11/courthouse4-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/courthouse4-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/courthouse4-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/courthouse4-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/courthouse4-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/courthouse4-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/courthouse4.jpg 650w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20211128/hogyan-lehet-elerni-hogy-a-hazakat-bontas-utan-mashol-ujra-osszerakjak/">Hogyan lehet elérni, hogy a házakat bontás után máshol újra összerakják?</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
