<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">

    <title>Ingyenes kölcsönzést indít egy francia boltlánc | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[370,469] -->
<meta name="description"  content="A Monoprix 48 óráig ingyen ad kölcsön olyan termékeket, amelyeket jellemzően csak ritkán használnak a vásárlók." />

<meta name="keywords"  content="bolt,ingyenes,kölcsönzés,monoprix,üzlet" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/#webpage","url":"https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/","inLanguage":"hu","name":"Ingyenes kölcsönzést indít egy francia boltlánc","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/#breadcrumblist"},"description":"A Monoprix 48 óráig ingyen ad kölcsön olyan termékeket, amelyeket jellemzően csak ritkán használnak a vásárlók.","image":{"@type":"ImageObject","@id":"https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/07/monoprix-scaled.jpg","width":2560,"height":2560,"caption":"Fotó: AFP/Europress"},"primaryImageOfPage":{"@id":"https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/#primaryimage"},"datePublished":"2022-07-06T11:25:31+02:00","dateModified":"2022-07-06T11:25:31+02:00"},{"@type":"Article","@id":"https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/#article","isPartOf":{"@id":"https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/#webpage"},"author":{"@id":"https://g7.hu/author/torontalizoltan/#author"},"headline":"Ingyenes kölcsönzést indít egy francia boltlánc","datePublished":"2022-07-06T11:25:31+02:00","dateModified":"2022-07-06T11:25:31+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Vállalat, Világ, bolt, ingyenes, kölcsönzés, Monoprix, üzlet, torontalizoltan","image":{"@type":"ImageObject","@id":"https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/07/monoprix-scaled.jpg","width":2560,"height":2560,"caption":"Fotó: AFP/Europress"}},{"@type":"Person","@id":"https://g7.hu/author/torontalizoltan/#author","name":"Torontáli Zoltán","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.p3k.hu/uploads/2018/02/torontali-100x100.jpg","width":96,"height":96,"caption":"Torontáli Zoltán"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/","url":"https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/","name":"Ingyenes kölcsönzést indít egy francia boltlánc"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ingyenes kölcsönzést indít egy francia boltlánc | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="A Monoprix 48 óráig ingyen ad kölcsön olyan termékeket, amelyeket jellemzően csak ritkán használnak a vásárlók." />
<meta property="og:url" content="https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.p3k.hu/uploads/2022/07/000_1397FP-scaled.jpg" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2022-07-06T11:25:31Z" />
<meta property="article:modified_time" content="2022-07-06T11:25:31Z" />
<meta property="og:image:secure_url" content="https://g7.p3k.hu/uploads/2022/07/000_1397FP-scaled.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Ingyenes kölcsönzést indít egy francia boltlánc | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="A Monoprix 48 óráig ingyen ad kölcsön olyan termékeket, amelyeket jellemzően csak ritkán használnak a vásárlók." />
<meta name="twitter:image" content="https://g7.p3k.hu/uploads/2022/07/000_1397FP-scaled.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1654150045' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/adat\/20220706\/kozel-30-szazalekos-az-elelmiszer-inflacio-mar-a-boltok-sem-birjak-kovetni-egymast\/","title":"K\u00f6zel 30 sz\u00e1zal\u00e9kos az \u00e9lelmiszerek \u00e1r\u00e1nak infl\u00e1ci\u00f3ja, m\u00e1r a boltok sem b\u00edrj\u00e1k k\u00f6vetni egym\u00e1st","excerpt":"Nem egy \u00fctemben emelik az \u00e1raikat a boltl\u00e1ncok, ez\u00e9rt sok az \u00e1tmeneti k\u00fcl\u00f6nbs\u00e9g k\u00f6z\u00f6tt\u00fck, elj\u00f6tt az \u00e1rvad\u00e1szok ideje.","image":"https:\/\/g7.p3k.hu\/uploads\/2022\/07\/000_9XR2Z3-480x320.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A német nagyvárosokban elkezdett kipukkadni az ingatlanlufi' href='https://g7.hu/vilag/20220706/a-nemet-nagyvarosokban-elkezdett-kipukkadni-az-ingatlanlufi/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=106117' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"torontáli zoltán","date":"2022-07-06","words":352,"tags":"bolt,ingyenes,kölcsönzés,monoprix,üzlet","category":"vállalat,világ","daysSincePublished":-0,"weeksSincePublished":-1});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code --></head>

<body class="post-template-default single single-post postid-106117 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>    </div>
    <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- Show/hide navbar -->
<script type="text/javascript">
    jQuery(window).scroll(function () {
        if (/iPad|iPhone|iPod|MSIE/.test(navigator.userAgent) == false &&
            window.G7.is_IE11() == false) {
            window.G7.toggle_navbar();
        }
    });
</script>
<!-- / Show/hide navbar -->
<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            
<div class="container _ce_measure_row">
<div class="row post-regular _ce_measure_column -hold" data-io-article-url="https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/">
    <div class="col-lg-6 details _ce_measure_widget"
         data-ce-measure-widget="post-regular-details"
         style="background-image: url('https://g7.p3k.hu/uploads/2022/07/monoprix-660x660.jpg')">
        <div class="post-image-container"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/07/monoprix-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/07/monoprix-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/07/monoprix-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/07/monoprix-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/07/monoprix-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/07/monoprix-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/07/monoprix-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/07/monoprix-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/07/monoprix-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/07/monoprix-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/07/monoprix-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/07/monoprix-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/07/monoprix-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" /></div>
        <div class="data">
                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.p3k.hu/uploads/2018/02/torontali-100x100.jpg" width="100" height="100" alt="Torontáli Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
            2022. július 6. 13:25<span class="separator">&bull;</span>
            <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a>, <a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
        </div>
        <h1>Ingyenes kölcsönzést indít egy francia boltlánc</h1>
        <p id="share-106117" class="m-share m-share-regular share">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fvallalat%2F20220706%2Fingyenes-kolcsonzest-indit-egy-francia-boltlanc%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_regular_email" href="mailto:?subject=G7%20-%20Ingyenes%20kölcsönzést%20indít%20egy%20francia%20boltlánc&body=https%3A%2F%2Fg7.hu%2Fvallalat%2F20220706%2Fingyenes-kolcsonzest-indit-egy-francia-boltlanc%2F"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_regular_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+Ingyenes+k%C3%B6lcs%C3%B6nz%C3%A9st+ind%C3%ADt+egy+francia+boltl%C3%A1nc+https%3A%2F%2Fg7.hu%2Fvallalat%2F20220706%2Fingyenes-kolcsonzest-indit-egy-francia-boltlanc%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_regular_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Fvallalat%2F20220706%2Fingyenes-kolcsonzest-indit-egy-francia-boltlanc%2F&title=G7+-+Ingyenes+k%C3%B6lcs%C3%B6nz%C3%A9st+ind%C3%ADt+egy+francia+boltl%C3%A1nc&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_regular_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Fvallalat%2F20220706%2Fingyenes-kolcsonzest-indit-egy-francia-boltlanc%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_regular_dots" href="#" onclick="G7.toggle_share('106117','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_regular_close" href="#" onclick="G7.toggle_share('106117','close');return false;"></a>
            </p>    </div>
    <div class="col-lg-6 image"
         style="background-image: url('https://g7.p3k.hu/uploads/2022/07/monoprix-660x660.jpg');">
    </div>
		<div class="w-100"></div>
	<div class="container">
		<div class="row">
    		<div class="content-container">
			<div class="content">
							<aside class="c-post-thumbnail-caption c-post-thumbnail-caption-regular">
					Fotó: AFP/Europress				</aside>
						<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content005'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
			<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
			
			
<p>A Monoprix francia üzletlánc két párizsi boltjában hamarosan elkezdi tesztelni az ingyenes kölcsönzést, mint új szolgáltatást. A helyi sajtóbeszámolók <a href="https://www.midilibre.fr/2022/07/05/je-mappelle-reviens-ces-produits-sont-pretes-gratuitement-pendant-48h-par-monoprix-10417148.php">szerint</a> mintegy 15 termék lesz a kölcsönözhető eszközök listáján, köztük olyanok, mint a teherbicikli vagy a sörcsap, amelyet jellemzően csak ritkán használnak a vásárlók, nem nagyon éri meg megvenni őket, de kölcsönözni sem olyan egyszerű.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>A szolgáltatás 48 óráig fogja biztosítani az ingyenes visszavételt, a határidő túllépésekor kötbérezni kezdik az ügyfeleket. Az ötlettel a Monoprix egyértelműen azt szeretné elérni, hogy törzsvásárlókat faragjon a vevőiből. A kölcsönzést csak a cég saját mobilalkalmazásából lehet majd kezdeményezni, az eszközöket azon keresztül kell lefoglalni. Az alkalmazás használata pedig automatikusan regisztrált felhasználóvá teszi a vásárlót.</p>

<p>A várakozások szerint a Monoprix a havi előfizetési díjas konstrukciók felé próbálja majd terelni a fogyasztókat. Már most is van egy ilyen megoldása, amely havi 9,9 euróért minden vásárlásból 10 százalék kedvezményt ad, illetve díjtalan házhoz szállítást is biztosít.</p>

<p>Arra lehet számítani, hogy a boltlánc az ingyenes kölcsönzést és az ehhez hasonló, jövőbeni innovatív ötleteket is mind be fogja terelni a havidíjas konstrukció alá, és a különféle kedvezményeket sávos rendszerben fogja kínálni. Minél többet költ valaki, annál több szolgáltatásban és kedvezményben részesülhet. A cég arra koncentrál, hogy minden eszközzel magához kösse, megtartsa a vásárlóit, mert ahogy a francia sajtóban meg is jegyzik, a szimpla árversenyt nehezen bírja az ott is népszerű diszkontokkal.</p>
			<div class="article-page-scroll-trigger"></div>
			
			<p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fvallalat%2F20220706%2Fingyenes-kolcsonzest-indit-egy-francia-boltlanc%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
			<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
			<p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
				<a class="category" href="https://g7.hu/category/vallalat/">Vállalat</a> <a class="category" href="https://g7.hu/category/vilag/">Világ</a> <a class="tag" href="https://g7.hu/tag/bolt/">bolt</a> <a class="tag" href="https://g7.hu/tag/ingyenes/">ingyenes</a> <a class="tag" href="https://g7.hu/tag/kolcsonzes/">kölcsönzés</a> <a class="tag" href="https://g7.hu/tag/monoprix/">Monoprix</a> <a class="tag last-item" href="https://g7.hu/tag/uzlet/">üzlet</a> <a class="read-more-category" href="https://g7.hu/category/vallalat/">Olvasson tovább a kategóriában</a>			</p>
			<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
		</div>
			</div>
		<div class="aside-container mt-4">
		<div class="g7-hold-articles">

					<!-- CTS - right010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right010>
				<script>
					try {
						tagging.render('right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
			<div class="g7-hold-articles__inner mb-4">

				<h2 class="g7-hold-articles__title text-center">A
					<a href="https://hold.hu/holdblog/" target="_blank" class="d-inline-block w-75 align-middle">
						<img class="d-block w-100" src="https://g7.hu/plugins/g7-hold-articles//assets/images/holdblog-logo.svg" alt="Holdblog" />
					</a>
				cikkeit ajánljuk</h2>

				<div class="g7-hold-articles__list">

					
						<a class="d-block g7-hold-articles__item" href="https://hold.hu/holdblog/masok-is-elegedetlenek-a-magyar-telekom-esg-erofesziteseivel/" target="_blank">
							<h3 class="mb-0">Mások is elégedetlenek a Magyar Telekom ESG-erőfeszítéseivel</h3>
						</a>

					
						<a class="d-block g7-hold-articles__item" href="https://hold.hu/holdblog/kriptopiac-dominoinak-osszeomlasa-terra-lunastablecoin-bitcoin-blokklanc/" target="_blank">
							<h3 class="mb-0">Elkezdődött a kriptopiac dominóinak összeomlása</h3>
						</a>

					
						<a class="d-block g7-hold-articles__item" href="https://hold.hu/holdblog/oroszorszag-ukrajna-haboru-szankcio-penzugyi-csod-moszkva-putyin/" target="_blank">
							<h3 class="mb-0">Csak papíron csődölt be Oroszország?</h3>
						</a>

					
				</div>

			</div>

					<!-- CTS - right020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right020>
				<script>
					try {
						tagging.render('right020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		</div>

		</div>
	</div>
		</div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(106117);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Vállalat</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="105654" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20220704/ev-kozben-is-emelni-kell-a-bereket-kulonben-nem-lesz-ember-a-szallodakban-es-ettermekben/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-szektor/" rel="tag">G7 Szektor</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.p3k.hu/uploads/2019/08/bence-128x128.jpg" width="100" height="100" alt="Stubnya Bence" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                    2022. július 4. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20220704/ev-kozben-is-emelni-kell-a-bereket-kulonben-nem-lesz-ember-a-szallodakban-es-ettermekben/">Év közben is emelni kell a béreket, különben nem lesz ember a szállodákban és éttermekben</a>
                </h3>
                <p class="lead">Egy kicsit enyhült a munkaerőhiány a turizmusban és a vendéglátásban, de így is túl sokan hiányoznak. A járvány alatt lelépett dolgozók nem jöttek vissza tömegesen.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="105842" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20220703/egy-34-meteres-jacht-es-tobb-ezer-hekto-ecet-maradt-a-magyar-asvanyvizkiraly-birodalmabol/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/03/D__BJ20121031021_g7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/03/D__BJ20121031021_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/03/D__BJ20121031021_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/03/D__BJ20121031021_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/03/D__BJ20121031021_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/03/D__BJ20121031021_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/03/D__BJ20121031021_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/03/D__BJ20121031021_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/03/D__BJ20121031021_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/03/D__BJ20121031021_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/03/D__BJ20121031021_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/03/D__BJ20121031021_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/03/D__BJ20121031021_g7-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    2022. július 3. 17:04<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20220703/egy-34-meteres-jacht-es-tobb-ezer-hekto-ecet-maradt-a-magyar-asvanyvizkiraly-birodalmabol/">Egy 34 méteres jacht és több ezer hektó ecet maradt a magyar ásványvízkirály birodalmából</a>
                </h3>
                <p class="lead">Találtak még 2750 hektoliter ecetet annál a cégnél, amelyből az értékes vagyontárgyakat Mészáros Lőrinc vásárolta ki tavaly, illetve egy jacht is előkerült időközben.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="105835" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20220701/szlovakiabol-hozzak-az-arstoppos-csirkemellet/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/07/csirkemell-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/07/csirkemell-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/07/csirkemell-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/07/csirkemell-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/07/csirkemell-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/07/csirkemell-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/07/csirkemell-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/07/csirkemell-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/07/csirkemell-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/07/csirkemell-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/07/csirkemell-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/07/csirkemell-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/07/csirkemell-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.p3k.hu/uploads/2018/02/torontali-100x100.jpg" width="100" height="100" alt="Torontáli Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                    2022. július 1. 12:04<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a>, <a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20220701/szlovakiabol-hozzak-az-arstoppos-csirkemellet/">Szlovákiából hozzák az árstoppos csirkemellet</a>
                </h3>
                <p class="lead">A magyar kormány helyzetbe hozta a szlovák tenyésztőket, mert ha nincs magyar csirke, a kereslet pedig nagy, akkor átmenetileg importálni kell az árut.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/vallalat/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/07/000_9XR2Z3.jpg');">
        <a class="permalink" href="https://g7.hu/adat/20220706/kozel-30-szazalekos-az-elelmiszer-inflacio-mar-a-boltok-sem-birjak-kovetni-egymast/">
                    </a>
        <div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/adat/20220706/kozel-30-szazalekos-az-elelmiszer-inflacio-mar-a-boltok-sem-birjak-kovetni-egymast/"
                     style="background-image: url('https://g7.p3k.hu/uploads/2022/07/000_9XR2Z3.jpg')">
                </a>
                <h1>
                    <a href="https://g7.hu/adat/20220706/kozel-30-szazalekos-az-elelmiszer-inflacio-mar-a-boltok-sem-birjak-kovetni-egymast/">Közel 30 százalékos az élelmiszerek árának inflációja, már a boltok sem bírják követni egymást</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.p3k.hu/uploads/2018/02/torontali-100x100.jpg" width="100" height="100" alt="Torontáli Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                    <span class="separator first">&bull;</span>
                    2022. július 6. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/adat/20220706/kozel-30-szazalekos-az-elelmiszer-inflacio-mar-a-boltok-sem-birjak-kovetni-egymast/">Nem egy ütemben emelik az áraikat a boltláncok, ezért sok az átmeneti különbség közöttük, eljött az árvadászok ideje.</a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/07/monoprix-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.p3k.hu/uploads/2018/02/torontali-100x100-50x50.jpg" width="50" height="50" alt="Torontáli Zoltán" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                        <span class="separator first">&bull;</span>
                        2022. július 6. 13:25<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a>, <a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/">Ingyenes kölcsönzést indít egy francia boltlánc</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/vallalat/20220706/ingyenes-kolcsonzest-indit-egy-francia-boltlanc/">
                        </a>
                </div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/07/munchen-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.p3k.hu/uploads/2018/02/torontali-100x100-50x50.jpg" width="50" height="50" alt="Torontáli Zoltán" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                        <span class="separator first">&bull;</span>
                        2022. július 6. 11:32<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/vilag/20220706/a-nemet-nagyvarosokban-elkezdett-kipukkadni-az-ingatlanlufi/">A német nagyvárosokban elkezdett kipukkadni az ingatlanlufi</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/vilag/20220706/a-nemet-nagyvarosokban-elkezdett-kipukkadni-az-ingatlanlufi/">
                        </a>
                </div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="106037" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20220705/teljes-a-felfordulas-az-energiapiacon-mikozben-uj-csucsokat-ostromol-a-gaz-ara/"><img width="480" height="330" src="https://g7.p3k.hu/uploads/2022/07/000_DV1073738-480x330.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/07/000_DV1073738-480x330.jpg 480w, https://g7.p3k.hu/uploads/2022/07/000_DV1073738-350x240.jpg 350w, https://g7.p3k.hu/uploads/2022/07/000_DV1073738-768x527.jpg 768w, https://g7.p3k.hu/uploads/2022/07/000_DV1073738-160x110.jpg 160w, https://g7.p3k.hu/uploads/2022/07/000_DV1073738-320x220.jpg 320w, https://g7.p3k.hu/uploads/2022/07/000_DV1073738-660x453.jpg 660w, https://g7.p3k.hu/uploads/2022/07/000_DV1073738-800x549.jpg 800w, https://g7.p3k.hu/uploads/2022/07/000_DV1073738.jpg 1024w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/palosmate/"><img src="https://g7.p3k.hu/uploads/2021/10/portr-150x150.jpg" width="100" height="100" alt="Pálos Máté" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/palosmate/" title="Posts by Pálos Máté" class="author url fn" rel="author">Pálos Máté</a></div>
                    2022. július 5. 14:59<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20220705/teljes-a-felfordulas-az-energiapiacon-mikozben-uj-csucsokat-ostromol-a-gaz-ara/">Teljes a felfordulás az európai energiapiacon, miközben új csúcsokat ostromol az áram ára</a>
                </h3>
                <p class="lead">Az Északi Áramlat 1 tíz napra leáll egy felújítás miatt, de van rá esély, hogy az oroszok nem küldenek rajta több gázt. Franciaországban az atomerőművek karbantartása bonyolítja a helyzetet. </p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="106027" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20220705/kiszarad-a-ferto-to-magyar-oldalrol-kellene-potolni-a-vizet/"><img width="480" height="288" src="https://g7.p3k.hu/uploads/2022/07/T_MBL20210510011-480x288.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/07/T_MBL20210510011-480x288.jpg 480w, https://g7.p3k.hu/uploads/2022/07/T_MBL20210510011-350x210.jpg 350w, https://g7.p3k.hu/uploads/2022/07/T_MBL20210510011-1024x615.jpg 1024w, https://g7.p3k.hu/uploads/2022/07/T_MBL20210510011-768x461.jpg 768w, https://g7.p3k.hu/uploads/2022/07/T_MBL20210510011-160x96.jpg 160w, https://g7.p3k.hu/uploads/2022/07/T_MBL20210510011-320x192.jpg 320w, https://g7.p3k.hu/uploads/2022/07/T_MBL20210510011-660x396.jpg 660w, https://g7.p3k.hu/uploads/2022/07/T_MBL20210510011-800x480.jpg 800w, https://g7.p3k.hu/uploads/2022/07/T_MBL20210510011-1536x922.jpg 1536w, https://g7.p3k.hu/uploads/2022/07/T_MBL20210510011-2048x1229.jpg 2048w, https://g7.p3k.hu/uploads/2022/07/T_MBL20210510011-1200x720.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/palosmate/"><img src="https://g7.p3k.hu/uploads/2021/10/portr-150x150.jpg" width="100" height="100" alt="Pálos Máté" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/palosmate/" title="Posts by Pálos Máté" class="author url fn" rel="author">Pálos Máté</a></div>
                    2022. július 5. 12:06<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20220705/kiszarad-a-ferto-to-magyar-oldalrol-kellene-potolni-a-vizet/">Kiszárad a Fertő tó, magyar oldalról kellene pótolni a vizet</a>
                </h3>
                <p class="lead">Megnőtt a nádast pusztító tüzek kockázata, sárban állnak a hajók, utoljára 2003-ban volt ennél alacsonyabb a tó vízszintje.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="105986" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20220705/rosszabb-allapotban-lehet-az-eiffel-torony-mint-hittek/"><img width="480" height="320" src="https://g7.p3k.hu/uploads/2022/07/000_329T22W-480x320.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/07/000_329T22W-480x320.jpg 480w, https://g7.p3k.hu/uploads/2022/07/000_329T22W-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/07/000_329T22W-768x512.jpg 768w, https://g7.p3k.hu/uploads/2022/07/000_329T22W-160x107.jpg 160w, https://g7.p3k.hu/uploads/2022/07/000_329T22W-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/07/000_329T22W-660x440.jpg 660w, https://g7.p3k.hu/uploads/2022/07/000_329T22W-800x533.jpg 800w, https://g7.p3k.hu/uploads/2022/07/000_329T22W.jpg 1024w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/nagyzsolt/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/nagyzsolt/" title="Posts by Nagy Zsolt" class="author url fn" rel="author">Nagy Zsolt</a></div>
                    2022. július 5. 10:46<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20220705/rosszabb-allapotban-lehet-az-eiffel-torony-mint-hittek/">Rosszabb állapotban lehet az Eiffel-torony, mint hitték</a>
                </h3>
                <p class="lead">A tornyot ugyan újrafestik, ám ettől komolyabb javítás munkálatok kellenének egy francia lap szerint. </p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="106045,106117,106106,106117,105654,105842,105835,106037,106027,105986"
         data-last-date="2022-07-06 12:08:05"
         data-date-of-post-on-single-page="2022-07-06 13:25:31">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="mailto:g7@g7.hu?subject=G7%20-%20olvasói%20üzenet"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220704/ev-kozben-is-emelni-kell-a-bereket-kulonben-nem-lesz-ember-a-szallodakban-es-ettermekben/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220704/ev-kozben-is-emelni-kell-a-bereket-kulonben-nem-lesz-ember-a-szallodakban-es-ettermekben/">Év közben is emelni kell a béreket, különben nem lesz ember a szállodákban és éttermekben</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220703/az-egyszerubb-meddosegi-kezeleseket-a-megyei-korhazakra-bizhatja-a-kormany/"><img width="350" height="228" src="https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-350x228.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-350x228.png 350w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-1024x668.png 1024w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-768x501.png 768w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-160x104.png 160w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-320x209.png 320w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-480x313.png 480w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-660x431.png 660w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-800x522.png 800w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-1536x1002.png 1536w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-1200x783.png 1200w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28.png 1790w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220703/az-egyszerubb-meddosegi-kezeleseket-a-megyei-korhazakra-bizhatja-a-kormany/">Az egyszerűbb meddőségi kezeléseket a megyei kórházakra bízhatja a kormány</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220702/magyarorszag-gyarmatositani-akarta-boszniat-csak-kozbejott-egy-vilaghaboru/"><img width="350" height="192" src="https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-350x192.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-350x192.png 350w, https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-1024x561.png 1024w, https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-768x420.png 768w, https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-160x88.png 160w, https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-320x175.png 320w, https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-480x263.png 480w, https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-660x361.png 660w, https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-800x438.png 800w, https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép.png 1118w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220702/magyarorszag-gyarmatositani-akarta-boszniat-csak-kozbejott-egy-vilaghaboru/">Magyarország gyarmatosítani akarta Boszniát, csak közbejött egy világháború</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/adat/20220630/a-rezsivedelem-aranak-duplajat-szorta-el-a-kormany-felesleges-autopalyakra/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/adat/20220630/a-rezsivedelem-aranak-duplajat-szorta-el-a-kormany-felesleges-autopalyakra/">A rezsivédelem árának dupláját szórta el a kormány felesleges autópályákra</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20220629/miert-nem-gondolta-senki-hogy-ennyire-elszall-az-inflacio/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20220629/miert-nem-gondolta-senki-hogy-ennyire-elszall-az-inflacio/">Miért nem gondolta senki, hogy ennyire elszáll az infláció?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220629/nem-az-ukranokon-mulik-de-kilatastalan-hogy-nyugat-fele-elszallitsak-az-osszes-gabonajukat/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220629/nem-az-ukranokon-mulik-de-kilatastalan-hogy-nyugat-fele-elszallitsak-az-osszes-gabonajukat/">Nem az ukránokon múlik, de kilátástalan, hogy nyugat felé elszállítsák az összes gabonájukat</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220627/nem-a-civilizacionk-omlik-ossze-csak-a-jelenlegi-fenntarthatatlan-eletformank/"><img width="350" height="233" src="https://g7.p3k.hu/uploads/2022/06/000_32A998V-350x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/000_32A998V-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/06/000_32A998V-768x512.jpg 768w, https://g7.p3k.hu/uploads/2022/06/000_32A998V-160x107.jpg 160w, https://g7.p3k.hu/uploads/2022/06/000_32A998V-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/06/000_32A998V-480x320.jpg 480w, https://g7.p3k.hu/uploads/2022/06/000_32A998V-660x440.jpg 660w, https://g7.p3k.hu/uploads/2022/06/000_32A998V-800x533.jpg 800w, https://g7.p3k.hu/uploads/2022/06/000_32A998V.jpg 1024w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220627/nem-a-civilizacionk-omlik-ossze-csak-a-jelenlegi-fenntarthatatlan-eletformank/">Nem a civilizációnk omlik össze, csak a jelenlegi, fenntarthatatlan életformánk</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20220621/5-honap-alatt-42-milliardot-bukott-az-allam-azon-hogy-hatosagi-arassa-tette-az-uzemanyagot/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet.jpg 1080w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20220621/5-honap-alatt-42-milliardot-bukott-az-allam-azon-hogy-hatosagi-arassa-tette-az-uzemanyagot/">5 hónap alatt 42 milliárdot bukott az állam azon, hogy hatósági árassá tette az üzemanyagot</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220620/nem-a-gaznal-a-legfajdalmasabb-a-szakitas-oroszorszaggal/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/06/uniper_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/uniper_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/uniper_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/uniper_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/uniper_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/uniper_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/uniper_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/uniper_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/uniper_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/uniper_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/uniper_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/uniper_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/uniper_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220620/nem-a-gaznal-a-legfajdalmasabb-a-szakitas-oroszorszaggal/">Nem a gáznál a legfájdalmasabb a szakítás Oroszországgal</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20220619/a-diplomasok-naponta-egy-oraval-tobbet-foglalkoznak-a-gyerekkel-es-ez-meg-fog-nekik-terulni/"><img width="350" height="233" src="https://g7.p3k.hu/uploads/2022/06/DROTI20210925008-350x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/DROTI20210925008-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/06/DROTI20210925008-1024x683.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/DROTI20210925008-768x512.jpg 768w, https://g7.p3k.hu/uploads/2022/06/DROTI20210925008-160x107.jpg 160w, https://g7.p3k.hu/uploads/2022/06/DROTI20210925008-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/06/DROTI20210925008-480x320.jpg 480w, https://g7.p3k.hu/uploads/2022/06/DROTI20210925008-660x440.jpg 660w, https://g7.p3k.hu/uploads/2022/06/DROTI20210925008-800x533.jpg 800w, https://g7.p3k.hu/uploads/2022/06/DROTI20210925008-1536x1024.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/DROTI20210925008-2048x1365.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/DROTI20210925008-1200x800.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20220619/a-diplomasok-naponta-egy-oraval-tobbet-foglalkoznak-a-gyerekkel-es-ez-meg-fog-nekik-terulni/">A diplomások naponta egy órával többet foglalkoznak a gyerekkel, és ez meg fog nekik térülni</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220617/europa-bukik-tobbet-ha-putyin-elzarja-a-gazcsapot/"><img width="350" height="233" src="https://g7.p3k.hu/uploads/2022/06/000_Par7886199-350x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/000_Par7886199-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/06/000_Par7886199-1024x683.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/000_Par7886199-768x512.jpg 768w, https://g7.p3k.hu/uploads/2022/06/000_Par7886199-160x107.jpg 160w, https://g7.p3k.hu/uploads/2022/06/000_Par7886199-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/06/000_Par7886199-480x320.jpg 480w, https://g7.p3k.hu/uploads/2022/06/000_Par7886199-660x440.jpg 660w, https://g7.p3k.hu/uploads/2022/06/000_Par7886199-800x533.jpg 800w, https://g7.p3k.hu/uploads/2022/06/000_Par7886199-1536x1024.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/000_Par7886199-2048x1365.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/000_Par7886199-1200x800.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220617/europa-bukik-tobbet-ha-putyin-elzarja-a-gazcsapot/">Európa bukik többet, ha Putyin elzárja a gázcsapot</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220617/vilaggazdasagi-korszakvaltast-hoz-oroszorszag-haboruja/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/06/Mariupol-szobor_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/Mariupol-szobor_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/Mariupol-szobor_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/Mariupol-szobor_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/Mariupol-szobor_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/Mariupol-szobor_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/Mariupol-szobor_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/Mariupol-szobor_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/Mariupol-szobor_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/Mariupol-szobor_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/Mariupol-szobor_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/Mariupol-szobor_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/Mariupol-szobor_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220617/vilaggazdasagi-korszakvaltast-hoz-oroszorszag-haboruja/">Világgazdasági korszakváltást hoz Oroszország háborúja</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220615/a-rend-felboritasaval-akar-putyin-erosebbnek-mutatkozni-de-a-kiraly-meztelen/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/06/Putyin-misén_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/Putyin-misén_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/Putyin-misén_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/Putyin-misén_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/Putyin-misén_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/Putyin-misén_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/Putyin-misén_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/Putyin-misén_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/Putyin-misén_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/Putyin-misén_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/Putyin-misén_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/Putyin-misén_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/Putyin-misén_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220615/a-rend-felboritasaval-akar-putyin-erosebbnek-mutatkozni-de-a-kiraly-meztelen/">A rend felborításával akar Putyin erősebbnek mutatkozni, de a király meztelen</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220615/kirohogtek-a-versenytarsai-ma-mar-a-fel-orszag-az-o-automatait-hasznalja/"><img width="350" height="233" src="https://g7.p3k.hu/uploads/2022/06/STA_2049fotos_Stiller_Akos-350x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/STA_2049fotos_Stiller_Akos-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/06/STA_2049fotos_Stiller_Akos-1024x683.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/STA_2049fotos_Stiller_Akos-768x512.jpg 768w, https://g7.p3k.hu/uploads/2022/06/STA_2049fotos_Stiller_Akos-160x107.jpg 160w, https://g7.p3k.hu/uploads/2022/06/STA_2049fotos_Stiller_Akos-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/06/STA_2049fotos_Stiller_Akos-480x320.jpg 480w, https://g7.p3k.hu/uploads/2022/06/STA_2049fotos_Stiller_Akos-660x440.jpg 660w, https://g7.p3k.hu/uploads/2022/06/STA_2049fotos_Stiller_Akos-800x534.jpg 800w, https://g7.p3k.hu/uploads/2022/06/STA_2049fotos_Stiller_Akos-1536x1024.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/STA_2049fotos_Stiller_Akos-2048x1366.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/STA_2049fotos_Stiller_Akos-1200x800.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220615/kirohogtek-a-versenytarsai-ma-mar-a-fel-orszag-az-o-automatait-hasznalja/">Kiröhögték a versenytársai, ma már a fél ország az ő automatáit használja</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220609/mindenki-legyintett-hogy-ez-a-napelemes-dolog-csak-andras-egyik-hulyesege-de-tizmilliardos-ceget-epitett-belole/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/06/petre2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/petre2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/petre2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/petre2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/petre2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/petre2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/petre2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/petre2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/petre2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/petre2.jpg 843w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220609/mindenki-legyintett-hogy-ez-a-napelemes-dolog-csak-andras-egyik-hulyesege-de-tizmilliardos-ceget-epitett-belole/">Mindenki legyintett, hogy ez a napelemes dolog csak András egyik hülyesége, de tízmilliárdos céget épített belőle</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220605/az-ukran-hadsereg-is-kovetett-el-a-haboruban-sulyos-hibakat/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/05/Liman_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/05/Liman_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/05/Liman_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/05/Liman_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/05/Liman_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/05/Liman_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/05/Liman_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/05/Liman_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/05/Liman_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/05/Liman_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/05/Liman_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/05/Liman_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/05/Liman_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220605/az-ukran-hadsereg-is-kovetett-el-a-haboruban-sulyos-hibakat/">Az ukrán hadsereg is követett el a háborúban súlyos hibákat</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
