<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">

    <title>Az állam nem sokat törődik azzal, hogy bántalmazzák-e a gyerekeket az iskolában | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[370,501] -->
<meta name="description"  content="Diákonként évente húsz forint jut az iskolai agresszió megelőzésére." />

<meta name="keywords"  content="bántalmazás,iskola,iskolaőrség,járvány,megelőzés,oktatás" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/#webpage","url":"https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/","inLanguage":"hu","name":"Az állam nem sokat törődik azzal, hogy bántalmazzák-e a gyerekeket az iskolában","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/#breadcrumblist"},"description":"Diákonként évente húsz forint jut az iskolai agresszió megelőzésére.","image":{"@type":"ImageObject","@id":"https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/01/iskola-scaled.jpg","width":2560,"height":2560,"caption":"Egy katolikus általános Iskola új tornaterme - a kép csak illusztráció. Fotó: MTI/Balázs Attila"},"primaryImageOfPage":{"@id":"https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/#primaryimage"},"datePublished":"2022-01-04T15:17:03+01:00","dateModified":"2022-01-04T15:17:03+01:00"},{"@type":"Article","@id":"https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/#article","isPartOf":{"@id":"https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/#webpage"},"author":{"@id":"https://g7.hu/author/kincse/#author"},"headline":"Az állam nem sokat törődik azzal, hogy bántalmazzák-e a gyerekeket az iskolában","datePublished":"2022-01-04T15:17:03+01:00","dateModified":"2022-01-04T15:17:03+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Élet, Közélet, bántalmazás, iskola, iskolaőrség, járvány, megelőzés, oktatás, G7 Ekonomi, kincse","image":{"@type":"ImageObject","@id":"https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/01/iskola-scaled.jpg","width":2560,"height":2560,"caption":"Egy katolikus általános Iskola új tornaterme - a kép csak illusztráció. Fotó: MTI/Balázs Attila"}},{"@type":"Person","@id":"https://g7.hu/author/kincse/#author","name":"Kincse Szabolcs","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.p3k.hu/uploads/2018/02/gravatar-default-96x96.png","width":96,"height":96,"caption":"Kincse Szabolcs"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/","url":"https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/","name":"Az állam nem sokat törődik azzal, hogy bántalmazzák-e a gyerekeket az iskolában"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Az állam nem sokat törődik azzal, hogy bántalmazzák-e a gyerekeket az iskolában | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="Diákonként évente húsz forint jut az iskolai agresszió megelőzésére." />
<meta property="og:url" content="https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.p3k.hu/uploads/2022/01/D_ATI20211208041-scaled.jpg" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2022-01-04T15:17:03Z" />
<meta property="article:modified_time" content="2022-01-04T15:17:03Z" />
<meta property="og:image:secure_url" content="https://g7.p3k.hu/uploads/2022/01/D_ATI20211208041-scaled.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Az állam nem sokat törődik azzal, hogy bántalmazzák-e a gyerekeket az iskolában | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="Diákonként évente húsz forint jut az iskolai agresszió megelőzésére." />
<meta name="twitter:image" content="https://g7.p3k.hu/uploads/2022/01/D_ATI20211208041-scaled.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<meta name="stamptag" content="G7 Ekonomi" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1640069530' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ha-mar-husz-evig-fizeted-a-lakashitelt-legalabb-a-haz-fala-legyen-jol-osszerakva\/","title":"Ha m\u00e1r h\u00fasz \u00e9vig fizeted a lak\u00e1shitelt, legal\u00e1bb a h\u00e1z fala legyen j\u00f3l \u00f6sszerakva","excerpt":"Az emberek t\u00f6bbnek gondolj\u00e1k egy csal\u00e1di h\u00e1z eset\u00e9ben a falazat \u00e9s a tet\u0151 \u00e1r\u00e1t, mint amennyi val\u00f3j\u00e1ban.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/000_1MG4S6-e1611600767429-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Exporttilalommal és árbefagyasztással küzd Argentína az infláció ellen, sikertelenül' href='https://g7.hu/kozelet/20220104/exporttilalommal-es-arbefagyasztassal-kuzd-argentina-az-inflacio-ellen-sikertelenul/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=94095' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"kincse szabolcs","date":"2022-01-04","words":2357,"tags":"bántalmazás,iskola,iskolaőrség,járvány,megelőzés,oktatás","category":"élet,közélet","daysSincePublished":-0,"weeksSincePublished":-1});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code --></head>

<body class="post-template-default single single-post postid-94095 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/a-penzen-tul/" >A pénzen túl</a>
            </li></ul>    </div>
    <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- Show/hide navbar -->
<script type="text/javascript">
    jQuery(window).scroll(function () {
        if (/iPad|iPhone|iPod|MSIE/.test(navigator.userAgent) == false &&
            window.G7.is_IE11() == false) {
            window.G7.toggle_navbar();
        }
    });
</script>
<!-- / Show/hide navbar -->
<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            <div class="container-fluid">
    <div class="row post-grand _ce_measure_column grey-light">
        <a class="anchor" name="20220104161703"></a>
        <div class="col-lg-6 image post-page"
             style="background-image: url('https://g7.p3k.hu/uploads/2022/01/iskola-1024x1024.jpg');">
        </div>

        <div class="col-lg-6 details _ce_measure_widget" data-ce-measure-widget="post-grand-details">
            <div class="data post-page">
                <div class="stamp"><a href="https://g7.hu/stamp/g7-ekonomi/" rel="tag">G7 Ekonomi</a></div>                <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/kincse/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/kincse/" title="Posts by Kincse Szabolcs" class="author url fn" rel="author">Kincse Szabolcs</a></div>
                2022. január 4. 16:17<span class="separator">&bull;</span>
                <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a>, <a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
            </div>
            <h1>Az állam nem sokat törődik azzal, hogy bántalmazzák-e a gyerekeket az iskolában</h1>
            <p id="share-94095" class="m-share m-share-grey-light share post-page">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_grey-light_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fkozelet%2F20220104%2Faz-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_grey-light_email" href="mailto:?subject=G7%20-%20Az%20állam%20nem%20sokat%20törődik%20azzal,%20hogy%20bántalmazzák-e%20a%20gyerekeket%20az%20iskolában&body=https%3A%2F%2Fg7.hu%2Fkozelet%2F20220104%2Faz-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban%2F"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_grey-light_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+Az+%C3%A1llam+nem+sokat+t%C3%B6r%C5%91dik+azzal%2C+hogy+b%C3%A1ntalmazz%C3%A1k-e+a+gyerekeket+az+iskol%C3%A1ban+https%3A%2F%2Fg7.hu%2Fkozelet%2F20220104%2Faz-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_grey-light_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Fkozelet%2F20220104%2Faz-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban%2F&title=G7+-+Az+%C3%A1llam+nem+sokat+t%C3%B6r%C5%91dik+azzal%2C+hogy+b%C3%A1ntalmazz%C3%A1k-e+a+gyerekeket+az+iskol%C3%A1ban&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_grey-light_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Fkozelet%2F20220104%2Faz-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_grey-light_dots" href="#" onclick="G7.toggle_share('94095','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_grey-light_close" href="#" onclick="G7.toggle_share('94095','close');return false;"></a>
            </p>        </div>
    </div>
</div>

<div class="container _ce_measure_row">
<div class="row post-grand _ce_measure_column grey-light" data-postdate="2022-01-04 16:17:03" data-io-article-url="https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/">
        <aside class="col-sm-12 c-post-thumbnail-caption c-post-thumbnail-caption-grand">
        Egy katolikus általános Iskola új tornaterme - a kép csak illusztráció. Fotó: MTI/Balázs Attila    </aside>
        <div class="col-sm-12 content-container">
        <div class="content">
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content005'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
			<div class="donate__articleBox -donateArticleBox _ce_measure_widget" data-ce-measure-widget="donate-box-article">
	<h1 class="donate__title -articleTitle -decorLine">Támogasd a munkánkat!</h1>
	<div class="donate__introTxt">A G7-et ingyen lehet olvasni, de nem ingyen készül. Támogass minket egyszeri, vagy rendszeres átutalással!</div>
	<div class="donate__radioBtnWrap">
		<div class="donate__radioBtnItem">
			<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-monthly" value="monthly"
				   checked>
			<label class="donate__inputLabel" for="pre-donate-monthly">Havonta</label>
		</div>
		<div class="donate__radioBtnItem -flex">
			<div class="donate__radioBtnInnerItem">
				<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-once" value="once">
				<label class="donate__inputLabel" for="pre-donate-once">Egyszeri összeggel</label>
			</div>
			<a href="#" class="donate__paypalLink"
			   onclick="G7Donation.goToDonationPage(); return false;">Tovább a támogatáshoz</a>
		</div>
	</div>
</div>
            
<p><em>(A szerző kommunikációs szakember, a NYEST főszerkesztője. Az Ekonomi a G7 véleményrovata.)</em></p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>Iskolaőr, aki gumibottal üti a gyerek tenyerét. A gyerek, aki megkéseli a tanárát. A pedagógus, aki felpofozta a diákot. Az iskolai erőszakról általában mindig a legfrissebb botrány ugrik be – és nem véletlenül. A videón tanárával verekedő gyerek, osztálytársát kínzó gyerekcsoport látványos dolog, felkorbácsolja az indulatokat, beszédtémává lesz a legkülönbözőbb fórumokon. A leglogikusabb megoldás, a megelőzés, a konfliktuskezelés azonban már korántsem kerül ennyire fókuszba. A hazai konfliktuskezelés és megelőzés helyzetéről <a href="https://kerib.hu/">beszélgettünk</a> a Kerekasztal az Iskolák Biztonságáért (KERIB) néhány tagjával.<span id="more-94095"></span></p>

<p>Az iskolai agresszió nem kiemelt téma az oktatásirányításban. Mint pár éve <a href="https://www.nyest.hu/hirek/iskolai-eroszak-kiderult-gyakorlatilag-egy-fillert-sem-koltott-a-kormany-prevenciora">véletlenül kiderült</a>, a kormány mindössze évi 30 millió forintot költött az iskolai erőszakkal kapcsolatos preventív programokra 2020-ban. Ez az összeg diákonként kb. évi 20 forintot, osztályközösségenként nagyjából 600 forintot jelent. Központilag szervezett preventív, de akár kríziskezelő programokról természetesen ilyen számok mellett szó sem lehet.</p>

<p>Pedig ezek a programok szakmailag megalapozott, bizonyított technikákra épülnek. A szakirodalom számos megoldást kínál, sok mért, adatolt, kipróbált, egymással is versengő módszer is van, amit számos szervezet elvihet az intézményekbe. Már persze, ha hagyják. Az iskolákba történő bejutás ugyanis nem mindig zökkenőmentes – a köznevelési törvényt a kormánypártok 2019-ben úgy módosították, hogy civil szervezetek ne juthassanak könnyen be.</p>

<p>Mindeközben havonta költ az állam milliárdokat az iskolaőrségre, ami legjobb esetben is maximum tüneti kezelést tud nyújtani. Ez egyáltalán nem meglepő: az iskolaőrtől ma már a középfokú végzettség sem elvárás, viszont gyakran többet keres, mint egy pedagógus, vagy egy rendőr.</p>

<h3>Háborús állapotok</h3>

<p>Prevencióra, konfliktuskezelésre pedig jócskán lenne igény. Az elmúlt pár év, a Covid és a közoktatás általános, már-már háborús állapota megtette a hatását az intézményekben, a közösségekben is.</p>
		<!-- CTS - roadblock030 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock030>
				<script>
					try {
						tagging.render('roadblock030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<blockquote><p>Míg a konkrét kortárs bántalmazásos esetek száma nem emelkedett ebben az időszakban, a szorongás, a lehangoltság, a depresszív tünetek és tematikák, az önsértés és a szuicid témák határozottan gyakoribbak a Kék Vonal Gyermekkrízis Alapítvány segélyvonalára érkező hívások alapján</p></blockquote>

<p>– mondja Reményiné Csekeő Borbála pszichológus, szakmai vezető.</p>

<p>A Covid olyan bizonytalanságot, feszültségforrást és törésvonalakat hozott be a közösségekbe, amelyekkel eddig sem a pedagógusoknak, sem a diákoknak nem kellett megküzdenie – az egységes, transzparens szakmai protokollok hiánya pedig külön gondot okozott.</p>

<p>A kortárs bántalmazásos esetek számának stagnálása sajnos inkább azzal van összefüggésben, hogy a digitális munkarend során, de azt követően is, a diákok egyszerűen nem találkoztak annyit személyesen egymással. Az iskolaidő és a szabadidő képlékennyé vált a digitális munkarendben, ritkultak a személyes találkozók is, a cyber bullyinggal kapcsolatos esetek gyakoribbá váltak. Eltűntek a határvonalak, a gyerek, a szülő, a tanár pedig egyaránt magára lett hagyva – ezt már dr. Krémer András, az Országos Mediációs Egyesület elnöke mondja.</p>
<p class="highlighting">A Covid előhívta a kormány túlcentralizált oktatáspolitikájának minden hibáját.</p>

<blockquote><p>A túlcentralizált irányítás azért kudarcos, mert nem tudja az egyedi kérdéseket rendezni – a tanár pedig az autonómia hiányától küzd. Ha a tanár ebben a nyomorban van, ha úgy érzi, ennek kell megfelelnie, maga is autoriter lesz, nem fogja meghallgatni a gyereket. Ha az oktatásirányítás hallgat, a pedagógus azt sem feltétlenül méri fel, hogy az online oktatás nem csak technikai kérdés, hanem bizonyos pedagógiai kompetenciákra is szükség van hozzá</p></blockquote>
		<!-- CTS - roadblock040 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock040>
				<script>
					try {
						tagging.render('roadblock040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>– mondja Krémer.</p>

<blockquote><p>Kapkodás volt a digitális munkarendre és munkarendről történő átállásnál is. Idén pedig annyi használható protokoll sincs, mint tavaly</p></blockquote>

<p>– értékel Magyar Erika, az Egykő – Egyensúlyban – Közösségben projekt mediátora. A gyorsan változó körülmények, a karanténhelyzetek bizonytalanságai sok családban okoztak feszültséget.</p>

<p>Nem tett jót az sem, hogy ebben a kiélezett, ijesztő, a családokat, az intézményeket, a tantestületeket és a gyerek- és diákközösségeket is egyaránt megterhelő időszakban az oktatásirányítás nem tudott lemondani az olyan presztizspolitikai terveiről, mint a Nemzeti Alaptanterv (NAT) mindenáron történő átverése az azt szinte teljesen egységesen elutasító pedagógusokon. Ez tovább növelte a sokszor amúgy is igen komoly feszültséget.</p>

<p>Stáhly Kata pszichológus, a Hintalovon Alapítvány munkatársa szerint azok az iskolai közösségek vészelték át a helyzetet a legjobban, ahol rendelkeztek már konfliktuskezelésre szolgáló eszközökkel, rendszerrel. Stáhly sok jól működő kisközösséggel találkozik, és állítja: még ebben az oktatáspolitikai helyzetben is lehet eredményeket elérni, ha van hajlandóság a problémák kezelésére.</p>

<p>Egy-egy pedagógus önmagában is sokat tud segíteni a gyerekeknek, de valódi változást csak rendszerszintű változtatással lehet elérni, amely megvalósítható egy iskolai közösségen belül is.</p>

<p>Azaz annak ellenére, hogy az oktatásirányítás ignorálja az intézményi konfliktuskezeléssel kapcsolatos teendőit, lehet jó és támogató iskolai légkört teremteni.</p>

<h3>Kisebb kereset – nagyobb probléma</h3>

<p>A bérhelyzet alakulása, az oktatás társadalmi megbecsültsége súlyosan nehezedik az egész problémakörre. Hiba lenne azt gondolni, hogy a politikai viták, az egyre élesebb feszültség megáll az intézmények bejáratánál.</p>
		<!-- CTS - roadblock050 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock050>
				<script>
					try {
						tagging.render('roadblock050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<blockquote><p>A nevelésben-oktatásban dolgozók kilátástalan bérhelyzete nemcsak egy anyagi probléma, hanem „méltóságprobléma” is</p></blockquote>

<p>– mondja Krémer.</p>

<blockquote><p>Amelyik tanárnak nincs méltósága, annak megoldási javaslata sincs, csak kompenzálni tud. Ez elfogadhatatlan.</p></blockquote>

<p>Míg explicite talán nem kijelenthető, hogy az alacsony fizetés minden esetben alacsony társadalmi megbecsültséget generál, azt érdemes megfontolni, milyen hatása van annak, ha a szülő soha nem találkozik a gyermekei tanáraival egy-egy koncerten, a színházban, nem látja, ha vasárnap beül egy étterembe. A pedagógus alacsony anyagi státusza mélyen aláássa azt a pozíciót, amit társadalmilag elvárhatnánk tőle.</p>

<blockquote><p>Az anyagi megbecsültség hiánya kihat a fiatalok pályaválasztására is. Egyre terjed az a nézet, hogy „csak a hülye megy tanárnak</p></blockquote>

<p>– mondja Csekeő Borbála. Ez pedig tovább rontja a megítélést.</p>

<p>A pedagógusok pedig egész egyszerűen fáradtak. A Pedagógusok Demokratikus Szakszervezetének (PDSZ) <a href="https://nedolgozzingyen.hu/2021/09/02/sztrajkolnanak-a-nevelesben-oktatasban-dolgozok-a-pdsz-felmeresenek-eredmenyei/">felmérése</a> szerint a pedagógusok közel fele kénytelen másodállást is vállalni, negyedük harmadállásra is kényszerül. Pedig 94,4% ha tehetné, csak a főállásában folytatna bevételszerző munkát. 38,3% számol be lakhatási szegénységről. Közel 90% érzi úgy, hogy el kell hagyja a pályát, ha lakhatási körülményein javítani szeretne. Nyaralás, ruházkodás, művelődés, de az egészséges táplálkozás is nehézségekbe ütközik többségük számára. A pedagógushiány is egyre súlyosabb: mind több, sok esetben ingyenes helyettesítést kell ellátniuk úgy, hogy saját diplomájuk legtöbbször egyáltalán nem kompatibilis a helyettesített tantárggyal.</p>

<p>A fenti körülmények miatt nem csoda, ha egyre kevésbé motiváltak a pedagógusok.</p>

<blockquote><p>Mi is érzékeljük, hogy egyre nehezebb motiválni a pedagógusokat. Hozzánk leggyakrabban már nagyobb problémával fordulnak, ritka a megelőzési célú megkeresés</p></blockquote>

<p>– mondja Magyar Erika.</p>

<p>A szakember szerint természetesen a gyerekekkel kezdenek el foglalkozni, de ez önmagában nem elég, mert igazán dolguk a felnőttekkel lenne: a pedagógusokkal kell együtt dolgozni ahhoz, hogy létrejöjjön a szemléletformálás, hogy kialakuljanak azok a technikák, amelyek az adott közösségben működőképesek. A leggyakoribb válasz pedig – nem meglepő módon – pontosan ez: „nincs időnk”, „nincs keretünk”.</p>

<p>Pedig ahogy egy osztályközösségnek kialakulnak a konfliktuskezelésre életre hívott protokolljai, úgy lesz a pedagógus szabadabb és könnyebb helyzetben. Amikor ennek az előnyeit felmérik a pedagógusok, akkor szokott helyben sikeresen elindulni a rendszer.</p>

<p>Cserey Miklós, a Szülőnek Lenni Program alapítója szerint hatalmas probléma, hogy az iskola nem szocializálja tudatosan a gyerekeket, diákokat a közösségi létre. „Ezt elvárnám az iskolától, de az óvodától is” – mondja Cserey. Sok olyan csoportos módszer van, aminek a bevezetése nem kerül időbe, de látványos változást tud hozni – ilyen például a reggeli napindító beszélgetés bevezetése.</p>

<h3>Kiutak</h3>

<p>A legjobb megoldás az lenne, ha az oktatásirányítás felismerné ezeknek a programoknak az igazi jelentőségét. Felszabadíthatnának forrásokat például a jelenleg futó, a helyi érzéstelenítésre is alig alkalmas, ráadásul messze nem is az eredetileg tervezett kapacitásán futó iskolaőri programból, és átcsoportosíthatnának annyit, hogy beépülhessenek a rendszerbe a szakemberek által kínált konfliktuskezelő, -megelőző programok. Az olyan megoldásokkal, mint amilyeneket például a KERIB tagjai is nyújtanak, nagyságrenddel olcsóbban látványos és tartós eredményeket lehet elérni.</p>

<p>Kormányzati akarat hiányában azonban a szülőkre is nagyobb szerep hárul. Stáhly Kata szerint ezt a szemléletet érdemes már az iskolaválasztás során is keresni az intézményekben.</p>

<blockquote><p>Kérdezzünk rá, hogy hogy kezelik a kortárs bántalmazás kérdéskörét. Ha szülőként iskolaválasztás előtt állok, és azt hallom, hogy a mi intézményünkben szerencsére nem fordul elő bántalmazás», vagy ha azt állítják, hogy «ebben az intézményben nincs olyan, hogy egy konfliktus átcsap bántalmazásba», akkor érdemes gyanakodni.</p></blockquote>

<p>– javasolja a szakember. Ha ilyet hallunk, gyanítható, hogy lehet, nem is tudják, mi számít bántalmazásnak.</p>

<p>Cserey Miklós szerint a mai napig gyakorlat, hogy a „problémás” gyereket kiemelik a közösségből, és ezzel letudják a dolgot – nem törődve azzal, hogy a tünet megszüntetése nem oldja meg a problémát, az bármikor újratermelődhet – és a legtöbb esetben ez meg is történik.</p>

<p>Akár tanár, akár gyermek általi bántalmazásnál előfordul, hogy egyik napról a másikra „eltűnik” a közösségből a gyerek – erősíti meg Stáhly Kata. Pedig a „kikapkodás” nem megoldás. Egy-egy ilyen bántalmazásos helyzet nemcsak a két gyerek ügye, hanem az egész közösségé, és ezért a helyzetekkel, a közösséggel kell foglalkozni. A prevencióra elengedhetetlenül nagyobb hangsúlyt kell helyeznünk.</p>

<p>Természetesen vannak „tűzoltási” technikák, amelyek egy már kialakult bántalmazásos helyzet megoldására szolgálnak. A KERIB tagjai között is vannak „tűzoltók” – azonban a tűzoltás önmagában nem elegendő megoldás. Azzal, hogy elhárítottunk egy súlyos konfliktust, nem oldottuk meg az alapvető problémákat. A tűzoltás egy lehetőség: a kérdés, elfogadják-e az intézmények, a közösségek, hogy a krízis elhárítása után érdemes kiépíteni egy rendszert, ami megakadályozza az újabb súlyos problémák kialakulását.</p>

<p>Ez utóbbi a nehezebb dió: a szemlélet átalakítása. Ebben sokat segítene, ha a kormányzat és a közélet más szereplői legalább annyiban partnerek lennének, hogy nem politizálják át ezt a kimondottan érzékeny területet.</p>

<blockquote><p>Mi, a KERIB tagjai, bizonyos értelemben mind szélmalomharcot folytatunk. Mégis, egyre többen vagyunk, akik ragaszkodunk ezekhez a normákhoz – és ma már nem lehetetlen segítséget kapni, ha valakinek szüksége van rá</p></blockquote>

<p>– mondja Stáhly.</p>
			<div class="article-page-scroll-trigger"></div>
            
            <p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fkozelet%2F20220104%2Faz-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
                <a class="category" href="https://g7.hu/category/elet/">Élet</a> <a class="category" href="https://g7.hu/category/kozelet/">Közélet</a> <a class="tag" href="https://g7.hu/tag/bantalmazas/">bántalmazás</a> <a class="tag" href="https://g7.hu/tag/iskola/">iskola</a> <a class="tag" href="https://g7.hu/tag/iskolaorseg/">iskolaőrség</a> <a class="tag" href="https://g7.hu/tag/jarvany/">járvány</a> <a class="tag" href="https://g7.hu/tag/megelozes/">megelőzés</a> <a class="tag last-item" href="https://g7.hu/tag/oktatas/">oktatás</a> <a class="read-more-category" href="https://g7.hu/category/elet/">Olvasson tovább a kategóriában</a>            </p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
        </div>
    </div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(94095);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Élet</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="94032" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/elet/20220103/egyszeruen-meg-lehetne-oldani-hogy-az-ozveggye-valo-nyugdijasok-ne-szegenyedjenek-el/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/01/mecses-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/01/mecses-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/01/mecses-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/01/mecses-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/01/mecses-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/01/mecses-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/01/mecses-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/01/mecses-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/01/mecses-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/01/mecses-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/01/mecses-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/01/mecses-1200x1199.jpg 1200w, https://g7.p3k.hu/uploads/2022/01/mecses.jpg 2008w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-ekonomi/" rel="tag">G7 Ekonomi</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/banyarjozsef/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/banyarjozsef/" title="Posts by Banyár József" class="author url fn" rel="author">Banyár József</a></div>
                    2022. január 3. 16:00<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/elet/20220103/egyszeruen-meg-lehetne-oldani-hogy-az-ozveggye-valo-nyugdijasok-ne-szegenyedjenek-el/">Egyszerűen meg lehetne oldani, hogy az özveggyé váló nyugdíjasok ne szegényedjenek el</a>
                </h3>
                <p class="lead">A családi nyugdíj sokkal méltányosabb rendszer lenne ebből a szempontból, mint a jelenlegi - írja szakértő szerzőnk.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="93919" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/elet/20220102/szukul-a-ferfi-noi-berszakadek-de-az-egyik-oka-makacsul-megmarad/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/01/munkásnő-gyárban_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/01/munkásnő-gyárban_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/01/munkásnő-gyárban_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/01/munkásnő-gyárban_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/01/munkásnő-gyárban_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/01/munkásnő-gyárban_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/01/munkásnő-gyárban_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/01/munkásnő-gyárban_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/01/munkásnő-gyárban_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/01/munkásnő-gyárban_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/01/munkásnő-gyárban_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/01/munkásnő-gyárban_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/01/munkásnő-gyárban_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-tudomany/" rel="tag">G7 Tudomány</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/katonahajnalka/"><img src="https://g7.p3k.hu/uploads/2021/11/Hajni_G7n-150x150.jpg" width="100" height="100" alt="Katona Hajnalka" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/katonahajnalka/" title="Posts by Katona Hajnalka" class="author url fn" rel="author">Katona Hajnalka</a></div>
                    2022. január 2. 17:41<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/elet/20220102/szukul-a-ferfi-noi-berszakadek-de-az-egyik-oka-makacsul-megmarad/">Szűkül a férfi-női bérszakadék, de az egyik oka makacsul megmarad</a>
                </h3>
                <p class="lead">Franciaországban csökken a nemek közötti béregyenlőtlenség, amelyen belül egyre fontosabbá válik a munkahelyválasztás hatása.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="93572" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20220102/luxusetelle-fejlesztenek-a-batonyterenyei-csigatojast/"><img width="480" height="466" src="https://g7.p3k.hu/uploads/2021/12/Képernyőfotó-2021-12-09-15.38.02-480x466.png" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/Képernyőfotó-2021-12-09-15.38.02-480x466.png 480w, https://g7.p3k.hu/uploads/2021/12/Képernyőfotó-2021-12-09-15.38.02-350x339.png 350w, https://g7.p3k.hu/uploads/2021/12/Képernyőfotó-2021-12-09-15.38.02-768x745.png 768w, https://g7.p3k.hu/uploads/2021/12/Képernyőfotó-2021-12-09-15.38.02-160x155.png 160w, https://g7.p3k.hu/uploads/2021/12/Képernyőfotó-2021-12-09-15.38.02-320x310.png 320w, https://g7.p3k.hu/uploads/2021/12/Képernyőfotó-2021-12-09-15.38.02-660x640.png 660w, https://g7.p3k.hu/uploads/2021/12/Képernyőfotó-2021-12-09-15.38.02.png 799w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/palosmate/"><img src="https://g7.p3k.hu/uploads/2021/10/portr-150x150.jpg" width="100" height="100" alt="Pálos Máté" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/palosmate/" title="Posts by Pálos Máté" class="author url fn" rel="author">Pálos Máté</a></div>
                    2022. január 2. 07:33<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a>, <a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20220102/luxusetelle-fejlesztenek-a-batonyterenyei-csigatojast/">Luxusétellé fejlesztenék a bátonyterenyei csigatojást</a>
                </h3>
                <p class="lead">Bár a kisvárdai feldolgozó bedőlésével lényegében leáldozott a hazai éticsigagyűjtésnek, -feldolgozásnak és -exportnak, Bátonyterenyén hisznek a csigatojásban.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/elet/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/01/iskola-1024x1024.jpg');">
        <a class="permalink" href="https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/">
                    </a>
        <div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/"
                     style="background-image: url('https://g7.p3k.hu/uploads/2022/01/iskola-1024x1024.jpg')">
                                   </a>
                <h1>
                    <a href="https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/">Az állam nem sokat törődik azzal, hogy bántalmazzák-e a gyerekeket az iskolában</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/kincse/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/kincse/" title="Posts by Kincse Szabolcs" class="author url fn" rel="author">Kincse Szabolcs</a></div>
                    <span class="separator first">&bull;</span>
                    2022. január 4. 16:17<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a>, <a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/kozelet/20220104/az-allam-nem-sokat-torodik-azzal-hogy-bantalmazzak-e-a-gyerekeket-az-iskolaban/">Diákonként évente húsz forint jut az iskolai agresszió megelőzésére.</a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/01/gattyan-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/bucskypeter/"><img src="https://g7.p3k.hu/uploads/2018/02/bucsky-100x100-50x50.jpg" width="50" height="50" alt="Bucsky Péter" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/bucskypeter/" title="Posts by Bucsky Péter" class="author url fn" rel="author">Bucsky Péter</a></div>
                        <span class="separator first">&bull;</span>
                        2022. január 4. 06:04<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/vallalat/20220104/az-atlathatatlan-gattyan-birodalomban-csak-a-felnott-tartalomban-sejlik-fel-a-penz/">Az átláthatatlan Gattyán-birodalomban csak a felnőtt tartalomban sejlik fel a pénz</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/vallalat/20220104/az-atlathatatlan-gattyan-birodalomban-csak-a-felnott-tartalomban-sejlik-fel-a-penz/">
                        </a>
                </div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/01/000_Mvd1308412-660x433.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/palosmate/"><img src="https://g7.p3k.hu/uploads/2021/10/portr-150x150.jpg" width="50" height="50" alt="Pálos Máté" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/palosmate/" title="Posts by Pálos Máté" class="author url fn" rel="author">Pálos Máté</a></div>
                        <span class="separator first">&bull;</span>
                        2022. január 4. 14:04<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a>, <a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/kozelet/20220104/exporttilalommal-es-arbefagyasztassal-kuzd-argentina-az-inflacio-ellen-sikertelenul/">Exporttilalommal és árbefagyasztással küzd Argentína az infláció ellen, sikertelenül</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/kozelet/20220104/exporttilalommal-es-arbefagyasztassal-kuzd-argentina-az-inflacio-ellen-sikertelenul/">
                        </a>
                </div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="93611" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20220103/oriasi-rezsinovekedest-hozott-az-uj-ev-kozep-europaban/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/12/a44-8-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/a44-8-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/a44-8-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/a44-8-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/a44-8-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/a44-8-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/a44-8-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/a44-8-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/a44-8-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/a44-8-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/a44-8-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/a44-8-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/a44-8-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/hajdu-miklos/"><img src="https://g7.p3k.hu/uploads/2018/02/hajdu-100x100.jpg" width="100" height="100" alt="Hajdu Miklós" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/hajdu-miklos/" title="Posts by Hajdu Miklós" class="author url fn" rel="author">Hajdu Miklós</a></div>
                    2022. január 3. 06:54<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20220103/oriasi-rezsinovekedest-hozott-az-uj-ev-kozep-europaban/">Óriási rezsinövekedést hozott az új év Közép-Európában</a>
                </h3>
                <p class="lead">Míg a magyar lakosság jobbára csak közvetve érzékeli az energiaárak emelkedését, a környező országokban élők a rezsiköltségek láttán is szembesülnek ezzel.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="93970" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/penz/20220101/jon-a-22-es-csapdaja/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/01/kamion-terminál_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/01/kamion-terminál_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/01/kamion-terminál_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/01/kamion-terminál_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/01/kamion-terminál_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/01/kamion-terminál_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/01/kamion-terminál_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/01/kamion-terminál_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/01/kamion-terminál_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/01/kamion-terminál_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/01/kamion-terminál_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/01/kamion-terminál_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/01/kamion-terminál_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-zerooszto/" rel="tag">G7 Zéróosztó</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/nemeth/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/nemeth/" title="Posts by Németh Viktória" class="author url fn" rel="author">Németh Viktória</a></div>
                    2022. január 1. 17:14<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/penz/" rel="category tag">Pénz</a>, <a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/penz/20220101/jon-a-22-es-csapdaja/">Jön a 22-es csapdája?</a>
                </h3>
                <p class="lead">A magas infláció és az ellátási kapacitások körüli bizonytalanság várhatóan rányomja a bélyegét a gazdasági növekedési kilátásokra, de még így is kedvező dinamika várható.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="93754" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/podcast/20220101/a-toba-dobott-ko-fodrainak-eve-2021-iden-is-meghatarozo-trendjei-a-g7-szerint/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/12/000_ZN3IY_G7-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/000_ZN3IY_G7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/000_ZN3IY_G7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/000_ZN3IY_G7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/000_ZN3IY_G7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/000_ZN3IY_G7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/000_ZN3IY_G7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/000_ZN3IY_G7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/000_ZN3IY_G7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/000_ZN3IY_G7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/000_ZN3IY_G7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/000_ZN3IY_G7-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2021/12/000_ZN3IY_G7.jpg 1840w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/stubnyabence/"><img src="https://g7.p3k.hu/uploads/2019/08/bence-128x128.jpg" width="100" height="100" alt="Stubnya Bence" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/stubnyabence/" title="Posts by Stubnya Bence" class="author url fn" rel="author">Stubnya Bence</a></div>
                    2022. január 1. 07:35<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/podcast/" rel="category tag">Podcast</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/podcast/20220101/a-toba-dobott-ko-fodrainak-eve-2021-iden-is-meghatarozo-trendjei-a-g7-szerint/">A tóba dobott kő fodrainak éve &#8211; 2021 idén is meghatározó trendjei a G7 szerint</a>
                </h3>
                <p class="lead">Ha csak egy adatot választhatnál, ami jól megragadja 2021-et, mi lenne az? Ezt a kérdést válaszolják meg munkatársaink 2022 első G7 Podcastjában, amelyben az óévet értékeltük.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="94095,92652,94068,94095,94032,93919,93572,93611,93970,93754"
         data-last-date="2022-01-04 15:25:47"
         data-date-of-post-on-single-page="2022-01-04 16:17:03">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="mailto:g7@g7.hu?subject=G7%20-%20olvasói%20üzenet"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/a-penzen-tul/" >A pénzen túl</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220104/az-atlathatatlan-gattyan-birodalomban-csak-a-felnott-tartalomban-sejlik-fel-a-penz/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/01/gattyan-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/01/gattyan-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/01/gattyan-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/01/gattyan-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/01/gattyan-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/01/gattyan-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/01/gattyan-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/01/gattyan-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/01/gattyan-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/01/gattyan-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/01/gattyan-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/01/gattyan-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/01/gattyan-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220104/az-atlathatatlan-gattyan-birodalomban-csak-a-felnott-tartalomban-sejlik-fel-a-penz/">Az átláthatatlan Gattyán-birodalomban csak a felnőtt tartalomban sejlik fel a pénz</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20211228/sajat-magaval-kell-megkuzdenie-kinanak-ha-el-akarja-erni-az-uj-celjat/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/xi1-crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/xi1-crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/xi1-crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/xi1-crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/xi1-crop-768x767.jpg 768w, https://g7.p3k.hu/uploads/2021/12/xi1-crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/xi1-crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/xi1-crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/xi1-crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/xi1-crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/xi1-crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/xi1-crop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/xi1-crop-1200x1199.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20211228/sajat-magaval-kell-megkuzdenie-kinanak-ha-el-akarja-erni-az-uj-celjat/">Saját magával kell megküzdenie Kínának, ha el akarja érni az új célját</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20211226/gyakorlatilag-elfelejtettek-tanulni-a-diakok-az-elmult-ket-evben/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/D_ATI20210308027_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/D_ATI20210308027_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/D_ATI20210308027_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/D_ATI20210308027_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/D_ATI20210308027_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/D_ATI20210308027_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/D_ATI20210308027_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/D_ATI20210308027_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/D_ATI20210308027_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/D_ATI20210308027_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/D_ATI20210308027_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/D_ATI20210308027_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/D_ATI20210308027_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20211226/gyakorlatilag-elfelejtettek-tanulni-a-diakok-az-elmult-ket-evben/">Gyakorlatilag elfelejtettek tanulni a diákok az elmúlt két évben</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20211224/a-teeszbol-lett-csaladi-vallalkozas-nemzetkozi-piacra-viszi-a-35-eves-abonettet/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/a44-7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/a44-7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/a44-7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/a44-7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/a44-7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/a44-7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/a44-7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/a44-7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/a44-7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/a44-7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/a44-7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/a44-7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/a44-7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20211224/a-teeszbol-lett-csaladi-vallalkozas-nemzetkozi-piacra-viszi-a-35-eves-abonettet/">A téeszből lett családi vállalkozás nemzetközi piacra viszi a 35 éves Abonettet</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20211223/az-allam-felvasarolna-a-jogilag-ellehetetlenitett-meddosegi-maganklinikakat-is/"><img width="330" height="350" src="https://g7.p3k.hu/uploads/2021/12/DSZZS20200616018-330x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/DSZZS20200616018-330x350.jpg 330w, https://g7.p3k.hu/uploads/2021/12/DSZZS20200616018-967x1024.jpg 967w, https://g7.p3k.hu/uploads/2021/12/DSZZS20200616018-768x814.jpg 768w, https://g7.p3k.hu/uploads/2021/12/DSZZS20200616018-151x160.jpg 151w, https://g7.p3k.hu/uploads/2021/12/DSZZS20200616018-302x320.jpg 302w, https://g7.p3k.hu/uploads/2021/12/DSZZS20200616018-453x480.jpg 453w, https://g7.p3k.hu/uploads/2021/12/DSZZS20200616018-623x660.jpg 623w, https://g7.p3k.hu/uploads/2021/12/DSZZS20200616018-755x800.jpg 755w, https://g7.p3k.hu/uploads/2021/12/DSZZS20200616018-1450x1536.jpg 1450w, https://g7.p3k.hu/uploads/2021/12/DSZZS20200616018-1933x2048.jpg 1933w, https://g7.p3k.hu/uploads/2021/12/DSZZS20200616018-1200x1271.jpg 1200w" sizes="(max-width: 330px) 100vw, 330px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20211223/az-allam-felvasarolna-a-jogilag-ellehetetlenitett-meddosegi-maganklinikakat-is/">Az állam felvásárolná a jogilag ellehetetlenített meddőségi magánklinikákat is</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20211219/erthetetlen-hogy-mi-tortenik-az-uzemanyagarakkal-magyarorszagon/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20211219/erthetetlen-hogy-mi-tortenik-az-uzemanyagarakkal-magyarorszagon/">Érthetetlen, hogy mi történik az üzemanyagárakkal Magyarországon</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20211217/harom-tortenet-arrol-hogy-ha-gyartani-akarsz-valamit-eloszor-nezz-korul-a-kukaban/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/rotterdamwc2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/rotterdamwc2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/rotterdamwc2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/rotterdamwc2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/rotterdamwc2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/rotterdamwc2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/rotterdamwc2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/rotterdamwc2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/rotterdamwc2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/rotterdamwc2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/rotterdamwc2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/rotterdamwc2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/rotterdamwc2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20211217/harom-tortenet-arrol-hogy-ha-gyartani-akarsz-valamit-eloszor-nezz-korul-a-kukaban/">Három történet arról, hogy ha gyártani akarsz valamit, először nézz körül a kukában</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211217/megvannak-az-alapok-a-magyar-gazdasag-jovobeli-sikertortenetehez/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/hun-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/hun-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/hun-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/hun-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/hun-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/hun-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/hun-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/hun-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/hun-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/hun-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/hun-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/hun-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/hun-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211217/megvannak-az-alapok-a-magyar-gazdasag-jovobeli-sikertortenetehez/">Megvannak az alapok a magyar gazdaság jövőbeli sikertörténetéhez</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211215/magyar-ovonok-a-szakmarol-ez-nem-eletpalya-hanem-halalpalyamodell/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/foglal-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/foglal-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/foglal-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/foglal-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/foglal-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/foglal-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/foglal-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/foglal-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/foglal-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/foglal-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/foglal-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/foglal-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/foglal-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211215/magyar-ovonok-a-szakmarol-ez-nem-eletpalya-hanem-halalpalyamodell/">Magyar óvónők a szakmáról: ez nem életpálya-, hanem halálpályamodell</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211215/mitol-lennenek-a-kkv-k-a-gazdasag-motorjai-ha-nem-segitjuk-oket/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/vajda-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/vajda-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/vajda-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/vajda-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/vajda-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/vajda-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/vajda-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/vajda-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/vajda-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/vajda-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/vajda-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/vajda-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/vajda-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211215/mitol-lennenek-a-kkv-k-a-gazdasag-motorjai-ha-nem-segitjuk-oket/">Mitől lennének a kkv-k a gazdaság motorjai, ha nem segítjük őket?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20211214/lassabban-novekednek-azok-a-magyar-cegek-amelyek-unios-tamogatasokat-kapnak/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2021/10/B__OB20161229011-negyzet.jpg 1598w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20211214/lassabban-novekednek-azok-a-magyar-cegek-amelyek-unios-tamogatasokat-kapnak/">Lassabban növekednek azok a magyar cégek, amelyek uniós támogatásokat kapnak</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211213/a-magyar-ut-a-region-belul-is-leszakadashoz-vezet/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/Bugacpuszta_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211213/a-magyar-ut-a-region-belul-is-leszakadashoz-vezet/">A magyar út a régión belül is leszakadáshoz vezet</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211208/megbukott-a-multikra-alapozott-felzarkozas/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-768x767.jpg 768w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n-1200x1199.jpg 1200w, https://g7.p3k.hu/uploads/2021/12/Audi-újraindult_n.jpg 1241w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211208/megbukott-a-multikra-alapozott-felzarkozas/">Megbukott a multikra alapozott felzárkózás</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20211207/zakatol-de-nem-jut-elore-a-magyarorszag-nevu-osszeszerelo-uzem/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/11/orban-mercedes-kecskemet-crop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20211207/zakatol-de-nem-jut-elore-a-magyarorszag-nevu-osszeszerelo-uzem/">Zakatol, de nem jut előre a Magyarország nevű összeszerelő üzem</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20211206/ha-a-magyarok-ma-nyugati-szinten-elnenek-az-maga-lenne-a-tortenelmi-csoda/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/Holnap-logo-elhelyezes_v1.2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20211206/ha-a-magyarok-ma-nyugati-szinten-elnenek-az-maga-lenne-a-tortenelmi-csoda/">Ha a magyarok ma nyugati szinten élnének, az maga lenne a történelmi csoda</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20211203/halsperma-minositestol-az-urbe-a-kozbeszerzesi-bajnok-4ig-utja-a-legnagyobb-magyar-cegek-koze/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/szerver-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/szerver-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/szerver-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/szerver-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/szerver-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/szerver-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/szerver-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/szerver-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/szerver-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/szerver-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/szerver-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/szerver-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2021/12/szerver.jpg 1733w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20211203/halsperma-minositestol-az-urbe-a-kozbeszerzesi-bajnok-4ig-utja-a-legnagyobb-magyar-cegek-koze/">Halsperma-minősítéstől az űrbe: a közbeszerzési bajnok 4iG útja a legnagyobb magyar cégek közé</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
