<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">

    <title>Előválasztási offshore-ügy: a DK-s politikus benzinkútja hozhatta a milliárdokat | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[370,502] -->
<meta name="description"  content="Egy olyan benzinkútból származhatott a botrányba keveredett cég bevételének nagy része, amely Ráczné Földi Judit egy másik vállalatának tulajdonában van." />

<meta name="keywords"  content="előválasztás,offshore,ráczné földi judit" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/#webpage","url":"https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/","inLanguage":"hu","name":"Előválasztási offshore-ügy: a DK-s politikus benzinkútja hozhatta a milliárdokat","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/#breadcrumblist"},"description":"Egy olyan benzinkútból származhatott a botrányba keveredett cég bevételének nagy része, amely Ráczné Földi Judit egy másik vállalatának tulajdonában van.","image":{"@type":"ImageObject","@id":"https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/#primaryimage","url":"https://g7.p3k.hu/uploads/2021/09/gp_1-2.png","width":592,"height":592,"caption":"A politikus cégének tulajdonában lévő benzinkút"},"primaryImageOfPage":{"@id":"https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/#primaryimage"},"datePublished":"2021-09-29T15:02:03+02:00","dateModified":"2021-09-29T15:02:03+02:00"},{"@type":"Article","@id":"https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/#article","isPartOf":{"@id":"https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/#webpage"},"author":{"@id":"https://g7.hu/author/jandozoltan/#author"},"headline":"Előválasztási offshore-ügy: a DK-s politikus benzinkútja hozhatta a milliárdokat","datePublished":"2021-09-29T15:02:03+02:00","dateModified":"2021-09-29T15:02:03+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Közélet, előválasztás, offshore, Ráczné Földi Judit, jandozoltan","image":{"@type":"ImageObject","@id":"https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/#primaryimage","url":"https://g7.p3k.hu/uploads/2021/09/gp_1-2.png","width":592,"height":592,"caption":"A politikus cégének tulajdonában lévő benzinkút"}},{"@type":"Person","@id":"https://g7.hu/author/jandozoltan/#author","name":"Jandó Zoltán","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.p3k.hu/uploads/2018/11/jandó-új.jpg","width":96,"height":96,"caption":"Jandó Zoltán"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/","url":"https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/","name":"Előválasztási offshore-ügy: a DK-s politikus benzinkútja hozhatta a milliárdokat"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Előválasztási offshore-ügy: a DK-s politikus benzinkútja hozhatta a milliárdokat | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="Egy olyan benzinkútból származhatott a botrányba keveredett cég bevételének nagy része, amely Ráczné Földi Judit egy másik vállalatának tulajdonában van." />
<meta property="og:url" content="https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.p3k.hu/uploads/2021/09/gp_1.png" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2021-09-29T15:02:03Z" />
<meta property="article:modified_time" content="2021-09-29T15:02:03Z" />
<meta property="og:image:secure_url" content="https://g7.p3k.hu/uploads/2021/09/gp_1.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Előválasztási offshore-ügy: a DK-s politikus benzinkútja hozhatta a milliárdokat | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="Egy olyan benzinkútból származhatott a botrányba keveredett cég bevételének nagy része, amely Ráczné Földi Judit egy másik vállalatának tulajdonában van." />
<meta name="twitter:image" content="https://g7.p3k.hu/uploads/2021/09/gp_1.png" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1632912966' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ha-mar-husz-evig-fizeted-a-lakashitelt-legalabb-a-haz-fala-legyen-jol-osszerakva\/","title":"Ha m\u00e1r h\u00fasz \u00e9vig fizeted a lak\u00e1shitelt, legal\u00e1bb a h\u00e1z fala legyen j\u00f3l \u00f6sszerakva","excerpt":"Az emberek t\u00f6bbnek gondolj\u00e1k egy csal\u00e1di h\u00e1z eset\u00e9ben a falazat \u00e9s a tet\u0151 \u00e1r\u00e1t, mint amennyi val\u00f3j\u00e1ban.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/000_1MG4S6-e1611600767429-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A gázár már durvább, mint a bitcoin, és ennek mindannyian megfizetjük az árát' href='https://g7.hu/vallalat/20210929/a-gazar-mar-durvabb-mint-a-bitcoin-es-ennek-mindannyian-megfizetjuk-az-arat/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=88281' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"jandó zoltán","date":"2021-09-29","words":694,"tags":"előválasztás,offshore,ráczné földi judit","category":"közélet","daysSincePublished":-0,"weeksSincePublished":-1});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code --></head>

<body class="post-template-default single single-post postid-88281 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/stamp/rajk-50/" >Rajk 50</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/stamp/g7-uzlet/" >G7 Üzlet</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li></ul>    </div>
        <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- Show/hide navbar -->
<script type="text/javascript">
    jQuery(window).scroll(function () {
        if (/iPad|iPhone|iPod|MSIE/.test(navigator.userAgent) == false &&
            window.G7.is_IE11() == false) {
            window.G7.toggle_navbar();
        }
    });
</script>
<!-- / Show/hide navbar -->
<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            
<div class="container _ce_measure_row">
<div class="row post-regular _ce_measure_column" data-io-article-url="https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/">
    <div class="col-lg-6 details _ce_measure_widget"
         data-ce-measure-widget="post-regular-details"
         style="background-image: url('https://g7.p3k.hu/uploads/2021/09/gp_1-2.png')">
        <div class="post-image-container"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/09/gp_1-2-480x480.png" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/gp_1-2-480x480.png 480w, https://g7.p3k.hu/uploads/2021/09/gp_1-2-350x350.png 350w, https://g7.p3k.hu/uploads/2021/09/gp_1-2-150x150.png 150w, https://g7.p3k.hu/uploads/2021/09/gp_1-2-160x160.png 160w, https://g7.p3k.hu/uploads/2021/09/gp_1-2-320x320.png 320w, https://g7.p3k.hu/uploads/2021/09/gp_1-2.png 592w" sizes="(max-width: 480px) 100vw, 480px" /></div>
        <div class="data">
                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
            2021. szeptember 29. 17:02<span class="separator">&bull;</span>
            <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
        </div>
        <h1>Előválasztási offshore-ügy: a DK-s politikus benzinkútja hozhatta a milliárdokat</h1>
        <p id="share-88281" class="m-share m-share-regular share">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fkozelet%2F20210929%2Felovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_regular_email" href="mailto:?subject=G7%20-%20Előválasztási%20offshore-ügy:%20a%20DK-s%20politikus%20benzinkútja%20hozhatta%20a%20milliárdokat&body=https%3A%2F%2Fg7.hu%2Fkozelet%2F20210929%2Felovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat%2F"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_regular_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+El%C5%91v%C3%A1laszt%C3%A1si+offshore-%C3%BCgy%3A+a+DK-s+politikus+benzink%C3%BAtja+hozhatta+a+milli%C3%A1rdokat+https%3A%2F%2Fg7.hu%2Fkozelet%2F20210929%2Felovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_regular_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Fkozelet%2F20210929%2Felovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat%2F&title=G7+-+El%C5%91v%C3%A1laszt%C3%A1si+offshore-%C3%BCgy%3A+a+DK-s+politikus+benzink%C3%BAtja+hozhatta+a+milli%C3%A1rdokat&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_regular_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Fkozelet%2F20210929%2Felovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_regular_dots" href="#" onclick="G7.toggle_share('88281','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_regular_close" href="#" onclick="G7.toggle_share('88281','close');return false;"></a>
            </p>    </div>
    <div class="col-lg-6 image"
         style="background-image: url('https://g7.p3k.hu/uploads/2021/09/gp_1-2.png');">
    </div>
    <div class="col-sm-12 content-container">
        <div class="content">
                            <aside class="c-post-thumbnail-caption c-post-thumbnail-caption-regular">
                    A politikus cégének tulajdonában lévő benzinkút                </aside>
            			<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content005'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
			<div class="donate__articleBox -donateArticleBox _ce_measure_widget" data-ce-measure-widget="donate-box-article">
	<h1 class="donate__title -articleTitle -decorLine">Támogasd a munkánkat!</h1>
	<div class="donate__introTxt">A G7-et ingyen lehet olvasni, de nem ingyen készül. Támogass minket egyszeri, vagy rendszeres átutalással!</div>
	<div class="donate__radioBtnWrap">
		<div class="donate__radioBtnItem">
			<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-monthly" value="monthly"
				   checked>
			<label class="donate__inputLabel" for="pre-donate-monthly">Havonta</label>
		</div>
		<div class="donate__radioBtnItem -flex">
			<div class="donate__radioBtnInnerItem">
				<input class="donate__inputRadio" name="donate_type" type="radio" id="pre-donate-once" value="once">
				<label class="donate__inputLabel" for="pre-donate-once">Egyszeri összeggel</label>
			</div>
			<a href="#" class="donate__paypalLink"
			   onclick="G7Donation.goToDonationPage(); return false;">Tovább a támogatáshoz</a>
		</div>
	</div>
</div>
            
<p>Nagyrészt üzemanyag-értékesítésből származhatott az előválasztási <a href="https://www.valaszonline.hu/2021/09/23/elovalasztas-106-korzet-baloldal-elemzes/">offshore-botrány</a> központi <a href="https://g7.hu/kozelet/20210928/elovalasztasi-offshore-ugy-harommillioert-cserelt-gazdat-egy-felmilliardot-ero-ceg/">cégének</a> a bevétele az elmúlt években. Bár a vállalat az Alba Autómosó Kft. nevet viseli, a piacot ismerő szakértő szerint csak autómosással nem lehet évi 3 milliárdos árbevételt összehozni. Egy ilyen szolgáltató forgalma – függetlenül attól, hogy gépi, kézi vagy önkiszolgáló – legfeljebb évi néhány 100 millió forint lehet. Ez pedig az időközben előkerült – szintén a céghez tartozó – szórakozóhely bevételével sem adja ki a 3 milliárd forintot.</p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2021/09/Ráczné_n-320x320.jpg)"><a href="https://g7.hu/kozelet/20210928/elovalasztasi-offshore-ugy-harommillioert-cserelt-gazdat-egy-felmilliardot-ero-ceg/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/kozelet/20210928/elovalasztasi-offshore-ugy-harommillioert-cserelt-gazdat-egy-felmilliardot-ero-ceg/">Előválasztási offshore-ügy: hárommillióért cserélt gazdát egy félmilliárdot érő cég</a></span><span class="post-excerpt"><a href="https://g7.hu/kozelet/20210928/elovalasztasi-offshore-ugy-harommillioert-cserelt-gazdat-egy-felmilliardot-ero-ceg/">Az előválasztás hitelességét is alá áshatja, hogy az OEVB a jelek szerint nem vizsgálta ki elég alaposan a múlt hétvégén kirobbant offshore-ügyet.</a></span></span></p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>A magyarázat az, hogy a néhány hónapja még a helyi DK-s jelölthöz, Ráczné Földi Judithoz köthető offshore cég tulajdonában lévő Alba Autómosó nemcsak egy mosót, hanem benzinkutat is üzemeltetett. A társaság 2020-as beszámolójában szó szerint az szerepel, hogy a</p>

<blockquote><p>a kft. főtevékenysége gépjármű-üzemanyag kiskereskedelem.</p></blockquote>

<p>Méghozzá minden bizonnyal a fehérvári <a href="https://www.grecopetrol.hu/">Greco Petrol</a> kutakon végzett üzemanyag-kiskereskedelem. A vállalat már több mint <a href="https://24.hu/belfold/2014/01/12/fals-informacio-utan-fenyegetes-a-benzinkutnal/">hét éve is üzemeltette</a> a jelenleg elvileg két töltőállomásból álló hálózatot, és a legutóbbi beszámolójában is kapcsolt vállalatként tüntette fel azt a céget, amely birtokolja az M7-es közelében található egyik benzinkutat.</p>

<p>Utóbbi vállalat az Olajkút Fehérvár Kft. nevet viseli, és történetesen teljes egészében Ráczné Földi Judit tulajdonában áll. A politikus ráadásul pont ugyanattól az offshore cégtől vásárolta meg ezt a vállalatot is, amelytől az Alba Automosó Kft. is a hozzá köthető másik offshore-céghez került. Az Olajkút Fehérvár Kft. két részletben lett Ráczné Földi Judité, először még 2019 nyarán a 80 százalékát vette meg, majd 2020 elején a maradék 20-at is. A teljes vételár 3 millió forint volt, miközben utóbbi tranzakció idején az említett benzinkút már biztosan a vállalat tulajdonában állt.</p>

<p>Ha röviden össze akarjuk foglalni az eddigi története, akkor</p>
<p class="highlighting">egy, az iratok szerint Földi Judit tulajdonában álló offshore cég megvásárolt egy olyan milliárdos forgalmú magyar vállalatot (az Alba Autómosót), amely minden jel szerint egy Földi Judit tulajdonában álló másik cég (az Olajkút Fehérvár Kft.) benzinkútját üzemeltette.</p>

<p>Ráadásul a kutat tulajdonló és üzemeltető vállalat eladója mindkét esetben egy másik offshore-cég volt, amelynek akkori tulajdonosa jelenleg is egy lakásba van bejelentve Ráczné Földi Judittal.</p>

<p>Egyébként az érintett fehérvári benzinkút és azt üzemeltető cégek több mint egy évtizede ugyanannak a görög nevű családnak az érdekeltségei (vélhetően innen ered a Greco Petrol név is). Akad a hálózatban bedőlt vállalkozás is, amely ellen másfél tucat végrehajtást indítottak különböző pénzt követelő szervezetek, köztük az adóhatóság, és amely végül felszámolással szűnt meg.</p>

<p>Ráczné Földi Judit a céghálóban cégvezetőként már 2012 óta jelen van, tulajdonosi szerepkörbe azonban csak nagyjából két éve került, amikor megszerezte az Olajkút Fehérvár Kft-t.</p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2020/09/panel_kerekes_kft_2-2-320x320.jpg)"><a href="https://g7.hu/vallalat/20201006/a-panellako-magyar-milliardos-aki-bagoert-megvalt-szinte-a-teljes-vagyonatol/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/vallalat/20201006/a-panellako-magyar-milliardos-aki-bagoert-megvalt-szinte-a-teljes-vagyonatol/">A panellakó magyar milliárdos, aki bagóért megvált szinte a teljes vagyonától</a></span><span class="post-excerpt"><a href="https://g7.hu/vallalat/20201006/a-panellako-magyar-milliardos-aki-bagoert-megvalt-szinte-a-teljes-vagyonatol/">Furcsa ügyletek zajlottak a Kerekes Kft-nél, a kereskedőcég tulajdonrészeit néhány millió forintért adták-vették, miközben értéke több milliárd forint lehetett.</a></span></span></p>
<p class="related-post"><span class="box-title-mobile"><span>Kapcsolódó cikk</span></span><span class="related-image" style="background-image: url(https://g7.p3k.hu/uploads/2020/09/K.ferenc-2-320x320.jpg)"><a href="https://g7.hu/vallalat/20200928/k-ferenc-milliardos-atlatszoan-csalta-az-adot-megsem-volt-konnyu-eszrevenni/"></a></span><span class="related-details"><span class="box-title-desktop"><span>Kapcsolódó cikk</span></span><span class="post-title"><a href="https://g7.hu/vallalat/20200928/k-ferenc-milliardos-atlatszoan-csalta-az-adot-megsem-volt-konnyu-eszrevenni/">K. Ferenc milliárdos átlátszó módon nem fizetett adót, mégsem volt könnyű észrevenni</a></span><span class="post-excerpt"><a href="https://g7.hu/vallalat/20200928/k-ferenc-milliardos-atlatszoan-csalta-az-adot-megsem-volt-konnyu-eszrevenni/">Gyönyörűen ledokumentálta, hogyan próbálta kikerülni az adófizetést. Egyelőre csak félmilliárd forintot keres rajta a NAV, de a végösszeg a háromszorosa is lehet.</a></span></span></p>
			<div class="article-page-scroll-trigger"></div>
            
            <p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Fkozelet%2F20210929%2Felovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
            <p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
                <a class="category" href="https://g7.hu/category/kozelet/">Közélet</a> <a class="tag" href="https://g7.hu/tag/elovalasztas/">előválasztás</a> <a class="tag" href="https://g7.hu/tag/offshore/">offshore</a> <a class="tag last-item" href="https://g7.hu/tag/raczne-foldi-judit/">Ráczné Földi Judit</a> <a class="read-more-category" href="https://g7.hu/category/kozelet/">Olvasson tovább a kategóriában</a>            </p>
            <div class="c-ad-container">
                		<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>            </div>
        </div>
    </div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(88281);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Közélet</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="88239" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20210928/elovalasztasi-offshore-ugy-harommillioert-cserelt-gazdat-egy-felmilliardot-ero-ceg/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/09/Ráczné_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/Ráczné_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/Ráczné_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/Ráczné_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/Ráczné_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/Ráczné_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/09/Ráczné_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/Ráczné_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/Ráczné_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/09/Ráczné_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/09/Ráczné_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/09/Ráczné_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/09/Ráczné_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    2021. szeptember 28. 16:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20210928/elovalasztasi-offshore-ugy-harommillioert-cserelt-gazdat-egy-felmilliardot-ero-ceg/">Előválasztási offshore-ügy: hárommillióért cserélt gazdát egy félmilliárdot érő cég</a>
                </h3>
                <p class="lead">Az előválasztás hitelességét is alá áshatja, hogy az OEVB a jelek szerint nem vizsgálta ki elég alaposan a múlt hétvégén kirobbant offshore-ügyet.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="88048" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20210927/jakab-es-marki-zay-valamint-dobrev-es-fekete-gyor-all-kozel-egymashoz-a-beszedeik-alapjan/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/09/miniszterelnökjelöltek-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/miniszterelnökjelöltek-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/miniszterelnökjelöltek-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/miniszterelnökjelöltek-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/miniszterelnökjelöltek-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/miniszterelnökjelöltek-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/09/miniszterelnökjelöltek-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/miniszterelnökjelöltek-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/miniszterelnökjelöltek-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/09/miniszterelnökjelöltek-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/09/miniszterelnökjelöltek-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2021/09/miniszterelnökjelöltek.jpg 1440w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/hobotpeter/"><img src="https://g7.p3k.hu/uploads/2018/02/hobot-100x100.jpg" width="100" height="100" alt="Hobot Péter" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/hobotpeter/" title="Posts by Hobot Péter" class="author url fn" rel="author">Hobot Péter</a></div>
                    2021. szeptember 27. 16:21<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a>, <a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20210927/jakab-es-marki-zay-valamint-dobrev-es-fekete-gyor-all-kozel-egymashoz-a-beszedeik-alapjan/">Jakab és Márki-Zay, valamint Dobrev és Fekete-Győr áll közel egymáshoz a beszédeik alapján</a>
                </h3>
                <p class="lead">Tudás, progresszió, heroizmus, mozgékonyság és melankólia - kielemeztük a miniszterelnök-jelöltek beszédeit az általuk leggyakrabban használt szavak alapján.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="88000" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20210924/mar-szinte-zsebben-van-az-szja-visszaterites-de-ebben-semmi-meglepo-nincs/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/09/szja-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/szja-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/szja-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/szja-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/szja-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/szja-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/09/szja-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/szja-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/szja-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/09/szja-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/09/szja-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/09/szja-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/09/szja-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-zerooszto/" rel="tag">G7 Zéróosztó</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/virovacz/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/virovacz/" title="Posts by Virovácz Péter" class="author url fn" rel="author">Virovácz Péter</a></div>
                    2021. szeptember 24. 16:33<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20210924/mar-szinte-zsebben-van-az-szja-visszaterites-de-ebben-semmi-meglepo-nincs/">Már szinte zsebben van az szja-visszatérítés, de ebben semmi meglepő nincs</a>
                </h3>
                <p class="lead">A magyar gazdaságnak a földbe kellene állnia, hogy ne teljesüljön a gyerekes családoknak egyszeri pénzesőt hozó kritérium - írja elemző szerzőnk.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/kozelet/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/09/Nitrogénművek-Pétfürdő_nagyban_n-1024x1024.jpg');">
        <a class="permalink" href="https://g7.hu/vallalat/20210929/a-gazar-mar-durvabb-mint-a-bitcoin-es-ennek-mindannyian-megfizetjuk-az-arat/">
                    </a>
        <div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/vallalat/20210929/a-gazar-mar-durvabb-mint-a-bitcoin-es-ennek-mindannyian-megfizetjuk-az-arat/"
                     style="background-image: url('https://g7.p3k.hu/uploads/2021/09/Nitrogénművek-Pétfürdő_nagyban_n-1024x1024.jpg')">
                                   </a>
                <h1>
                    <a href="https://g7.hu/vallalat/20210929/a-gazar-mar-durvabb-mint-a-bitcoin-es-ennek-mindannyian-megfizetjuk-az-arat/">A gázár már durvább, mint a bitcoin, és ennek mindannyian megfizetjük az árát</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/vacziistvan/"><img src="https://g7.p3k.hu/uploads/2018/10/váczi-high-res-128x128.jpg" width="100" height="100" alt="Váczi István" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/vacziistvan/" title="Posts by Váczi István" class="author url fn" rel="author">Váczi István</a></div>
                    <span class="separator first">&bull;</span>
                    2021. szeptember 29. 14:36<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/vallalat/20210929/a-gazar-mar-durvabb-mint-a-bitcoin-es-ennek-mindannyian-megfizetjuk-az-arat/">Az energiahordozó áremelkedése Európa-szerte nehéz helyzetbe hozta a műtrágyagyártókat, nem kivétel ez alól a Nitrogénművek sem. Az eredmény az élelmiszerek további drágulása lehet.</a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/09/DJI_0030-negyzet-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/bucskypeter/"><img src="https://g7.p3k.hu/uploads/2018/02/bucsky-100x100-50x50.jpg" width="50" height="50" alt="Bucsky Péter" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/bucskypeter/" title="Posts by Bucsky Péter" class="author url fn" rel="author">Bucsky Péter</a></div>
                        <span class="separator first">&bull;</span>
                        2021. szeptember 29. 06:51<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/tech/" rel="category tag">Tech</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/tech/20210929/millios-fizetesu-dolgozoktol-varjak-a-magyar-allami-tesztpalya-megteruleset/">Milliós fizetésű dolgozóktól várják a magyar állami tesztpálya megtérülését</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/tech/20210929/millios-fizetesu-dolgozoktol-varjak-a-magyar-allami-tesztpalya-megteruleset/">
                        </a>
                </div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2021/09/gp_1-2.png');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-50x50.jpg" width="50" height="50" alt="Jandó Zoltán" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                        <span class="separator first">&bull;</span>
                        2021. szeptember 29. 17:02<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/">Előválasztási offshore-ügy: a DK-s politikus benzinkútja hozhatta a milliárdokat</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/kozelet/20210929/elovalasztasi-offshore-ugy-a-dk-s-politikus-benzinkutja-hozhatta-a-milliardokat/">
                        </a>
                </div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="88191" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20210928/bo-egy-ev-alatt-dragult-husszorosara-a-gaz-de-hogy-fordulhatott-ez-elo/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2020/09/gázégő_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2020/09/gázégő_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    2021. szeptember 28. 06:52<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20210928/bo-egy-ev-alatt-dragult-husszorosara-a-gaz-de-hogy-fordulhatott-ez-elo/">Bő egy év alatt drágult hússzorosára a gáz, de hogy fordulhatott ez elő?</a>
                </h3>
                <p class="lead">Az eddig olcsó gázt biztosító amerikai szállítások elmaradnak, és az oroszok sem sietnek adni. Korábban mindenki áresést várt, most már vásárolnának drágán is, de nincs mit.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="87968" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/elet/20210927/amikor-sok-penzt-ontenek-egy-elmaradott-faluba-lehet-hogy-jobban-el-akarnak-koltozni-onnan-az-emberek/"><img width="480" height="360" src="https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-480x360.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-480x360.jpg 480w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-350x263.jpg 350w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-1024x768.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-768x576.jpg 768w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-160x120.jpg 160w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-320x240.jpg 320w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-660x495.jpg 660w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-800x600.jpg 800w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-1536x1152.jpg 1536w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-2048x1536.jpg 2048w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-1200x900.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/palosmate/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/palosmate/" title="Posts by Pálos Máté" class="author url fn" rel="author">Pálos Máté</a></div>
                    2021. szeptember 27. 06:03<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/elet/20210927/amikor-sok-penzt-ontenek-egy-elmaradott-faluba-lehet-hogy-jobban-el-akarnak-koltozni-onnan-az-emberek/">Amikor sok pénzt öntenek egy elmaradott faluba, lehet, hogy jobban el akarnak költözni onnan az emberek</a>
                </h3>
                <p class="lead">A fejlesztés megteremti annak a lehetőségét, hogy azok is elköltözzenek, akik menni akartak, de beragadtak oda. A vidékre költött milliárdok hasznosulása egyáltalán nem egyszerű kérdés.   </p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="88096" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vilag/20210926/mindennek-meg-kellett-valtoznia-hogy-minden-valtozatlan-maradhasson/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/09/covid-airport-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/covid-airport-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/covid-airport-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/covid-airport-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/covid-airport-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/covid-airport-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/09/covid-airport-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/covid-airport-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/covid-airport-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/09/covid-airport-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/09/covid-airport-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/09/covid-airport-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/09/covid-airport-1200x1199.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/kasnyikmarton/"><img src="https://g7.p3k.hu/uploads/2018/02/kasnyik-100x100.jpg" width="100" height="100" alt="Kasnyik Márton" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/kasnyikmarton/" title="Posts by Kasnyik Márton" class="author url fn" rel="author">Kasnyik Márton</a></div>
                    2021. szeptember 26. 16:21<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vilag/" rel="category tag">Világ</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vilag/20210926/mindennek-meg-kellett-valtoznia-hogy-minden-valtozatlan-maradhasson/">Mindennek meg kellett változnia, hogy minden változatlan maradhasson</a>
                </h3>
                <p class="lead">Szédítően felgyorsult a történelem, amióta berobbant a Covid. Ezt próbálja történészként értelmezni új könyvében Adam Tooze, az eredmény érdekes.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="88041,86382,88281,88281,88239,88048,88000,88191,87968,88096"
         data-last-date="2021-09-29 15:14:40"
         data-date-of-post-on-single-page="2021-09-29 17:02:03">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="mailto:g7@g7.hu?subject=G7%20-%20olvasói%20üzenet"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/stamp/rajk-50/" >Rajk 50</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/stamp/g7-uzlet/" >G7 Üzlet</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/tech/20210929/millios-fizetesu-dolgozoktol-varjak-a-magyar-allami-tesztpalya-megteruleset/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/09/DJI_0030-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/DJI_0030-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/DJI_0030-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/DJI_0030-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/DJI_0030-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/09/DJI_0030-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/DJI_0030-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/DJI_0030-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/DJI_0030-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/09/DJI_0030-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/09/DJI_0030-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/09/DJI_0030-negyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/09/DJI_0030-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/tech/20210929/millios-fizetesu-dolgozoktol-varjak-a-magyar-allami-tesztpalya-megteruleset/">Milliós fizetésű dolgozóktól várják a magyar állami tesztpálya megtérülését</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20210928/bo-egy-ev-alatt-dragult-husszorosara-a-gaz-de-hogy-fordulhatott-ez-elo/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2020/09/gázégő_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2020/09/gázégő_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2020/09/gázégő_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20210928/bo-egy-ev-alatt-dragult-husszorosara-a-gaz-de-hogy-fordulhatott-ez-elo/">Bő egy év alatt drágult hússzorosára a gáz, de hogy fordulhatott ez elő?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20210927/amikor-sok-penzt-ontenek-egy-elmaradott-faluba-lehet-hogy-jobban-el-akarnak-koltozni-onnan-az-emberek/"><img width="350" height="263" src="https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-350x263.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-350x263.jpg 350w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-1024x768.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-768x576.jpg 768w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-160x120.jpg 160w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-320x240.jpg 320w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-480x360.jpg 480w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-660x495.jpg 660w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-800x600.jpg 800w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-1536x1152.jpg 1536w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-2048x1536.jpg 2048w, https://g7.p3k.hu/uploads/2021/09/DKRCS20201024007-1200x900.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20210927/amikor-sok-penzt-ontenek-egy-elmaradott-faluba-lehet-hogy-jobban-el-akarnak-koltozni-onnan-az-emberek/">Amikor sok pénzt öntenek egy elmaradott faluba, lehet, hogy jobban el akarnak költözni onnan az emberek</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20210926/mindennek-meg-kellett-valtoznia-hogy-minden-valtozatlan-maradhasson/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/09/covid-airport-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/covid-airport-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/covid-airport-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/covid-airport-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/covid-airport-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/09/covid-airport-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/covid-airport-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/covid-airport-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/covid-airport-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/09/covid-airport-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/09/covid-airport-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/09/covid-airport-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/09/covid-airport-1200x1199.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20210926/mindennek-meg-kellett-valtoznia-hogy-minden-valtozatlan-maradhasson/">Mindennek meg kellett változnia, hogy minden változatlan maradhasson</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20210926/nekunk-sem-mindegy-hogy-jamaika-vagy-kenya-jon-a-mai-valasztasok-utan-nemetorszagban/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/09/scholz-poszter-crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/scholz-poszter-crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/scholz-poszter-crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/scholz-poszter-crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/scholz-poszter-crop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/09/scholz-poszter-crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/scholz-poszter-crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/scholz-poszter-crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/scholz-poszter-crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/09/scholz-poszter-crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/09/scholz-poszter-crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/09/scholz-poszter-crop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/09/scholz-poszter-crop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20210926/nekunk-sem-mindegy-hogy-jamaika-vagy-kenya-jon-a-mai-valasztasok-utan-nemetorszagban/">Nekünk sem mindegy, hogy Jamaika vagy Kenya jön a választások után Németországban</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20210924/becsben-fopalyaudvar-is-kijott-annyibol-mint-amennyiert-budapesten-meszaros-lorinc-par-kilometer-vasutat-fejleszt/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/09/nádorkert_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/nádorkert_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/nádorkert_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/nádorkert_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/nádorkert_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/09/nádorkert_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/nádorkert_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/nádorkert_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/nádorkert_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/09/nádorkert_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/09/nádorkert_n-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2021/09/nádorkert_n.jpg 1437w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20210924/becsben-fopalyaudvar-is-kijott-annyibol-mint-amennyiert-budapesten-meszaros-lorinc-par-kilometer-vasutat-fejleszt/">Bécsben főpályaudvar is kijött annyiból, mint amennyiért Budapesten Mészáros Lőrinc pár kilométer vasutat fejleszt</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20210923/az-auchan-a-tesco-es-a-penny-market-magyaritasaval-erheti-el-a-kormany-a-nagy-almat/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/09/tesco-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/tesco-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/tesco-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/tesco-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/tesco-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/09/tesco-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/tesco-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/tesco-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/tesco-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/09/tesco-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/09/tesco-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/09/tesco-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/09/tesco-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20210923/az-auchan-a-tesco-es-a-penny-market-magyaritasaval-erheti-el-a-kormany-a-nagy-almat/">Az Auchan, a Tesco és a Penny Market magyarításával érheti el a kormány a nagy álmát</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/adat/20210922/a-media-kormanyzati-elfoglalasa-nagyon-betett-az-amugy-is-vergodo-napilappiacnak/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/09/Népszabadság_2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/Népszabadság_2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/Népszabadság_2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/Népszabadság_2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/Népszabadság_2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/09/Népszabadság_2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/Népszabadság_2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/Népszabadság_2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/Népszabadság_2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/09/Népszabadság_2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/09/Népszabadság_2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/09/Népszabadság_2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/09/Népszabadság_2-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/adat/20210922/a-media-kormanyzati-elfoglalasa-nagyon-betett-az-amugy-is-vergodo-napilappiacnak/">A média kormányzati elfoglalása nagyon betett az amúgy is vergődő napilappiacnak</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20210917/kozmetikazhatjak-a-tizmilliardos-veszteseget-amit-meszaros-lorinctol-vallalt-at-az-allam/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/09/DSZZS20200708006_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/DSZZS20200708006_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/DSZZS20200708006_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/DSZZS20200708006_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/DSZZS20200708006_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/09/DSZZS20200708006_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/DSZZS20200708006_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/DSZZS20200708006_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/DSZZS20200708006_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/09/DSZZS20200708006_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/09/DSZZS20200708006_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/09/DSZZS20200708006_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/09/DSZZS20200708006_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20210917/kozmetikazhatjak-a-tizmilliardos-veszteseget-amit-meszaros-lorinctol-vallalt-at-az-allam/">Kozmetikázhatják a tízmilliárdos veszteséget, amit Mészáros Lőrinctől vállalt át az állam</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/elet/20210913/a-magyar-parasport-legnagyobb-sikere-amiert-par-ezer-forint-jart-es-szinte-senkit-nem-erdekelt/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/09/árnyékban_született_csillagok_fotós_klein-gyula-3-350x350.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/árnyékban_született_csillagok_fotós_klein-gyula-3-350x350.png 350w, https://g7.p3k.hu/uploads/2021/09/árnyékban_született_csillagok_fotós_klein-gyula-3-150x150.png 150w, https://g7.p3k.hu/uploads/2021/09/árnyékban_született_csillagok_fotós_klein-gyula-3-160x160.png 160w, https://g7.p3k.hu/uploads/2021/09/árnyékban_született_csillagok_fotós_klein-gyula-3-320x320.png 320w, https://g7.p3k.hu/uploads/2021/09/árnyékban_született_csillagok_fotós_klein-gyula-3-480x480.png 480w, https://g7.p3k.hu/uploads/2021/09/árnyékban_született_csillagok_fotós_klein-gyula-3-660x660.png 660w, https://g7.p3k.hu/uploads/2021/09/árnyékban_született_csillagok_fotós_klein-gyula-3.png 758w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/elet/20210913/a-magyar-parasport-legnagyobb-sikere-amiert-par-ezer-forint-jart-es-szinte-senkit-nem-erdekelt/">A magyar parasport legnagyobb sikere, amiért pár ezer forint járt, és szinte senkit nem érdekelt</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20210912/ez-a-munka-nem-mukodhet-ugy-hogy-csak-a-szukseges-45-percen-legyek-tul/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/09/20200210_085103_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/20200210_085103_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/20200210_085103_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/20200210_085103_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/20200210_085103_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/09/20200210_085103_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/20200210_085103_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/20200210_085103_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/20200210_085103_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/09/20200210_085103_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/09/20200210_085103_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/09/20200210_085103_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/09/20200210_085103_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20210912/ez-a-munka-nem-mukodhet-ugy-hogy-csak-a-szukseges-45-percen-legyek-tul/">Ez a munka nem működhet úgy, hogy „csak a szükséges 45 percen legyek túl”</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20210911/elterjedt-nezet-csak-nem-igaz-hogy-a-hiperinflacio-juttatta-volna-hatalomra-a-nacikat/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/09/Bundesarchiv_Bild_102-00104_Inflation_Tapezieren_mit_Geldscheinen_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/Bundesarchiv_Bild_102-00104_Inflation_Tapezieren_mit_Geldscheinen_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/Bundesarchiv_Bild_102-00104_Inflation_Tapezieren_mit_Geldscheinen_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/Bundesarchiv_Bild_102-00104_Inflation_Tapezieren_mit_Geldscheinen_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/Bundesarchiv_Bild_102-00104_Inflation_Tapezieren_mit_Geldscheinen_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/Bundesarchiv_Bild_102-00104_Inflation_Tapezieren_mit_Geldscheinen_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/Bundesarchiv_Bild_102-00104_Inflation_Tapezieren_mit_Geldscheinen_g7.jpg 540w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20210911/elterjedt-nezet-csak-nem-igaz-hogy-a-hiperinflacio-juttatta-volna-hatalomra-a-nacikat/">Elterjedt nézet, csak nem igaz, hogy a hiperinfláció juttatta volna hatalomra a nácikat</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20210909/menteni-kell-a-rezsicsokkentest-az-elszallo-arak-miatt/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2017/12/árampiac_állam_nkm2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2017/12/árampiac_állam_nkm2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2017/12/árampiac_állam_nkm2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2017/12/árampiac_állam_nkm2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2017/12/árampiac_állam_nkm2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2017/12/árampiac_állam_nkm2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2017/12/árampiac_állam_nkm2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2017/12/árampiac_állam_nkm2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2017/12/árampiac_állam_nkm2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2017/12/árampiac_állam_nkm2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2017/12/árampiac_állam_nkm2-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2017/12/árampiac_állam_nkm2-32x32.jpg 32w, https://g7.p3k.hu/uploads/2017/12/árampiac_állam_nkm2-50x50.jpg 50w, https://g7.p3k.hu/uploads/2017/12/árampiac_állam_nkm2-64x64.jpg 64w, https://g7.p3k.hu/uploads/2017/12/árampiac_állam_nkm2-96x96.jpg 96w, https://g7.p3k.hu/uploads/2017/12/árampiac_állam_nkm2-128x128.jpg 128w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20210909/menteni-kell-a-rezsicsokkentest-az-elszallo-arak-miatt/">Menteni kell a rezsicsökkentést az elszálló árak miatt</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20210906/tenyleg-rendet-tett-az-epitoanyagpiacon-a-kormany/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/09/építőanyag-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/építőanyag-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/építőanyag-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/építőanyag-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/építőanyag-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/09/építőanyag-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/építőanyag-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/építőanyag-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/építőanyag-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/09/építőanyag-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/09/építőanyag-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/09/építőanyag-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/09/építőanyag-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20210906/tenyleg-rendet-tett-az-epitoanyagpiacon-a-kormany/">Tényleg rendet tett az építőanyagpiacon a kormány?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/podcast/20210904/a-migranskartya-ott-mukodott-ahol-tomegeknek-hianyzik-az-alapveto-biztonsagerzete/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2018/06/balásy_kuna_kommunikáció_plakát2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2018/06/balásy_kuna_kommunikáció_plakát2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2018/06/balásy_kuna_kommunikáció_plakát2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2018/06/balásy_kuna_kommunikáció_plakát2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2018/06/balásy_kuna_kommunikáció_plakát2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2018/06/balásy_kuna_kommunikáció_plakát2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2018/06/balásy_kuna_kommunikáció_plakát2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2018/06/balásy_kuna_kommunikáció_plakát2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2018/06/balásy_kuna_kommunikáció_plakát2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2018/06/balásy_kuna_kommunikáció_plakát2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2018/06/balásy_kuna_kommunikáció_plakát2-1200x1200.jpg 1200w, https://g7.p3k.hu/uploads/2018/06/balásy_kuna_kommunikáció_plakát2-32x32.jpg 32w, https://g7.p3k.hu/uploads/2018/06/balásy_kuna_kommunikáció_plakát2-50x50.jpg 50w, https://g7.p3k.hu/uploads/2018/06/balásy_kuna_kommunikáció_plakát2-64x64.jpg 64w, https://g7.p3k.hu/uploads/2018/06/balásy_kuna_kommunikáció_plakát2-96x96.jpg 96w, https://g7.p3k.hu/uploads/2018/06/balásy_kuna_kommunikáció_plakát2-128x128.jpg 128w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/podcast/20210904/a-migranskartya-ott-mukodott-ahol-tomegeknek-hianyzik-az-alapveto-biztonsagerzete/">A migránskártya ott működött, ahol tömegeknek hiányzik az alapvető biztonságérzete</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/adat/20210903/ezert-erzed-azt-hogy-nem-mondanak-igazat-az-inflaciorol/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/09/ásványvíz_2-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/09/ásványvíz_2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/09/ásványvíz_2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/09/ásványvíz_2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/09/ásványvíz_2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/09/ásványvíz_2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/09/ásványvíz_2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/09/ásványvíz_2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/09/ásványvíz_2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/09/ásványvíz_2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/09/ásványvíz_2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/09/ásványvíz_2-1200x1201.jpg 1200w, https://g7.p3k.hu/uploads/2021/09/ásványvíz_2.jpg 1994w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/adat/20210903/ezert-erzed-azt-hogy-nem-mondanak-igazat-az-inflaciorol/">Ezért érzed azt, hogy nem mondanak igazat az inflációról</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
