<!DOCTYPE html>
<html lang="hu"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="referrer" content="always">
    <meta property="fb:pages" content="735736549957756">
    <link rel="icon" href="https://g7.hu/themes/g7/images/favicon.ico">

    <title>És akkor Snoop Dogg megszólalt a borospalackon | G7 - Gazdasági sztorik érthetően</title>

    
	
<!-- All In One SEO Pack 3.7.1[370,468] -->
<meta name="description"  content="Magyarországon a boroscímke nagyrészt még kiaknázatlan kommunikációs felület, pedig itt lehet plusz élményt, a borral kapcsolatos tudást közvetíteni a fogyasztók felé - így a termelő még közvetlenebb kapcsolatot alakíthat ki a vevőkkel." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://g7.hu/#organization","url":"https://g7.hu/","name":"G7.hu","sameAs":["https://www.facebook.com/g7gazdasag/"]},{"@type":"WebSite","@id":"https://g7.hu/#website","url":"https://g7.hu/","name":"G7 - Gazdasági sztorik érthetően","publisher":{"@id":"https://g7.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://g7.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/#webpage","url":"https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/","inLanguage":"hu","name":"És akkor Snoop Dogg megszólalt a borospalackon","isPartOf":{"@id":"https://g7.hu/#website"},"breadcrumb":{"@id":"https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/#breadcrumblist"},"description":"Magyarországon a boroscímke nagyrészt még kiaknázatlan kommunikációs felület, pedig itt lehet plusz élményt, a borral kapcsolatos tudást közvetíteni a fogyasztók felé - így a termelő még közvetlenebb kapcsolatot alakíthat ki a vevőkkel.","image":{"@type":"ImageObject","@id":"https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/08/000_Par8086074-e1659611787740.jpg","width":680,"height":680,"caption":"Fotó: Nicolas TUCAT / AFP"},"primaryImageOfPage":{"@id":"https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/#primaryimage"},"datePublished":"2022-08-07T04:00:58+02:00","dateModified":"2022-08-07T04:14:57+02:00"},{"@type":"Article","@id":"https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/#article","isPartOf":{"@id":"https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/#webpage"},"author":{"@id":"https://g7.hu/author/da/#author"},"headline":"És akkor Snoop Dogg megszólalt a borospalackon","datePublished":"2022-08-07T04:00:58+02:00","dateModified":"2022-08-07T04:14:57+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/#webpage"},"publisher":{"@id":"https://g7.hu/#organization"},"articleSection":"Élet, Támogatói tartalom, DA","image":{"@type":"ImageObject","@id":"https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/#primaryimage","url":"https://g7.p3k.hu/uploads/2022/08/000_Par8086074-e1659611787740.jpg","width":680,"height":680,"caption":"Fotó: Nicolas TUCAT / AFP"}},{"@type":"Person","@id":"https://g7.hu/author/da/#author","name":"Debreczeni Anna","sameAs":[],"image":{"@type":"ImageObject","@id":"https://g7.hu/#personlogo","url":"https://g7.p3k.hu/uploads/2019/03/Debreczeni-Anna_G7.jpg","width":96,"height":96,"caption":"Debreczeni Anna"}},{"@type":"BreadcrumbList","@id":"https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://g7.hu/","url":"https://g7.hu/","name":"G7.hu - Gazdasági Hírmagazin"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/","url":"https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/","name":"És akkor Snoop Dogg megszólalt a borospalackon"}}]}]}</script>
<link rel="canonical" href="https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="És akkor Snoop Dogg megszólalt a borospalackon | G7 - Gazdasági sztorik érthetően" />
<meta property="og:description" content="Magyarországon a boroscímke nagyrészt még kiaknázatlan kommunikációs felület, pedig itt lehet plusz élményt, a borral kapcsolatos tudást közvetíteni a fogyasztók felé - így a termelő még közvetlenebb" />
<meta property="og:url" content="https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/" />
<meta property="og:site_name" content="G7.hu" />
<meta property="og:image" content="https://g7.p3k.hu/uploads/2022/08/000_Par8086074-e1659611787740.jpg" />
<meta property="fb:admins" content="100000942184351" />
<meta property="fb:admins" content="519142375" />
<meta property="article:published_time" content="2022-08-07T04:00:58Z" />
<meta property="article:modified_time" content="2022-08-07T04:14:57Z" />
<meta property="og:image:secure_url" content="https://g7.p3k.hu/uploads/2022/08/000_Par8086074-e1659611787740.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="És akkor Snoop Dogg megszólalt a borospalackon | G7 - Gazdasági sztorik érthetően" />
<meta name="twitter:description" content="Magyarországon a boroscímke nagyrészt még kiaknázatlan kommunikációs felület, pedig itt lehet plusz élményt, a borral kapcsolatos tudást közvetíteni a fogyasztók felé - így a termelő még közvetlenebb" />
<meta name="twitter:image" content="https://g7.p3k.hu/uploads/2022/08/000_Par8086074-e1659611787740.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/g7.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://g7.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://g7.hu/themes/g7/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://g7.hu/themes/g7/css/font-awesome_4.7.0.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://g7.hu/themes/g7/style.css?ver=1654150045' type='text/css' media='all' />
<link rel='stylesheet' id='sponsoredpost_css-css'  href='https://g7.hu/plugins/central-sales-sponsored-block/assets/css/sponsoredpost.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/popper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/functions.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7DonationData = {"donationPage":"https:\/\/g7.hu\/tamogatas\/","thankYouPage":"https:\/\/g7.hu\/koszonjuk-a-tamogatast\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/themes/g7/js/donation.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sponsoredpost_params = {"datas":{"bisnode":{"posts":[{"permalink":"https:\/\/g7.hu\/vallalat\/20181017\/csongrad-megye-atvette-a-cegbedoles-tronjat\/","title":"Csongr\u00e1d megye \u00e1tvette a c\u00e9gbed\u0151l\u00e9s tr\u00f3nj\u00e1t","excerpt":"Kiugr\u00f3an sok a bed\u0151l\u0151 c\u00e9g a D\u00e9l-Alf\u00f6ld\u00f6n.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/csongr\u00e1d-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181016\/egyre-nagyobb-bajban-vannak-a-lemarado-cegek-magyarorszagon\/","title":"Egyre nagyobb bajban vannak a lemarad\u00f3 c\u00e9gek Magyarorsz\u00e1gon","excerpt":"Aki eddig is k\u00e9sett a fizet\u00e9ssel, az egyre jobban cs\u00faszik.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/10\/ozd-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20181015\/kihalasi-hullam-van-a-magyar-cegeknel-es-ennek-meg-is-van-az-oka\/","title":"Kihal\u00e1si hull\u00e1m van a magyar c\u00e9gekn\u00e9l, \u00e9s ennek meg is van az oka","excerpt":"2017 \u00e9s 2018 k\u00f6z\u00f6tt cs\u00f6kkent a c\u00e9gek sz\u00e1ma az els\u0151 f\u00e9l\u00e9ves adatok alapj\u00e1n, \u00e9s n\u00f6veked\u00e9sbe fordult egy olyan mutat\u00f3, ami a bed\u0151l\u00e9sek kock\u00e1zat\u00e1t m\u00e9ri.","image":"https:\/\/g7.p3k.hu\/uploads\/2018\/09\/closed4-480x480.jpg"}],"term_name":"Bisnode"},"mesterhaz":{"posts":[{"permalink":"https:\/\/g7.hu\/adat\/20220706\/kozel-30-szazalekos-az-elelmiszer-inflacio-mar-a-boltok-sem-birjak-kovetni-egymast\/","title":"K\u00f6zel 30 sz\u00e1zal\u00e9kos az \u00e9lelmiszerek \u00e1r\u00e1nak infl\u00e1ci\u00f3ja, m\u00e1r a boltok sem b\u00edrj\u00e1k k\u00f6vetni egym\u00e1st","excerpt":"Nem egy \u00fctemben emelik az \u00e1raikat a boltl\u00e1ncok, ez\u00e9rt sok az \u00e1tmeneti k\u00fcl\u00f6nbs\u00e9g k\u00f6z\u00f6tt\u00fck, elj\u00f6tt az \u00e1rvad\u00e1szok ideje.","image":"https:\/\/g7.p3k.hu\/uploads\/2022\/07\/000_9XR2Z3-480x320.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/ezeket-a-rezsiszamokat-hozza-ez-az-ot-eve-epitett-energiahatekony-mintahaz\/","title":"Ezeket a rezsisz\u00e1mokat hozza ez az \u00f6t \u00e9ve \u00e9p\u00edtett energiahat\u00e9kony mintah\u00e1z","excerpt":"A f\u0171t\u00e9ssz\u00e1mla egy hideg december alig haladta meg a 20 ezer forintot.","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/E4_haz-e1611598028291-480x480.jpg"},{"permalink":"https:\/\/g7.hu\/vallalat\/20210126\/jonnek-a-kozel-nulla-energiaigenyu-hazak-es-ennek-a-bolygon-kivul-a-penztarcad-is-orulni-fog\/","title":"J\u00f6nnek a k\u00f6zel nulla energiaig\u00e9ny\u0171 h\u00e1zak, \u00e9s ennek a bolyg\u00f3n k\u00edv\u00fcl a p\u00e9nzt\u00e1rc\u00e1d is \u00f6r\u00fclni fog","excerpt":"Az energiafogyaszt\u00e1s nagyr\u00e9szt a t\u00e9li id\u0151j\u00e1r\u00e1s f\u00fcggv\u00e9nye, \u00e9s a felhaszn\u00e1l\u00e1s alakul\u00e1s\u00e1ban jelent\u0151s szerepe van az \u00e9p\u00fcletek h\u0151szigetel\u00e9s\u00e9nek.\u00a0","image":"https:\/\/g7.p3k.hu\/uploads\/2021\/01\/BJASZ20200220082-scaled-e1611602508198-480x480.jpg"}],"term_name":"Wienerberger Mesterh\u00e1z"}},"site":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://g7.hu/plugins/central-sales-sponsored-block/assets/js/sponsoredpost.js?ver=5.4'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-author-note/assets/js/g7-collapsible-author-note.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-tmce-collapsible-note/assets/js/g7-collapsible-note.js?ver=0.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://g7.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g7.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2035-től ugyan villanyautóké lenne a főszerep Európában, de odáig eljutni nagyon nehéz lesz' href='https://g7.hu/tech/20220807/2035-tol-ugyan-villanyautoke-lenne-a-foszerep-europaban-de-odaig-eljutni-nagyon-nehez-lesz/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://g7.hu/?p=107779' />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script>
			ctsIsArticlePage = true;

			ctsPageType = "article";
		</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/g7/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"author":"debreczeni anna","date":"2022-08-07","words":1365,"tags":"","category":"élet,támogatói tartalom","daysSincePublished":-0,"weeksSincePublished":-1});
	</script>
	    <!-- Hotjar Tracking Code -->
                    <script>
                        (function(h,o,t,j,a,r){
                            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                            h._hjSettings={hjid:691403,hjsv:6};
                            a=o.getElementsByTagName('head')[0];
                            r=o.createElement('script');r.async=1;
                            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                            a.appendChild(r);
                        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
                    </script>
                    <!-- End of Hotjar Tracking Code --></head>

<body class="post-template-default single single-post postid-107779 single-format-standard">
<!-- CTS: body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-start -->
<div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><div class="topElement">

<div class="header-bg"></div>

<div class="header m-page-header">
    <div class="m-page-header_side m-page-header_navi">
                <a class="m-page-header_navi_logo" href="https://g7.hu"></a>
        <ul class="highlighted-tags m-page-header_navi_highlighted"><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="highlighted-tag-item m-page-header_navi_highlighted_item">
                <a class="highlighted-tag-link m-page-header_navi_highlighted_item_link" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>    </div>
    <div class="m-page-header_side">
                    <div class="m-page-header_side_item m-page-header_newsletter">
                <span class="c-button c-button-small c-button-color-grey" data-js-action="open-newsletter-layer">Hírlevél feliratkozás</span>
            </div>
                    <div class="m-page-header_side_separator">
        </div>
        <div class="m-page-header_side_item m-page-header_tools">
            <div class="m-page-header_tools_icon m-page-header_tools_search " onclick="G7.open_search();return false;"></div>
            <a class="m-page-header_tools_icon m-page-header_tools_facebook " href="https://www.facebook.com/g7gazdasag/" target="_blank"></a>
            <div class="m-page-header_tools_icon m-page-header_tools_menu " onclick="G7.open_menu();return false;"></div>
        </div>
    </div>
</div>

<!-- Show/hide navbar -->
<script type="text/javascript">
    jQuery(window).scroll(function () {
        if (/iPad|iPhone|iPod|MSIE/.test(navigator.userAgent) == false &&
            window.G7.is_IE11() == false) {
            window.G7.toggle_navbar();
        }
    });
</script>
<!-- / Show/hide navbar -->
<!-- CONTAINER -->
<div class="container _ce_measure_row">
    <div class="row">
        <div class="col-sm-12">
            		<script type="text/javascript">
			try {
				tagging.render('content-top'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>        </div>
    </div>
</div>
<div id="container">
            
<div class="container _ce_measure_row">
<div class="row post-regular _ce_measure_column" data-io-article-url="https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/">
    <div class="col-lg-6 details _ce_measure_widget"
         data-ce-measure-widget="post-regular-details"
         style="background-image: url('https://g7.p3k.hu/uploads/2022/08/000_Par8086074-e1659611787740-660x660.jpg')">
        <div class="post-image-container"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/08/000_Par8086074-e1659611787740-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/08/000_Par8086074-e1659611787740-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/08/000_Par8086074-e1659611787740-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/08/000_Par8086074-e1659611787740-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/08/000_Par8086074-e1659611787740-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/08/000_Par8086074-e1659611787740-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/08/000_Par8086074-e1659611787740-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/08/000_Par8086074-e1659611787740.jpg 680w" sizes="(max-width: 480px) 100vw, 480px" /></div>
        <div class="data">
                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/da/"><img src="https://g7.p3k.hu/uploads/2019/03/Debreczeni-Anna_G7-128x128.jpg" width="100" height="100" alt="Debreczeni Anna" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/da/" title="Posts by Debreczeni Anna" class="author url fn" rel="author">Debreczeni Anna</a></div>
            2022. augusztus 7. 06:00<span class="separator">&bull;</span>
            <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a>, <a href="https://g7.hu/category/tamogatoi-tartalom/" rel="category tag">Támogatói tartalom</a></span>
        </div>
        <h1>És akkor Snoop Dogg megszólalt a borospalackon</h1>
        <p id="share-107779" class="m-share m-share-regular share">
            <a data-share="facebook" class="btn-facebook m-share_icon m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Felet%2F20220807%2Fes-akkor-snoop-dogg-megszolalt-a-borospalackon%2F"></a>
            <a data-share="email" class="btn-email m-share_icon m-share_icon_regular_email" href="mailto:?subject=G7%20-%20És%20akkor%20Snoop%20Dogg%20megszólalt%20a%20borospalackon&body=https%3A%2F%2Fg7.hu%2Felet%2F20220807%2Fes-akkor-snoop-dogg-megszolalt-a-borospalackon%2F"></a>
            <a data-share="twitter" class="btn-twitter m-share_icon m-share_icon_regular_twitter" target="_blank" href="https://twitter.com/home?status=G7+-+%C3%89s+akkor+Snoop+Dogg+megsz%C3%B3lalt+a+borospalackon+https%3A%2F%2Fg7.hu%2Felet%2F20220807%2Fes-akkor-snoop-dogg-megszolalt-a-borospalackon%2F"></a>
            <a data-share="linkedin" class="btn-linkedin m-share_icon m-share_icon_regular_linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fg7.hu%2Felet%2F20220807%2Fes-akkor-snoop-dogg-megszolalt-a-borospalackon%2F&title=G7+-+%C3%89s+akkor+Snoop+Dogg+megsz%C3%B3lalt+a+borospalackon&summary=&source="></a>
            <a data-share="tumblr" class="btn-tumblr m-share_icon m-share_icon_regular_tumblr" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fg7.hu%2Felet%2F20220807%2Fes-akkor-snoop-dogg-megszolalt-a-borospalackon%2F"></a>
            <a class="btn-share-dots m-share_icon m-share_icon_regular_dots" href="#" onclick="G7.toggle_share('107779','open');return false;"></a>
            <a class="btn-share-close m-share_icon m-share_icon_regular_close" href="#" onclick="G7.toggle_share('107779','close');return false;"></a>
            </p>    </div>
    <div class="col-lg-6 image"
         style="background-image: url('https://g7.p3k.hu/uploads/2022/08/000_Par8086074-e1659611787740-660x660.jpg');">
    </div>
			<div class="col-sm-12 content-container">
			<div class="content">
							<aside class="c-post-thumbnail-caption c-post-thumbnail-caption-regular">
					Fotó: Nicolas TUCAT / AFP				</aside>
						<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content005'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
			<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content010'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
			
			
<p>A digitalizáció a borospincéket is elérte, ma már okos megoldások hada kíséri a szőlőszemek útját az ültetvénytől a palackig, sőt, azon túl is. Az inkább a műkereskedelemben elterjedt NFT-k, a mesterséges intelligencia és a kiterjesztett valóság is megtalálta a helyét az évezredes hagyományokra építő szakmában.</p>
		<!-- CTS - roadblock010 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock010>
				<script>
					try {
						tagging.render('roadblock010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - roadblock020 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock020>
				<script>
					try {
						tagging.render('roadblock020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>Ezek egy része a digitális mezőgazdaság, az agritech világába tartozik, mint például a szőlőtőkék fejlődésének és a talaj összetételének, nedvességtartalmának folyamatos szenzoros monitorozása, vagy a mesterséges intelligencia ráeresztése az ültetvényről készített műholdas, vagy drónról lőtt képekre, azért, hogy kiszáradás, betegségek megjelenése esetén időben be tudjanak avatkozni a minőségvédelem érdekében.</p>

<p>A bor minőségét az érlelési szakasz hossza is nagyban meghatározza, így ezen a téren is indultak kutatások. Az űrben, vagy éppen a víz alatt érlelt borok eltérő sebességgel öregednek, mint a pincékben pihenő társaik. Egy kísérlet keretében még 2019 novemberében 12 üveg bordói vörösbort küldtek fel a nemzetközi űrállomásra, hogy a súlytalanság és a kozmikus háttérsugárzás érlelési folyamatra gyakorolt hatását tanulmányozzák. Amikor egy év után visszaérkeztek a Földre a borok, vakteszten hasonlították össze azonos évjáratú és fajtájú társaikkal, amelyek a Földön maradtak. Kiderült, hogy az űrben érlelt borok gyorsabban öregedtek, ez pedig kifejezetten jót tett a vörösbornak, lágyult a tannin – a fanyarságért felelős csersav – tartalmuk, és jobban előjöttek a <a href="https://www.thedrinksbusiness.com/2021/03/space-aged-petrus-tastes-more-floral-than-earth-aged-equivalent/">virágos jegyeik</a>.</p>

<p>A digitalizációhoz visszatérve, a mesterséges intelligencia idővel akár át is veheti a borkritikusok helyét, hiszen sokkal több bort képes „észben tartani” és rendszerezni, mint bármelyik ember. Ennél talán egy fokkal meghökkentőbb, amikor egy <a href="https://gbl.19crimes.com/pages/19-crimes-living-wine-labels">boroscímkén</a>  – mobiltelefonunk kijelzőjén át nézve – Snoop Dogg amerikai rapper elevenedik meg és beszél hozzánk a kiterjesztett valóság segítségével. Azonban ez is része a borfogyasztás köré épített, egyre sokszínűbb élménycsomagnak.</p>
		<!-- CTS - roadblock030 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock030>
				<script>
					try {
						tagging.render('roadblock030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<div id="attachment_107791" style="width: 601px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-107791" class="size-full wp-image-107791" src="https://g7.p3k.hu/uploads/2022/08/K%C3%A9pkiv%C3%A1g%C3%A1s.jpg" alt="" width="591" height="523" srcset="https://g7.hu/uploads/2022/08/Képkivágás.jpg 591w, https://g7.hu/uploads/2022/08/Képkivágás-350x310.jpg 350w, https://g7.hu/uploads/2022/08/Képkivágás-160x142.jpg 160w, https://g7.hu/uploads/2022/08/Képkivágás-320x283.jpg 320w, https://g7.hu/uploads/2022/08/Képkivágás-480x425.jpg 480w" sizes="(max-width: 591px) 100vw, 591px"><p id="caption-attachment-107791" class="wp-caption-text">Kép: gbl.19crimes.com</p></div>

<p>Az új vevőkörre vadászó, híres borászatok is felszálltak az NFT-vonatra<span class="c-g7-collapsible-note"><sup class="c-g7-collapsible-note_toggle">*</sup><span class="c-g7-collapsible-note_content">Az NFT-k, vagy nem helyettesíthető tokenek bármiről – akár az adott palack borról, vagy csak a fotójáról – készíthető, blockchain-alapú egyedi digitális másolatok.</span></span>. Azonban a 2021-ben 25 milliárd dollárosra (majdnem 10 ezer milliárd forint, a tavalyi magyar GDP mintegy ötöde) bővülő globális NFT-piac nemcsak az innovatívnak számító amerikai borászatokat ihlette meg, hanem például a bordeaux-i borvidék szívében fekvő <a href="https://fortune.com/2022/04/25/winemakers-wine-nft-space-dom-perignon-penfolds/">Chateau Dariust is</a>. A fizetést bitcoinban is fogadó tulajdonos szerint ezentúl minden szüret során NFT-ket is készítenek az évjáratos<span class="c-g7-collapsible-note"><sup class="c-g7-collapsible-note_toggle">*</sup><span class="c-g7-collapsible-note_content">egy palackban csak az adott évben szüretelt bort tartalmazó</span></span> borokból. Fontos motiváció az is, hogy így érhetik el hatékonyan az Amerikában már vagyonuk 25 százalékát kriptopénzekben tartó vagyonosabb fiatalokat.</p>

<h3>Kaptak hideget és meleget is</h3>

<p>Magyarországon a boroscímke nagyrészt még kiaknázatlan kommunikációs felület, pedig itt lehet plusz élményt, a borral kapcsolatos tudást közvetíteni a fogyasztók felé – így a termelő még közvetlenebb kapcsolatot alakíthat ki a vevőkkel.</p>
		<!-- CTS - roadblock040 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock040>
				<script>
					try {
						tagging.render('roadblock040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>Sok minden múlik természetesen az adott piacon, azon, hogy mennyire nyitottak az újításra a fogyasztók. „Jó minőségű bort kell előállítani és a 21. századi módon eljuttatni a fogyasztóhoz” – foglalta össze a lényeget Nagy Tamás borakadémikus, a tokaji Mad Wine pincészet márkanagykövete a Telekom Magenta podcastjának legújabb részében.</p>

<p>A gasztronómia digitalizációval való találkozási pontjairól szóló adást ide kattintva lehet meghallgatni:</p>

<p><iframe style="border-radius: 12px;" src="https://open.spotify.com/embed/episode/0OD2uRrMMtqij9IIsDInS1?utm_source=generator" width="100%" height="232" frameborder="0" allowfullscreen="allowfullscreen"></iframe> </p>

<p>A magyar piacon elsőként a Mad Wine jött ki okosborokkal. Az NFC-s (mobiltelefonos kártyás fizetésekhez is használt technológia) címkével ellátott borospalackok leolvasásához a palack nyakán lévő hologramos matricához kell közelíteni a mobiltelefont, ekkor előjön az okosbor oldala. A borászatot bemutató videó mellett az adott bor leírását, hangulatát, a hozzá ajánlott fogásokat találjuk meg, és kóstolás után rögtön véleményezni is lehet a bort. A címkét piacspecifikusra tervezték, Japánban például a megfelelő szusit ajánlják az adott borhoz. Fontos visszajelzéseket is kapnak a fogyasztótól, így a négy kontinensen, 35 országban értékesítő borászat az adott piac igényeinek jobban megfelelő borokat tudja készíteni. </p>

<p>De nem csak digitális területen újított a borászat az utóbbi időszakban. „Kaptunk hideget és meleget is, elsősorban a borászok részéről” – mondta Nagy Tamás a Mad Wine dobozos fröccseiről, amelyekkel a nemzetközileg jegyzett magyar borászatok közül elsőként jöttek ki. Elmondása szerint sokaknak meglepő volt, de hamar átjött a praktikuma a dobozos fröccsnek, ami szerinte azért annyira sikeres, mert olyan borból készítik, amit egyébként is nagyon szívesen meginnánk egy vacsorához.</p>

<h3>Hibrid bevásárlás</h3>

<p>Egy applikációval lehet bejönni az automata konténerboltokba, itt nincs pénztár, csak ki kell sétálni az üzletből, az összeget levonják a bankkártyánkról, amit az alkalmazásba regisztráltunk – mondta Kende Gábor, a Kende Gasztro társalapítója a podcastban. A technológia láthatatlan, mesterséges intelligencia dolgozza fel a látottakat, a polcokon súlyérzékelők vannak, és a kettő kombinációjából születik meg az összeg, amit kiszámláz a rendszer.</p>
		<!-- CTS - roadblock050 -->
		<div class="banner-container clear-banner-row clearfix">
			<div class="banner-wrapper clearfix" data-position=roadblock050>
				<script>
					try {
						tagging.render('roadblock050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
<p>Bár a járvány alatt megugrottak az online rendelések, továbbra is van igény a fizikai boltokra. A munkaerőhiány miatt azonban muszáj valamit kitalálni a kiskereskedőknek, hogy nyitva tudják tartani az üzletet pénztáros nélkül is – belátható időn belül a kiskereskedelmi egységek jelentős része valamilyen automatizált technológiát fog használni – vélte Kende Gábor.</p>

<p>Ma már nem lehet nem digitalizálódni, és nem lehet kizárólag a munkaerőre támaszkodni – állítja Bánhalmi Kata, gasztrovállalkozások számára támogatást nyújtó Piqniq társalapítója. Szerinte a járvány alatt elterjedt, ebéd- és étel házhozszállítási cégek, a Wolt és a Kifli sokat segített abban, hogy minél szélesebb réteg, ezen belül az idősebbek is bizalommal forduljanak az online világ, a digitalizáció felé. Úgy véli, a magyar gasztrocégek hosszabb távú digitalizációs megoldások terén még gyerekcipőben járnak, de vannak már előremutató példák. Az egészséges ételeiről ismert Fruccola például a terjeszkedés helyett úgy döntött, előre elkészített melegételeket kiadó automatát fejlesztett és tölt fel naponta az irodaházakban a főleg ebédidőben jelentkező kereslet kiszolgálására.</p>

<p><em>A cikk megjelenését a Magyar Telekom támogatta.</em></p>
			<div class="article-page-scroll-trigger"></div>
			
			<p class="button-fb-recommend-container"><div class="fb-share-button" data-href="https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fg7.hu%2Felet%2F20220807%2Fes-akkor-snoop-dogg-megszolalt-a-borospalackon%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div></p>
			<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content020'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
			<p class="buttons-container _ce_measure_widget" data-ce-measure-widget="Tags">
				<a class="category" href="https://g7.hu/category/elet/">Élet</a> <a class="category" href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a> <a class="read-more-category" href="https://g7.hu/category/elet/">Olvasson tovább a kategóriában</a>			</p>
			<div class="c-ad-container">
						<script type="text/javascript">
			try {
				tagging.render('content030'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>			</div>
		</div>
		</div>
</div>
    
    <script type="text/javascript">
        if (typeof (G7) !== 'undefined') {
            G7.set_post_as_read(107779);
        }
    </script>
    <div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Élet</span></p>
    </div>
</div>

<div id="single-category-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="107630" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/elet/20220803/mikozben-egyre-nagyobb-gond-a-vizhiany-egyetlen-golfklub-tulfogyasztasa-25-ezer-haztartasnak-lenne-eleg/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/08/golfklub_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/08/golfklub_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/08/golfklub_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/08/golfklub_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/08/golfklub_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/08/golfklub_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/08/golfklub_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/08/golfklub_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/08/golfklub_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/08/golfklub_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/08/golfklub_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/08/golfklub_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/08/golfklub_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/fabokbalint/"><img src="https://g7.p3k.hu/uploads/2018/02/fabok-100x100.jpg" width="100" height="100" alt="Fabók Bálint" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/fabokbalint/" title="Posts by Fabók Bálint" class="author url fn" rel="author">Fabók Bálint</a></div>
                    2022. augusztus 3. 10:52<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/elet/20220803/mikozben-egyre-nagyobb-gond-a-vizhiany-egyetlen-golfklub-tulfogyasztasa-25-ezer-haztartasnak-lenne-eleg/">Miközben egyre nagyobb gond a vízhiány, egyetlen golfklub túlfogyasztása 25 ezer háztartásnak lenne elég</a>
                </h3>
                <p class="lead">Arizonában akkora üzlet a golf, hogy az sem zavarja a hatóságot, ha a súlyos vízhiány közepette használnak belőle sokkal többet a klubok, mint amennyire engedélyük van.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="107174" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/elet/20220731/a-nevelesi-stilus-mar-nagyon-fiatal-korban-befolyasolja-a-gyerekek-kepessegeit/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/07/játszótér_n-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/07/játszótér_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/07/játszótér_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/07/játszótér_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/07/játszótér_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/07/játszótér_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/07/játszótér_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/07/játszótér_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/07/játszótér_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/07/játszótér_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/07/játszótér_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/07/játszótér_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/07/játszótér_n-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-tudomany/" rel="tag">G7 Tudomány</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/katonahajnalka/"><img src="https://g7.p3k.hu/uploads/2021/11/Hajni_G7n-150x150.jpg" width="100" height="100" alt="Katona Hajnalka" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/katonahajnalka/" title="Posts by Katona Hajnalka" class="author url fn" rel="author">Katona Hajnalka</a></div>
                    2022. július 31. 13:04<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/elet/20220731/a-nevelesi-stilus-mar-nagyon-fiatal-korban-befolyasolja-a-gyerekek-kepessegeit/">A nevelési stílus már nagyon fiatal korban befolyásolja a gyerekek képességeit</a>
                </h3>
                <p class="lead">Jobb képességekkel rendelkeznek azok, akik gondoskodó nevelésben részesülnek, mint akik ridegben, és viselkedési probléma is kisebb eséllyel alakul ki náluk.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="95649" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20220730/mar-a-civil-szervezetek-is-az-allamtol-fuggenek-magyarorszagon/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/02/D_KOM20160323001-negyzet-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/02/D_KOM20160323001-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/02/D_KOM20160323001-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/02/D_KOM20160323001-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/02/D_KOM20160323001-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/02/D_KOM20160323001-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/02/D_KOM20160323001-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/02/D_KOM20160323001-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/02/D_KOM20160323001-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/02/D_KOM20160323001-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/02/D_KOM20160323001-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/02/D_KOM20160323001-negyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/02/D_KOM20160323001-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                    <div class="stamp"><a href="https://g7.hu/stamp/g7-adattar/" rel="tag">G7 Adattár</a></div>                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/bucskypeter/"><img src="https://g7.p3k.hu/uploads/2018/02/bucsky-100x100.jpg" width="100" height="100" alt="Bucsky Péter" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/bucskypeter/" title="Posts by Bucsky Péter" class="author url fn" rel="author">Bucsky Péter</a></div>
                    2022. július 30. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a>, <a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20220730/mar-a-civil-szervezetek-is-az-allamtol-fuggenek-magyarorszagon/">Már a civil szervezetek is az államtól függenek Magyarországon</a>
                </h3>
                <p class="lead">Nemzetközi összehasonlításban kevés az önkéntes idehaza, és míg a magánadományok szintje átlagos, a nonprofit szervezetek saját bevételei elmaradnak attól.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-category-posts-pagination" class="swiper-pagination"></p>
                <p class="read-more"><a href="https://g7.hu/category/elet/">A kategória összes cikke</a></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_category_posts = new Swiper('#single-category-posts', {
        pagination: '#single-category-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_category_posts, '#single-category-posts .swiper-wrapper');
    });
</script>
<div class="row block-top-weekend _ce_measure_column" >
    <div class="col-lg-8 _ce_measure_widget single" data-ce-measure-widget="block-top-weekend-single"
         style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/06/000_32CL4UW.jpg');">
        <a class="permalink" href="https://g7.hu/tech/20220807/2035-tol-ugyan-villanyautoke-lenne-a-foszerep-europaban-de-odaig-eljutni-nagyon-nehez-lesz/">
                    </a>
        <div class="row">
            <div class="col-sm-12">
                <a class="row image"
                   href="https://g7.hu/tech/20220807/2035-tol-ugyan-villanyautoke-lenne-a-foszerep-europaban-de-odaig-eljutni-nagyon-nehez-lesz/"
                     style="background-image: url('https://g7.p3k.hu/uploads/2022/06/000_32CL4UW.jpg')">
                </a>
                <h1>
                    <a href="https://g7.hu/tech/20220807/2035-tol-ugyan-villanyautoke-lenne-a-foszerep-europaban-de-odaig-eljutni-nagyon-nehez-lesz/">2035-től ugyan villanyautóké lenne a főszerep Európában, de odáig eljutni nagyon nehéz lesz</a>
                </h1>
                <div class="data">
                    <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/nagyzsolt/"><img src="https://g7.p3k.hu/uploads/2018/02/gravatar-default-128x128.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/nagyzsolt/" title="Posts by Nagy Zsolt" class="author url fn" rel="author">Nagy Zsolt</a></div>
                    <span class="separator first">&bull;</span>
                    2022. augusztus 7. 04:34<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/tech/" rel="category tag">Tech</a></span>
                </div>
                <p class="lead"><a
                        href="https://g7.hu/tech/20220807/2035-tol-ugyan-villanyautoke-lenne-a-foszerep-europaban-de-odaig-eljutni-nagyon-nehez-lesz/">2035-től nem lehet olyan új autót forgalomba helyezni az EU-ban, amit fosszilis üzemanyag hajt. Az szabályozás elég szigorú, és a szakértők attól tartanak, hogy komoly véráldozatokkal fog járni. </a>
                </p>
            </div>
        </div>
    </div>
    <div class="col-lg-4 _ce_measure_widget" data-ce-measure-widget="block-top-weekend-list">
        <div class="row list">
                                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/08/000_Par8086074-e1659611787740-660x660.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/da/"><img src="https://g7.p3k.hu/uploads/2019/03/Debreczeni-Anna_G7-50x50.jpg" width="50" height="50" alt="Debreczeni Anna" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/da/" title="Posts by Debreczeni Anna" class="author url fn" rel="author">Debreczeni Anna</a></div>
                        <span class="separator first">&bull;</span>
                        2022. augusztus 7. 06:00<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/elet/" rel="category tag">Élet</a>, <a href="https://g7.hu/category/tamogatoi-tartalom/" rel="category tag">Támogatói tartalom</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/">És akkor Snoop Dogg megszólalt a borospalackon</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/elet/20220807/es-akkor-snoop-dogg-megszolalt-a-borospalackon/">
                        </a>
                </div>
                                            <div class="col-lg-12 item"
                     style="background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.5)), url('https://g7.p3k.hu/uploads/2022/08/000_1LV3R5-660x440.jpg');">
                    <div class="data">
                        <div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/tij/"><img src="https://g7.p3k.hu/uploads/2019/03/tij_-50x50.png" width="50" height="50" alt="Tóth István János" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/tij/" title="Posts by Tóth István János" class="author url fn" rel="author">Tóth István János</a></div>
                        <span class="separator first">&bull;</span>
                        2022. augusztus 6. 15:34<span
                            class="separator">&bull;</span>
                        <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                    </div>
                    <h2>
                        <a href="https://g7.hu/kozelet/20220806/az-utolso-csatlos-atka/">Az utolsó csatlós átka</a>
                    </h2>
                    <a class="permalink" href="https://g7.hu/kozelet/20220806/az-utolso-csatlos-atka/">
                        </a>
                </div>
                    </div>
    </div>
</div>
<div class="row block-highlighted-title _ce_measure_column">
    <div class="col-sm-12 title">
        <p><span>Fontos</span></p>
    </div>
</div>

<div id="single-highlighted-posts" class="block-highlighted-container swiper-container">
    <div class="row block-highlighted _ce_measure_column swiper-wrapper">

                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="107803" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/kozelet/20220806/mar-megy-a-trukkozes-a-magyar-benzinkutakon-tul-csabito-a-hatalmas-arkulonbseg/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/08/kút_autók_benzin_árstop_2-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/08/kút_autók_benzin_árstop_2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/08/kút_autók_benzin_árstop_2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/08/kút_autók_benzin_árstop_2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/08/kút_autók_benzin_árstop_2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/08/kút_autók_benzin_árstop_2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/08/kút_autók_benzin_árstop_2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/08/kút_autók_benzin_árstop_2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/08/kút_autók_benzin_árstop_2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/08/kút_autók_benzin_árstop_2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/08/kút_autók_benzin_árstop_2.jpg 1080w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a>
                        <a class="avatar" href="https://g7.hu/author/torontalizoltan/"><img src="https://g7.p3k.hu/uploads/2018/02/torontali-100x100.jpg" width="100" height="100" alt="Torontáli Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a>, <a href="https://g7.hu/author/torontalizoltan/" title="Posts by Torontáli Zoltán" class="author url fn" rel="author">Torontáli Zoltán</a></div>
                    2022. augusztus 6. 07:14<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/kozelet/" rel="category tag">Közélet</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/kozelet/20220806/mar-megy-a-trukkozes-a-magyar-benzinkutakon-tul-csabito-a-hatalmas-arkulonbseg/">Már megy a trükközés a magyar benzinkutakon, túl csábító a hatalmas árkülönbség</a>
                </h3>
                <p class="lead">Nem sikerült felpörgetni az üzemanyagimportot az ársapka részleges megszüntetésével. Az ágazati szereplők szerint a keresletet kellene csökkenteni, de ehelyett a csalás válhat üzletszerűvé. </p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="107846" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/adat/20220805/2008-ota-nem-latott-mertekben-estek-a-vilagpiaci-elelmiszerarak-juliusban/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2022/08/a4-2-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/08/a4-2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/08/a4-2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/08/a4-2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/08/a4-2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/08/a4-2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/08/a4-2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/08/a4-2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/08/a4-2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/08/a4-2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/08/a4-2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/08/a4-2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/08/a4-2-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/hajdu-miklos/"><img src="https://g7.p3k.hu/uploads/2018/02/hajdu-100x100.jpg" width="100" height="100" alt="Hajdu Miklós" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/hajdu-miklos/" title="Posts by Hajdu Miklós" class="author url fn" rel="author">Hajdu Miklós</a></div>
                    2022. augusztus 5. 15:09<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/adat/" rel="category tag">Adat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/adat/20220805/2008-ota-nem-latott-mertekben-estek-a-vilagpiaci-elelmiszerarak-juliusban/">2008 óta nem látott mértékben estek a világpiaci élelmiszerárak júliusban</a>
                </h3>
                <p class="lead">A feldolgozatlan élelmiszerek ára csökkenőbe fordult, de a feldolgozásuk és a szállításuk során felmerülő költségek miatt a boltokban ez aligha tapasztalható.</p>
            </div>
                                <div class="col-4 _ce_measure_widget item swiper-slide" data-js-post-id="107829" data-ce-measure-widget="highlighted-slide-post">
                <div class="image">
                    <a href="https://g7.hu/vallalat/20220805/hogyan-lehet-500-milliardos-profitja-a-molnak-ha-480-ert-adta-az-uzemanyagot/"><img width="480" height="480" src="https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-480x480.jpg" class="attachment-central-medium size-central-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/üzemanyag_benzin_ár_hatósági_mol_2-1200x1200.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" />                                            </a>
                </div>
                <div class="data">
                                        <ul class="authors-list">
    </ul>
<div class="avatars">
    
                        <a class="avatar" href="https://g7.hu/author/jandozoltan/"><img src="https://g7.p3k.hu/uploads/2018/11/jandó-új-128x128.jpg" width="100" height="100" alt="Jandó Zoltán" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div>
<div class="authors">
    <a href="https://g7.hu/author/jandozoltan/" title="Posts by Jandó Zoltán" class="author url fn" rel="author">Jandó Zoltán</a></div>
                    2022. augusztus 5. 11:30<span
                        class="separator">&bull;</span>
                    <span class="category"><a href="https://g7.hu/category/vallalat/" rel="category tag">Vállalat</a></span>
                </div>
                <h3>
                    <a href="https://g7.hu/vallalat/20220805/hogyan-lehet-500-milliardos-profitja-a-molnak-ha-480-ert-adta-az-uzemanyagot/">Hogyan lehet 500 milliárdos profitja a Molnak, ha 480-ért adta az üzemanyagot?</a>
                </h3>
                <p class="lead">Hatalmasat nyert a Mol az európai szintű üzemanyaghiányon, de még nagyobbat azon, hogy finomítói jelentős részben orosz olajat használnak.</p>
            </div>
        
    </div>
</div>

<div class="row block-highlighted-line-bottom _ce_measure_column">
    <div class="col-sm-12 _ce_measure_widget" data-ce-measure-widget="highlighted-line-read-more">
        <p id="single-highlighted-posts-pagination" class="swiper-pagination"></p>
                <p class="line-bottom"></p>
    </div>
</div>

<script type="text/javascript">
    if (typeof(window.swipers) == 'undefined') {
        window.swipers = {};
    }

    window.swipers.single_highlighted_posts = new Swiper('#single-highlighted-posts', {
        pagination: '#single-highlighted-posts-pagination',
        paginationClickable: true,
        mode: "horizontal",
        slidesPerView: 1.1,
        disableTouchControl: true
    });

    jQuery(document).ready(function () {
        G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });

    jQuery(window).resize(function () {
        window.G7.toggle_swiper(window.swipers.single_highlighted_posts, '#single-highlighted-posts .swiper-wrapper');
    });
</script>

    <div id="box-infinite-scroll" class="row" data-template="block-post"
         data-limit="10"
         data-excluded="105446,107779,107702,107779,107630,107174,95649,107803,107846,107829"
         data-last-date="2022-08-07 05:39:35"
         data-date-of-post-on-single-page="2022-08-07 06:00:58">
        <div class="col-sm-12">
        </div>
    </div>
    <div class="container m-after-feed">
        <div class="col-sm-12 m-after-feed_item m-after-feed_item_loader">
            <div class="c-g7-spinner"></div>
        </div>
    </div>

    <script type="text/javascript">
        jQuery(document).ready(function(){
            //window.G7.init_recommended_post_box();
        });
    </script>
</div>
<!-- CONTAINER -->
</div>

<!-- SEARCH BOX -->
<div id="box-search">
    <div class="content">
        <a class="btn-close" href="#" onclick="G7.close_search();return false;"></a>
        <div class="form">
            <input id="keyword" class="placeholder" type="text" placeholder="Keresés az oldalon..." name="keyword"
                   value="" onkeypress="return G7.enter_search(event);"/>
            <a class="btn-search" href="#" onclick="G7.send_search();return false;">Keresés</a>
        </div>
    </div>
</div>
<!-- /SEARCH BOX -->

<!-- NEWSLETTER MODAL LAYER -->
<div class="m-modal-layer _ce_measure_row" data-js-id="newsletter-modal-layer">
    <span class="m-modal-layer_content_close" data-js-action="close-newsletter-layer"></span>
    <div class="m-modal-layer_content _ce_measure_column">
        <div class="m-newsletter-box-container m-modal-layer_content_item _ce_measure_widget" data-ce-measure-widget=''>
	<form class="m-newsletter-box m-newsletter-box-signup m-newsletter-box-layer" data-nb="popup">
		<fieldset class="m-newsletter-box_set">

			<legend class="m-newsletter-box_set_title"></legend>
			<p class="m-newsletter-box_set_text">Iratkozz fel hírlevelünkre, hogy ne maradj le semmiről!</p>
			<div class="m-newsletter-box_set_group m-newsletter-box_set_datas">
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_name" placeholder="Név" type="text">
				</div>
				<div class="m-newsletter-box_set_group_item">
					<input required class="m-newsletter-box_set_group_item_textbox c-input-text" name="newsletter_mail" placeholder="E-mail cím" type="email">
				</div>
							</div>
			<div class="m-newsletter-box_set_group">
				<label class="m-newsletter-box_set_group_item m-newsletter-box_set_group_statement" data-js-statement>
					<input required class="m-newsletter-box_set_group_statement_checkbox" name="statement" type="checkbox">
					<span class="m-newsletter-box_set_group_statement_text">Megismertem az <a class="m-newsletter-box_set_group_statement_link" href="https://g7.hu/adatvedelmi-tajekoztato/" target="_blank">adatkezelési szabályzatot</a>, és hozzájárulok, hogy a G7.hu Nonprofit Zrt. hírlevele(ke)t küldjön számomra, és saját vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</span>
				</label>
				<span class="m-newsletter-box_set_group_item m-newsletter-box_set_group_ajaxmessage" data-js-ajaxmessage style="display: none;"></span>
									<button disabled class="m-newsletter-box_set_group_item m-newsletter-box_set_group_button c-button c-button-inverse c-button-small c-button-submit">Feliratkozom</button>
							</div>
		</fieldset>
	</form>
				<div class="m-newsletter-box-facebook">
			<iframe src="https://www.facebook.com/plugins/page.php?href=https://www.facebook.com/G7hu-735736549957756/&tabs&width=180&height=155&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&locale=en_US&appId="
				width="180" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
				allowTransparency="true"></iframe>
			</div>
	</div>
    </div>
</div>
<!-- /NEWSLETTER MODAL LAYER -->

<!-- MENU BOX -->

<div id="box-menu-close" onclick="G7.close_menu();return false;"></div>
<div id="box-menu">
    <div class="container _ce_measure_row">
        <div class="row menu-container">
            <a class="btn-close" href="#" onclick="G7.close_menu();return false;"></a>
            <div class="col-sm-2 .hidden-md-down logo-section">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="share-container">
                            <a class="btn-facebook m-share_icon_regular_facebook" target="_blank" href="https://www.facebook.com/G7hu-735736549957756/"></a>
                            <a class="btn-email m-share_icon_regular_email" href="mailto:g7@g7.hu?subject=G7%20-%20olvasói%20üzenet"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-10">
                <div class="row content">

                                            <div class="col-sm-12 tag-container">
                            <ul class="tag"><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/tamogatas/" >Támogasd a G7-et!</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/podcast/" >Podcast</a>
            </li><li class="tag-item">
                <a class="tag-a" href="https://g7.hu/holnap/" >G7 Holnap</a>
            </li></ul>                        </div>
                    
                                            <div class="col-sm-12 cat-container">
                            <ul class="cat">
                                	<li class="cat-item cat-item-3389"><a href="https://g7.hu/category/adat/">Adat</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://g7.hu/category/elet/">Élet</a>
</li>
	<li class="cat-item cat-item-3156"><a href="https://g7.hu/category/fizetett-hirdetes/">Fizetett hirdetés</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://g7.hu/category/kozelet/">Közélet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://g7.hu/category/penz/">Pénz</a>
</li>
	<li class="cat-item cat-item-1373"><a href="https://g7.hu/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-5320"><a href="https://g7.hu/category/tamogatoi-tartalom/">Támogatói tartalom</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://g7.hu/category/tech/">Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://g7.hu/category/vallalat/">Vállalat</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://g7.hu/category/vilag/">Világ</a>
</li>
                            </ul>
                        </div>
                    
                    <div class="col-sm-12 page-link-container">
                                                <a href="#" data-js-action="open-newsletter-layer" onclick="return;">Hírlevél feliratkozás</a> /
                                                    <a class="last-item"  href="https://g7.hu/van-egy-tipped">Van egy tipped?</a><br/>
                        <a href="https://g7.hu/impresszum">Impresszum</a>/<a href="https://g7.hu/ertekesites">Médiaajánlat</a>/<a class="last-item" href="https://g7.hu/feed" target="_blank">RSS</a><br/>
                        <a class="last-item" href="https://g7.hu/adatvedelmi-tajekoztato/">Adatvédelmi tájékoztató</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="row posts-container">
            
                            <div class="col-sm-12 box-title"><h6><span>Ne hagyd ki</span></h6></div>
                <div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220802/az-ukrajnai-valsag-megmutatta-mennyit-er-a-kulonutas-magyar-kulpolitika/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/07/orbioutincrop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/07/orbioutincrop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/07/orbioutincrop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220802/az-ukrajnai-valsag-megmutatta-mennyit-er-a-kulonutas-magyar-kulpolitika/">Az ukrajnai válság megmutatta, mennyit ér a különutas magyar külpolitika</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220728/penzt-csak-elvetve-adnak-vissza-a-nevleg-visszavalthato-poharert-termeli-is-szepen-a-profitot/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/DBZOL20170829009-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220728/penzt-csak-elvetve-adnak-vissza-a-nevleg-visszavalthato-poharert-termeli-is-szepen-a-profitot/">Pénzt csak elvétve adnak vissza a névleg visszaváltható pohárért, termeli is szépen a profitot</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220715/oroszorszag-olyan-teruleten-kezdett-zsarolasba-ahol-evtizedes-tavlatban-sincs-b-terve/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/07/olaj1crop-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/07/olaj1crop-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/07/olaj1crop-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220715/oroszorszag-olyan-teruleten-kezdett-zsarolasba-ahol-evtizedes-tavlatban-sincs-b-terve/">Oroszország olyan területen kezdett zsarolásba, ahol évtizedes távlatban sincs B-terve</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220714/letezik-e-meg-magyarorszag-orosz-energiafuggosege/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/08/Magyar-szerb-gázvezeték_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220714/letezik-e-meg-magyarorszag-orosz-energiafuggosege/">Létezik-e még Magyarország orosz energiafüggősége?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220714/csak-akkor-nem-veszi-el-az-extraprofitot-a-kormany-ha-barati-kezekbe-kerul/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/07/vhíd_mészáros_1-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220714/csak-akkor-nem-veszi-el-az-extraprofitot-a-kormany-ha-barati-kezekbe-kerul/">Csak akkor nem veszi el az extraprofitot a kormány, ha baráti kezekbe kerül</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220711/rejtely-kihez-kerult-a-felcsut-szponzor-epitoipari-ceg-kozel-9-milliard-forintja/"><img width="350" height="318" src="https://g7.p3k.hu/uploads/2018/06/Duna_aszfalt-nyereség_mészáros_szíjj-építőipar_2-350x318.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2018/06/Duna_aszfalt-nyereség_mészáros_szíjj-építőipar_2-350x318.jpg 350w, https://g7.p3k.hu/uploads/2018/06/Duna_aszfalt-nyereség_mészáros_szíjj-építőipar_2-768x697.jpg 768w, https://g7.p3k.hu/uploads/2018/06/Duna_aszfalt-nyereség_mészáros_szíjj-építőipar_2-1024x930.jpg 1024w, https://g7.p3k.hu/uploads/2018/06/Duna_aszfalt-nyereség_mészáros_szíjj-építőipar_2-160x145.jpg 160w, https://g7.p3k.hu/uploads/2018/06/Duna_aszfalt-nyereség_mészáros_szíjj-építőipar_2-320x291.jpg 320w, https://g7.p3k.hu/uploads/2018/06/Duna_aszfalt-nyereség_mészáros_szíjj-építőipar_2-480x436.jpg 480w, https://g7.p3k.hu/uploads/2018/06/Duna_aszfalt-nyereség_mészáros_szíjj-építőipar_2-660x599.jpg 660w, https://g7.p3k.hu/uploads/2018/06/Duna_aszfalt-nyereség_mészáros_szíjj-építőipar_2-800x726.jpg 800w, https://g7.p3k.hu/uploads/2018/06/Duna_aszfalt-nyereség_mészáros_szíjj-építőipar_2-1200x1089.jpg 1200w, https://g7.p3k.hu/uploads/2018/06/Duna_aszfalt-nyereség_mészáros_szíjj-építőipar_2.jpg 2029w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220711/rejtely-kihez-kerult-a-felcsut-szponzor-epitoipari-ceg-kozel-9-milliard-forintja/">Rejtély, kihez került a Felcsút-szponzor építőipari cég közel 9 milliárd forintja</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220708/a-forint-a-jatekpenz-kategoriaja-fele-halad/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/07/címlapra-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/07/címlapra-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/07/címlapra-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/07/címlapra-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/07/címlapra-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/07/címlapra-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/07/címlapra-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/07/címlapra-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/07/címlapra-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/07/címlapra-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/07/címlapra-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/07/címlapra-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/07/címlapra-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220708/a-forint-a-jatekpenz-kategoriaja-fele-halad/">„A forint a játékpénz kategóriája felé halad”</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vallalat/20220704/ev-kozben-is-emelni-kell-a-bereket-kulonben-nem-lesz-ember-a-szallodakban-es-ettermekben/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/DBZOL20180305013_g7-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vallalat/20220704/ev-kozben-is-emelni-kell-a-bereket-kulonben-nem-lesz-ember-a-szallodakban-es-ettermekben/">Év közben is emelni kell a béreket, különben nem lesz ember a szállodákban és éttermekben</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220703/az-egyszerubb-meddosegi-kezeleseket-a-megyei-korhazakra-bizhatja-a-kormany/"><img width="350" height="228" src="https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-350x228.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-350x228.png 350w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-1024x668.png 1024w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-768x501.png 768w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-160x104.png 160w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-320x209.png 320w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-480x313.png 480w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-660x431.png 660w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-800x522.png 800w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-1536x1002.png 1536w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28-1200x783.png 1200w, https://g7.p3k.hu/uploads/2022/06/Képernyőfotó-2022-06-28-16.02.28.png 1790w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220703/az-egyszerubb-meddosegi-kezeleseket-a-megyei-korhazakra-bizhatja-a-kormany/">Az egyszerűbb meddőségi kezeléseket a megyei kórházakra bízhatja a kormány</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/kozelet/20220702/magyarorszag-gyarmatositani-akarta-boszniat-csak-kozbejott-egy-vilaghaboru/"><img width="350" height="192" src="https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-350x192.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-350x192.png 350w, https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-1024x561.png 1024w, https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-768x420.png 768w, https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-160x88.png 160w, https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-320x175.png 320w, https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-480x263.png 480w, https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-660x361.png 660w, https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép-800x438.png 800w, https://g7.p3k.hu/uploads/2022/06/boszniai-népviseletek-1904-es-képeslép.png 1118w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/kozelet/20220702/magyarorszag-gyarmatositani-akarta-boszniat-csak-kozbejott-egy-vilaghaboru/">Magyarország gyarmatosítani akarta Boszniát, csak közbejött egy világháború</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/adat/20220630/a-rezsivedelem-aranak-duplajat-szorta-el-a-kormany-felesleges-autopalyakra/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2021/12/D_ATI20141010010-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/adat/20220630/a-rezsivedelem-aranak-duplajat-szorta-el-a-kormany-felesleges-autopalyakra/">A rezsivédelem árának dupláját szórta el a kormány felesleges autópályákra</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20220629/miert-nem-gondolta-senki-hogy-ennyire-elszall-az-inflacio/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/infláció-usa_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20220629/miert-nem-gondolta-senki-hogy-ennyire-elszall-az-inflacio/">Miért nem gondolta senki, hogy ennyire elszáll az infláció?</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220629/nem-az-ukranokon-mulik-de-kilatastalan-hogy-nyugat-fele-elszallitsak-az-osszes-gabonajukat/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/D_MTZ20120712038-negyzet-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220629/nem-az-ukranokon-mulik-de-kilatastalan-hogy-nyugat-fele-elszallitsak-az-osszes-gabonajukat/">Nem az ukránokon múlik, de kilátástalan, hogy nyugat felé elszállítsák az összes gabonájukat</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220627/nem-a-civilizacionk-omlik-ossze-csak-a-jelenlegi-fenntarthatatlan-eletformank/"><img width="350" height="233" src="https://g7.p3k.hu/uploads/2022/06/000_32A998V-350x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/000_32A998V-350x233.jpg 350w, https://g7.p3k.hu/uploads/2022/06/000_32A998V-768x512.jpg 768w, https://g7.p3k.hu/uploads/2022/06/000_32A998V-160x107.jpg 160w, https://g7.p3k.hu/uploads/2022/06/000_32A998V-320x213.jpg 320w, https://g7.p3k.hu/uploads/2022/06/000_32A998V-480x320.jpg 480w, https://g7.p3k.hu/uploads/2022/06/000_32A998V-660x440.jpg 660w, https://g7.p3k.hu/uploads/2022/06/000_32A998V-800x533.jpg 800w, https://g7.p3k.hu/uploads/2022/06/000_32A998V.jpg 1024w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220627/nem-a-civilizacionk-omlik-ossze-csak-a-jelenlegi-fenntarthatatlan-eletformank/">Nem a civilizációnk omlik össze, csak a jelenlegi, fenntarthatatlan életformánk</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/penz/20220621/5-honap-alatt-42-milliardot-bukott-az-allam-azon-hogy-hatosagi-arassa-tette-az-uzemanyagot/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/000_32BA66W-negyzet.jpg 1080w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/penz/20220621/5-honap-alatt-42-milliardot-bukott-az-allam-azon-hogy-hatosagi-arassa-tette-az-uzemanyagot/">5 hónap alatt 42 milliárdot bukott az állam azon, hogy hatósági árassá tette az üzemanyagot</a></div></div></div><div class="col-lg-6"><div class="row post"><div class="col-4 col-lg-12 image"><a href="https://g7.hu/vilag/20220620/nem-a-gaznal-a-legfajdalmasabb-a-szakitas-oroszorszaggal/"><img width="350" height="350" src="https://g7.p3k.hu/uploads/2022/06/uniper_n-350x350.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://g7.p3k.hu/uploads/2022/06/uniper_n-350x350.jpg 350w, https://g7.p3k.hu/uploads/2022/06/uniper_n-1024x1024.jpg 1024w, https://g7.p3k.hu/uploads/2022/06/uniper_n-150x150.jpg 150w, https://g7.p3k.hu/uploads/2022/06/uniper_n-768x768.jpg 768w, https://g7.p3k.hu/uploads/2022/06/uniper_n-160x160.jpg 160w, https://g7.p3k.hu/uploads/2022/06/uniper_n-320x320.jpg 320w, https://g7.p3k.hu/uploads/2022/06/uniper_n-480x480.jpg 480w, https://g7.p3k.hu/uploads/2022/06/uniper_n-660x660.jpg 660w, https://g7.p3k.hu/uploads/2022/06/uniper_n-800x800.jpg 800w, https://g7.p3k.hu/uploads/2022/06/uniper_n-1536x1536.jpg 1536w, https://g7.p3k.hu/uploads/2022/06/uniper_n-2048x2048.jpg 2048w, https://g7.p3k.hu/uploads/2022/06/uniper_n-1200x1200.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="col-8 col-lg-12 title"><a href="https://g7.hu/vilag/20220620/nem-a-gaznal-a-legfajdalmasabb-a-szakitas-oroszorszaggal/">Nem a gáznál a legfájdalmasabb a szakítás Oroszországgal</a></div></div></div>                    </div>
    </div>
</div>
<!-- /MENU BOX -->

<script type='text/javascript' src='https://g7.hu/plugins/g7-newsletter/assets/js/g7-newsletter.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-infinite-scroll/assets/js/infinite-scroll.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/plugins/g7-debate/assets/js/g7-debate.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://g7.hu/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</div>

<div class="donate__stripe">
	<button class="donate__stripeClose"></button>
	<div class="donate__stripeTxt">
		Tetszett, amit olvasol? Támogass minket egyszerűen, biztonságosan.
	</div>
	<div class="donate__stripeLinkWrap">
		<a class="donate__stripeLink" href="#">Támogatni szeretnék</a>
	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function () {
		G7Donation.initBanner();
	});
</script>

<!-- CTS: body-end-adv -->
		<script type="text/javascript">
			try {
				tagging.render('body-end-adv'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end-adv -->

<!-- CTS: body-end -->
		<script type="text/javascript">
			try {
				tagging.render('body-end'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><!-- CTS: /body-end -->
</body>
</html>
